<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>Crotalária é uma boa alternativa para a renovação de canaviais</title> <meta content="pt-br" name="language" /> <meta content="Jataí News" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="O cultivo dessa leguminosa contribui com a recuperação e desenvolvimento das lavouras, ampliando a produtividade, por meio do enriquecimento do solo. " name="description" /> <link href="https://www.jatainews.com.br/noticia/11608/crotalaria-e-uma-boa-alternativa-para-a-renovacao-de-canaviais" rel="canonical" /> <link href="https://www.jatainews.com.br/img/87fd0a99e9a840f053154415da696005.jpg" id="element_favicon" rel="icon" type="image/png" /> <meta content="pt_BR" property="og:locale" /> <meta content="Crotalária é uma boa alternativa para a renovação de canaviais" property="og:title" /> <meta content="Jataí News" property="og:site_name" /> <meta content="O cultivo dessa leguminosa contribui com a recuperação e desenvolvimento das lavouras, ampliando a produtividade, por meio do enriquecimento do solo. " property="og:description" /> <meta content="https://www.jatainews.com.br/images/noticias/11608/84d8a813d056fb0c0719079a9f301b7c.jpeg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="Crotalária é uma boa alternativa para a renovação de canaviais"> <meta name="twitter:description" content="O cultivo dessa leguminosa contribui com a recuperação e desenvolvimento das lavouras, ampliando a produtividade, por meio do enriquecimento do solo. "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.jatainews.com.br/images/noticias/11608/84d8a813d056fb0c0719079a9f301b7c.jpeg"> <link href="https://www.jatainews.com.br/tema/v9/estilo/estilo.min.css?v=3a059361" rel="stylesheet" type="text/css" /> <script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script> <link href="https://www.jatainews.com.br/tema/v9/estilo/stories.css?v=3a059361" rel="stylesheet" type="text/css" /> <style>html,body{ font-family: "Roboto"; font-weight: 900; } .weight-1, .destaque-topo-1 .item-destaque .cell-env span:nth-of-type(3), .mini-destaque-1 .item-destaque .cell-env span:nth-of-type(2), .destaque-topo-2 .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-2-mini .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-3 .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-3-mini .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-2-base .item-destaque .cell-env span:nth-of-type(3){ font-weight: 300; } .weight-2, .chapeu-back b{ font-weight: 400; } .weight-3, .destaque-topo-1 .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2 .item-destaque .cell-env span:nth-of-type(2), .destaque-topo-2 .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2-mini .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2-base .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-3-mini .item-destaque .cell-env span:nth-of-type(2){ font-weight: 900; } .back-pr, .topo-site-2, .topo-site-2:before, .menu-topo-cor, .estilo-ultimas-1 .tt-ultimas, .estilo-ultimas-2 .tt-ultimas, .estilo-ultimas-2 .tt-ultimas:before, .estilo-ultimas-3 .tt-ultimas, .estilo-ultimas-3 .tt-ultimas:before, .info-storie span:nth-of-type(1), .chapeu-back, .itens-secao-slide .owl-nav .owl-prev, .itens-secao-slide .owl-nav .owl-next, .videos-home .owl-nav .owl-prev, .videos-home .owl-nav .owl-next, .tt-base .tt-botao:hover, .item-cat-class-int:hover, .box-planos button, .itens-progresso progress::-webkit-progress-value, .form-comentarios .botao-comentarios:hover, .form-botao:hover{ background: #13be25; } .cor-pr, .estilo-ultimas-1 .lista-ultimas-noticias a span:nth-of-type(1), .estilo-ultimas-3 .lista-ultimas-noticias a span:nth-of-type(1), .sub-manchetes .item-destaque span:nth-of-type(1), .topo-site-2 .icons-tempo:before, .topo-site-2 .icons-tempo:after, .tt-base .tt-botao, .box-planos button:hover span, .form-comentarios .botao-comentarios, .form-botao{ color: #13be25; } .estilo-ultimas-3 .ultimas-noticias-topo{ box-shadow: inset 0 0 0 1px #13be25; -webkit-box-shadow: inset 0 0 0 1px #13be25; -moz-box-shadow: inset 0 0 0 1px #13be25; -o-box-shadow: inset 0 0 0 1px #13be25; } .fundo-ads-1{ background: url(https://www.jatainews.com.br/tema/v9/img/listras-ads.png); } .fundo-ads-2{ background: url(https://www.jatainews.com.br/tema/v9/img/pontos-ads.png); } .lista-stories button:before{ background: -webkit-linear-gradient(bottom, #13be25 40%, #fff 100%); background: -moz-linear-gradient(bottom, #13be25 40%, #fff 100%); background: -ms-linear-gradient(bottom, #13be25 40%, #fff 100%); background: -o-linear-gradient(bottom, #13be25 40%, #fff 100%); background: linear-gradient(bottom, #13be25 40%, #fff 100%); } .icons-horoscopo{ -webkit-text-stroke-color: #13be25; } .tt-base .tt-botao, .box-planos button:hover, .form-comentarios .botao-comentarios, .form-botao{ border: 1px solid #13be25; } .busca-ativa{ border-bottom: 3px solid #13be25 !important; } .botoes-busca .busca-ativa:hover{ border-bottom: 3px solid #13be25 !important; } .botoes-busca a:hover{ border-bottom: 3px solid #13be25 !important; } .item-cat-class-int span:nth-of-type(1){ -webkit-text-stroke-color: #13be25; } .slide-class{ background: transparent url(https://www.jatainews.com.br/tema/v9/img/carregando.gif) center center no-repeat; background-size: 30px 30px; } .ident-img-class:before{ box-shadow: inset 0 0 0 4px #13be25; -webkit-box-shadow: inset 0 0 0 4px #13be25; -moz-box-shadow: inset 0 0 0 4px #13be25; -o-box-shadow: inset 0 0 0 4px #13be25; } .form-select{ background: #fff url(https://www.jatainews.com.br/tema/v9/img/icon-bottom.png) no-repeat right; background-size: 10px 5px; background-position: right 10px center; }</style> </head> <body> <div class="barra-topo"> <div class="conteudo"> <div class="data-topo"> <span class="icons-v9 icon-data"></span> <span class="weight-2">Terça, 14 de Junho de 2022</span> </div> <div class="social-topo"> <a href="https://www.facebook.com/jatainews2009" target="_blank" class="icons-v9 icon-facebook"></a> <a href="https://twitter.com/gideone_rosa" target="_blank" class="icons-v9 icon-twitter"></a> <a href="https://www.instagram.com/jnjatainews/" target="_blank" class="icons-v9 icon-instagram"></a> </div> <div class="whatsapp-topo"> <a href="https://api.whatsapp.com/send?phone=5564996487654&text=Olá!" target="_blank"> <span class="icons-v9 icon-whatsapp"></span> <span class="weight-2">64 99648-7654</span> </a> </div> </div> </div> <div class="topo-site topo-site-2 tamanho-logo-3 alinha-logo-1-2 alinha-logo-2-2"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> <span></span> <span></span> </div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu"> <div class="social-menu"> <a href="https://www.facebook.com/jatainews2009" target="_blank" class="icon-facebook"> <span>Facebook</span> </a> <a href="https://twitter.com/gideone_rosa" target="_blank" class="icon-twitter"> <span>Twitter</span> </a> <a href="https://www.instagram.com/jnjatainews/" target="_blank" class="icon-instagram"> <span>Instagram</span> </a> </div> <div class="pos-contato-menu icon-email"> <div> <span>E-mail</span> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6f05010c00011b0e1b002f050e1b0e06010a181c410c0002410d1d">[email&#160;protected]</a></span> </div> </div> <a href="https://api.whatsapp.com/send?phone=5564996487654&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>64 99648-7654</span> </div> </div> </a> <a href="https://www.jatainews.com.br/ultimas-noticias" class="item-menu"> <span class="icons-v9 icon-noticias"></span> <span>Últimas notícias</span> </a> <a href="https://www.jatainews.com.br/editorias" class="item-menu"> <span class="icons-v9 icon-enquetes"></span> <span>Editorias</span> </a> <a href="https://www.jatainews.com.br/municipios" class="item-menu"> <span class="icons-v9 icon-local"></span> <span>Municípios</span> </a> <a href="https://www.jatainews.com.br/blogs-e-colunas" class="item-menu"> <span class="icons-v9 icon-blog"></span> <span>Blogs & Colunas</span> </a> <a href="https://www.jatainews.com.br/videos" class="item-menu"> <span class="icons-v9 icon-video"></span> <span>Vídeos</span> </a> <a href="https://www.jatainews.com.br/galerias" class="item-menu"> <span class="icons-v9 icon-galeria"></span> <span>Galerias</span> </a> <a href="https://www.jatainews.com.br/paginas" class="item-menu"> <span class="icons-v9 icon-link"></span> <span>Páginas</span> </a> <a href="https://www.jatainews.com.br/enquetes" class="item-menu"> <span class="icons-v9 icon-enquetes"></span> <span>Enquetes</span> </a> <a href="https://www.jatainews.com.br/classificados" class="item-menu"> <span class="icons-v9 icon-classificados"></span> <span>Classificados</span> </a> <a href="https://www.jatainews.com.br/contato" class="item-menu"> <span class="icons-v9 icon-contato"></span> <span>Fale conosco</span> </a> </div> </div> </div> <div class="logo"> <a href="https://www.jatainews.com.br/"> <img src="https://www.jatainews.com.br/img/05923ef2667a043c1a98eb9ed92f74fd.jpg" alt="Jataí News" /> </a> </div> <div class="mini-tempo-topo"> <span class="icons-tempo icon-nublado-noite"></span> <span class="temperatura">11°</span> <div class="desc-mini-tempo"> <p>Poucas nuvens</p> <p>Jataí - GO</p> </div> </div><div class="cotacao-topo"> <a href="https://www.jatainews.com.br/"> <div class="item-cotacao-topo"> <span class="tt-moeda">Dólar</span> <div class="dados-moeda variacao-positiva"> <span class="icons-v9 icon-seta"></span> <span>R$ 5,12</span> </div> </div> <div class="item-cotacao-topo"> <span class="tt-moeda">Euro</span> <div class="dados-moeda variacao-estavel"> <span class="icons-v9 icon-seta"></span> <span>R$ 5,33</span> </div> </div> <div class="item-cotacao-topo"> <span class="tt-moeda">Peso Arg.</span> <div class="dados-moeda variacao-positiva"> <span class="icons-v9 icon-seta"></span> <span>R$ 0,04</span> </div> </div> </a> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-v9 icon-busca"></span> </div> </label> <form method="get" action="https://www.jatainews.com.br/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" Busque no site"> </form> </div> </div> </div> <div class="pos-menu-topo"> <div class="conteudo"> <ul class="menu-topo"> <li> <a href="https://www.jatainews.com.br/geral">Geral</a> </li><li> <a href="https://www.jatainews.com.br/comportamento">Comportamento</a> </li><li> <a href="https://www.jatainews.com.br/internacional">Internacional</a> </li><li> <a href="https://www.jatainews.com.br/edital">Edital</a> </li><li> <a href="https://www.jatainews.com.br/educacao">Educação</a> </li><li> <a href="https://www.jatainews.com.br/raio-x">Raio X</a> </li> </ul> </div> </div> <div class="pos-ultimas estilo-ultimas-1"> <div class="conteudo"> <div class="ultimas-noticias-topo"> <a href="https://www.jatainews.com.br/ultimas-noticias"> <div class="tt-ultimas"> <span>Últimas notícias</span> </div> </a> <div class="lista-ultimas-noticias"> <a class="lun-ativo" href="https://www.jatainews.com.br/noticia/11611/justica-poe-limite-em-caches-de-alagoas"> <div class="tb-env"> <div class="cell-env"> <span>Cancelado</span> <span>Justiça põe limite em cachês de Alagoas </span> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11610/corpos-do-jornalista-e-do-indigenista-sao-encontrados"> <div class="tb-env"> <div class="cell-env"> <span>Encontrados</span> <span>Corpos do jornalista e do indigenista são encontrados</span> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11609/na-trilha-dos-trilhos"> <div class="tb-env"> <div class="cell-env"> <span>Curiosidade</span> <span>Na Trilha Dos Trilhos</span> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11608/crotalaria-e-uma-boa-alternativa-para-a-renovacao-de-canaviais"> <div class="tb-env"> <div class="cell-env"> <span>Cultivo</span> <span>Crotalária é uma boa alternativa para a renovação de canaviais</span> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11607/primas-sao-presas-suspeitas-de-furtar-carne-e-cerveja"> <div class="tb-env"> <div class="cell-env"> <span>Para churrasco</span> <span>PRIMAS SÃO PRESAS SUSPEITAS DE FURTAR CARNE E CERVEJA</span> </div> </div> </a> </div> </div> </div> </div> <div class="env-stories"> <div class="conteudo"> <div class="lista-stories dragscroll"> <div class="pos-stories"> <button type="button" class="id-storie-11611" onclick="socialStory.launch(0);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11611/78daba227fb97e1c868b051288fcb6ee.jpg" class="lazyload" /> <span>Cancelado</span> </button><button type="button" class="id-storie-11610" onclick="socialStory.launch(1);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11610/39acdc89554d51e70bc51ca33f31135c.jpg" class="lazyload" /> <span>Encontrados</span> </button><button type="button" class="id-storie-11609" onclick="socialStory.launch(2);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11609/45e6df0626fa418fd9211472972903df.jpg" class="lazyload" /> <span>Curiosidade</span> </button><button type="button" class="id-storie-11608" onclick="socialStory.launch(3);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11608/84d8a813d056fb0c0719079a9f301b7c.jpeg" class="lazyload" /> <span>Cultivo</span> </button><button type="button" class="id-storie-11607" onclick="socialStory.launch(4);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11607/1c3feab1c3db6cb7f474c47f3411a8df.jpg" class="lazyload" /> <span>Para churrasco</span> </button><button type="button" class="id-storie-11606" onclick="socialStory.launch(5);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11606/b6d8d0f464eeca90d2f81e7ebc6c4b7e.jpg" class="lazyload" /> <span>Cuidados</span> </button><button type="button" class="id-storie-11605" onclick="socialStory.launch(6);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11605/4514bccfd4e7a81c3a20c595f8975127.jpg" class="lazyload" /> <span>Eleições 2022:</span> </button><button type="button" class="id-storie-11604" onclick="socialStory.launch(7);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11604/dbc338481685f4183f32f15a1e80d01f.jfif" class="lazyload" /> <span>Flamengo</span> </button><button type="button" class="id-storie-11603" onclick="socialStory.launch(8);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11603/ef261c0e6597580138f9b0714dc74e72.jfif" class="lazyload" /> <span>Mentiras</span> </button><button type="button" class="id-storie-11602" onclick="socialStory.launch(9);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11602/5d8deabfbe13e6bef8d270d1cdd98c7f.jpg" class="lazyload" /> <span>Duplicação</span> </button><button type="button" class="id-storie-11601" onclick="socialStory.launch(10);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11601/a411ac3310d725cf337567adbed92493.jpg" class="lazyload" /> <span>Rússia</span> </button><button type="button" class="id-storie-11600" onclick="socialStory.launch(11);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11600/93986d742566c5ea393f68f894c637d1.jpeg" class="lazyload" /> <span>Petrobras</span> </button><button type="button" class="id-storie-11599" onclick="socialStory.launch(12);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11599/948fc3a848b99e08875123ffee249720.jpg" class="lazyload" /> <span>Oliveira</span> </button><button type="button" class="id-storie-11598" onclick="socialStory.launch(13);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11598/d8f3ddb201e86a799a51c4fa9b292428.jpg" class="lazyload" /> <span>Soja preta</span> </button><button type="button" class="id-storie-11597" onclick="socialStory.launch(14);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11597/f11048093ab041d68846ed369a6af876.jpg" class="lazyload" /> <span>Temperaturas</span> </button> </div> </div> </div> </div> <div id="storytime"></div> <div class="ads-1 ads-ele1 fundo-ads-2 no-ultimas-topo"> <div class="itens-ads ads-mega-3"> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/9627b9d90b7462b92bf15e1ae11c714e.jpg" alt="MT Informática e papelaria" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatai.go.leg.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/af6d1db1fb334c587fa2586218b8d609.jpg" alt="Câmara Municipal de Jataí" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.linkedin.com/in/lucas-r%C3%B3sa-tum-3b5443a9/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/21c611966c90569d766618006b05a380.jpg" alt="Lucas Rosa Tum - Escritório de advocacia" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/0d71aa35189e5dea6ebf30b26bd1a2f5.jpg" alt="Anuncie conosco" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatai.go.gov.br/secretaria-de-meio-ambiente-e-servicos-urbanos/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/034c6897411d81ad2554a001693eb2f6.jpg" alt="Não jogue lixo na rua" class="ads-img" /> </a> </div> </div> </div> <div class="cotacao-completa"> <div class="conteudo"> <div class="item-cotacao-completa"> <span class="tt-moeda">Dólar</span> <div class="dados-moeda variacao-positiva"> <span class="valor-moeda">R$ 5,12</span> <div class="variacao-moeda"> <span>+0.001%</span> </div> </div> </div> <div class="item-cotacao-completa"> <span class="tt-moeda">Euro</span> <div class="dados-moeda variacao-estavel"> <span class="valor-moeda">R$ 5,33</span> <div class="variacao-moeda"> <span>0%</span> </div> </div> </div> <div class="item-cotacao-completa"> <span class="tt-moeda">Peso argentino</span> <div class="dados-moeda variacao-positiva"> <span class="valor-moeda">R$ 0,04</span> <div class="variacao-moeda"> <span>+0.094%</span> </div> </div> </div> <div class="item-cotacao-completa"> <span class="tt-moeda">Bitcoin</span> <div class="dados-moeda variacao-negativa"> <span class="valor-moeda">R$ 118,321,44</span> <div class="variacao-moeda"> <span>-6.115%</span> </div> </div> </div> <div class="item-cotacao-completa"> <span class="tt-moeda">Bovespa</span> <div class="dados-moeda variacao-negativa"> <span class="valor-moeda">102,598,18 pontos</span> <div class="variacao-moeda"> <span>-2.73%</span> </div> </div> </div> </div> </div><div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"><div class="topico-post weight-1"> <span>Geral</span> <span>Cultivo</span> </div> <h1 class="titulo-post weight-3">Crotalária é uma boa alternativa para a renovação de canaviais</h1> <h2 class="subtitulo-post weight-1">O cultivo dessa leguminosa contribui com a recuperação e desenvolvimento das lavouras, ampliando a produtividade, por meio do enriquecimento do solo. </h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>13/06/2022 às 09h05</span> </div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> Gideone Rosa</span> <span><b>Fonte: </b> Embrapa</span> </div> </div> <div class="botoes-compartilhar"> <span class="tt-compartilhar">Compartilhe:</span> <div class="itens-botoes-compartilhar"> <span class="icons-v9 icon-whatsapp" data-href="https://api.whatsapp.com/send?text=%2A_Geral_%2A%0A%0A%2ACrotal%C3%A1ria+%C3%A9+uma+boa+alternativa+para+a+renova%C3%A7%C3%A3o+de+canaviais%2A%0A%0AVeja+em%3A+https%3A%2F%2Fwww.jatainews.com.br%2Fnoticia%2F11608%2Fcrotalaria-e-uma-boa-alternativa-para-a-renovacao-de-canaviais"></span> <span class="icons-v9 icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.jatainews.com.br/noticia/11608/crotalaria-e-uma-boa-alternativa-para-a-renovacao-de-canaviais"></span> <span class="icons-v9 icon-twitter" data-href="https://twitter.com/intent/tweet?text=Crotal%C3%A1ria+%C3%A9+uma+boa+alternativa+para+a+renova%C3%A7%C3%A3o+de+canaviais&url=https://www.jatainews.com.br/noticia/11608/crotalaria-e-uma-boa-alternativa-para-a-renovacao-de-canaviais"></span> </div> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 500px;"><img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11608/84d8a813d056fb0c0719079a9f301b7c.jpeg" alt="A crotalária é uma planta leguminosa de rápido crescimento, que tem sido utilizada para adubação verde e por apresentar excelência no controle dos nematóides do solo. / Foto: Divulgação-Editorial" /><figcaption><span>A crotalária é uma planta leguminosa de rápido crescimento, que tem sido utilizada para adubação verde e por apresentar excelência no controle dos nematóides do solo. / Foto: Divulgação-Editorial</span></figcaption></figure> <div class="texto"><p>Buscar alternativas para melhorar as condi&ccedil;&otilde;es e a fertilidade do solo cultivado com cana-de-a&ccedil;&uacute;car &eacute; um desafios enfrentados pelos cientistas e produtores. Uma das alternativas &eacute; aproveitar os momentos de renova&ccedil;&atilde;o dos canaviais para o cultivo de outras esp&eacute;cies vegetais, que possam contribuir com isso.</p> <p>&nbsp;A crotal&aacute;ria &eacute; uma planta leguminosa de r&aacute;pido crescimento, que tem sido utilizada&nbsp; para aduba&ccedil;&atilde;o verde e por apresentar excel&ecirc;ncia no controle dos nemat&oacute;ides do solo (pequenas larvas que atacam as plantas) e na fixa&ccedil;&atilde;o biol&oacute;gica de nitrog&ecirc;nio, reduzindo a necessidade de aplica&ccedil;&atilde;o de fertilizantes nitrogenados. A grande produ&ccedil;&atilde;o de massa verde faz da crotal&aacute;ria excelente planta para cobertura do solo, para produ&ccedil;&atilde;o de mat&eacute;ria org&acirc;nica e para o controle natural das plantas daninhas.</p> <p>&nbsp;Na renova&ccedil;&atilde;o dos canaviais, que ocorre a cada quatro ou cinco anos, a crotal&aacute;ria pode ser cultivada entre os meses de outubro a mar&ccedil;o, quando o solo n&atilde;o est&aacute; ocupado com a cana-de-a&ccedil;&uacute;car, beneficiando o canavial que ser&aacute; posteriormente replantado.</p> <p>&nbsp;Esse assunto foi destaque no curso intitulado "Crotal&aacute;rias: Melhorias no ambiente de produ&ccedil;&atilde;o da cana-de-a&ccedil;&uacute;car", que aconteceu no dia 11 de dezembro, na Agr&iacute;cola Nova Am&eacute;rica, em Caarap&oacute;. A parceria entre Embrapa Agropecu&aacute;ria Oeste e a Biosul, com o apoio da Agr&iacute;cola Nova Am&eacute;rica viabilizou a realiza&ccedil;&atilde;o do curso, que contou com a participa&ccedil;&atilde;o de cerca de 25 pessoas diretamente ligadas ao setor sulcroenerg&eacute;tico de Mato Grosso do Sul.</p> <p>&nbsp;Durante o curso, que contou com aulas te&oacute;ricas e pr&aacute;ticas, foram apresentadas&nbsp; informa&ccedil;&otilde;es sobre a forma correta de cultivo e manejo desse importante adubo verde. Participaram das atividades os pesquisadores da Embrapa Agropecu&aacute;ria Oeste: C&eacute;sar Jos&eacute; da Silva, Rodrigo Arroyo Garcia, Germani Concen&ccedil;o e&nbsp; Guilherme Lafourcade Asmus.</p> <p>&nbsp;Conforme explica o pesquisador C&eacute;sar Jos&eacute; da Silva, coordenador desse projeto de pesquisa,&nbsp; "a crotal&aacute;ria apresenta bons resultados financeiros, tem &oacute;tima produ&ccedil;&atilde;o de massa e pode ser cultivada numa &eacute;poca em que as lavouras das usinas est&atilde;o ociosas, o que faz dessa esp&eacute;cie uma alternativa vi&aacute;vel para a melhoria das condi&ccedil;&otilde;es de conserva&ccedil;&atilde;o do solo". Segundo ele, o cultivo de crotal&aacute;ria contribui com a recupera&ccedil;&atilde;o e desenvolvimento das lavouras, ampliando a produtividade, por meio do enriquecimento do solo.&nbsp;</p></div> <div class="box-comentarios"><div class="pos-comentarios"> <div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> <form class="form-comentarios" data-action="https://www.jatainews.com.br/tema/v9/ajax.php" data-tipo="noticia" data-id="11608" method="post"> <textarea name="comentario" id="comentario" placeholder=" Digite aqui seu comentário" required></textarea> <div class="tt-caracteres"><b id="cont">500</b> caracteres restantes.</div> <div class="botao-comentarios">Comentar</div> <div class="form-hidden"> <div class="col-1"> <input type="text" name="nome" class="form-text" placeholder=" Seu nome" required> </div> <div class="col-1"> <input type="text" name="cidade" class="form-text" placeholder=" Cidade e estado" required> </div> <div class="col-full"> <input type="email" name="email" class="form-text" placeholder=" E-mail" required> </div> <div class="g-recaptcha" data-sitekey="6Lf5y0IaAAAAAHZhge0AvrNNhLV9Vhc3DOyr59Pb"></div> <button type="submit" class="form-botao">Comentar</button> </div> </form> <div id="lista-comentarios" data-ajax="https://www.jatainews.com.br/tema/v9/ajax.php" data-tipo="noticia" data-idpg="11608"></div> <div class="botao-mais-comentarios">Mostrar mais comentários</div> </div></div> </div><div class="box-relacionadas"> <div class="tt-veja-mais weight-1">Veja também</div><div class="env"><a href="https://www.jatainews.com.br/noticia/11609/na-trilha-dos-trilhos" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11609/45e6df0626fa418fd9211472972903df.jpg" /> <span class="chapeu-back"> <b>Curiosidade</b> </span> <span class="weight-3">Na Trilha Dos Trilhos</span> </a><a href="https://www.jatainews.com.br/noticia/11601/crise-do-petroleo-russo-esta-alem-do-controle-da-opep" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11601/a411ac3310d725cf337567adbed92493.jpg" /> <span class="chapeu-back"> <b>Rússia</b> </span> <span class="weight-3">Crise do petróleo russo está além do controle da OPEP+,</span> </a><a href="https://www.jatainews.com.br/noticia/11599/o-momento-do-azeite-ou-oleo-de-oliva-no-brasil" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11599/948fc3a848b99e08875123ffee249720.jpg" /> <span class="chapeu-back"> <b>Oliveira</b> </span> <span class="weight-3">O momento do Azeite ou óleo de oliva no Brasil</span> </a></div><div class="env"><a href="https://www.jatainews.com.br/noticia/11598/soja-preta-as-propriedades-funcionais-da-soja-beneficiam-a-saude-dos-seus-consumidores" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11598/d8f3ddb201e86a799a51c4fa9b292428.jpg" /> <span class="chapeu-back"> <b>Soja preta</b> </span> <span class="weight-3">Soja preta - As propriedades funcionais da soja beneficiam a saúde dos seus consumidores</span> </a><a href="https://www.jatainews.com.br/noticia/11589/hidrovia-tiete-parana-tera-capacidade-maxima-ampliada-neste-sabado" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11589/995960caf4cfdfcd5d162dcf6612b96e.jpg" /> <span class="chapeu-back"> <b>Transporte</b> </span> <span class="weight-3">Hidrovia Tietê-Paraná terá capacidade máxima ampliada neste sábado</span> </a><a href="https://www.jatainews.com.br/noticia/11571/governo-de-goias-e-parceiros-promovem-dia-d-de-prevencao-e-combate-a-incendios-na-zona-rural" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11571/8734aa5155d8906804025da285db6792.jpeg" /> <span class="chapeu-back"> <b>Incêndios</b> </span> <span class="weight-3">Governo de Goiás e parceiros promovem Dia D de Prevenção e Combate a Incêndios na Zona Rural</span> </a></div><div class="env"><a href="https://www.jatainews.com.br/noticia/11565/o-negacionismo-contra-o-agro-tecnologico" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11565/7bb06c1987c1f26d1f76a5dbe3b545c9.jpg" /> <span class="chapeu-back"> <b>Os contras</b> </span> <span class="weight-3">O negacionismo contra o agro tecnológico</span> </a><a href="https://www.jatainews.com.br/noticia/11562/por-uma-nova-politica-de-precos-para-os-combustiveis" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11562/0d5de03f686bf8a1a3284dcae0b90fad.jpg" /> <span class="chapeu-back"> <b>Combustíveis</b> </span> <span class="weight-3">Por uma nova política de preços para os combustíveis</span> </a><a href="https://www.jatainews.com.br/noticia/11548/abelhas-uteis-e-inteligentes" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11548/a8da74c9f4ab102a7f82a50f23cd9908.jpg" /> <span class="chapeu-back"> <b>Abelhas</b> </span> <span class="weight-3">Abelhas, úteis e inteligentes</span> </a></div></div></div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="pos-lista-lateral"> <div class="tt-lista-lateral back-pr"> <span>AgroNegócio</span> </div> <div class="sobre-pg-lateral pg-blog-coluna"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/1e16ba05df1623054ef9840ede07bb42.jpg" alt="AgroNegócio" class="lazyload" /> <div class="desc-pg-lateral"> <span class="weight-3">Sobre</span> <span class="weight-1">Aqui você vai encontrar notícias e artigos dos mais renomados comentaristas e gente do agro falando sobre o tema.</span> </div> </div> </div><div class="pos-tempo-home tempo-wid2"> <div class="tempo-cidade-data"> <span>Jataí - GO</span> <span>Atualizado às 00h43 - <b>Fonte:</b> <a href="https://www.climatempo.com.br" target="_blank">ClimaTempo</a></span> </div> <div class="tempo-tab1"> <div class="cond-atual"> <span class="icons-tempo icon-nublado-noite"></span> <span>11°</span> </div> <div class="min-max"> <span class="descricao-tempo">Poucas nuvens</span> <p> <span>Mín. <b>11°</b></span> <span>Máx. <b>25°</b></span> </p> </div> </div> <div class="tempo-futuro"> <div class="item-futuro"> <span>Qua</span> <span class="icons-tempo icon-tempestuoso"></span> <span>27°C</span> <span>12°C</span> </div> <div class="item-futuro"> <span>Qui</span> <span class="icons-tempo icon-nublado-dia"></span> <span>28°C</span> <span>13°C</span> </div> <div class="item-futuro"> <span>Sex</span> <span class="icons-tempo icon-nublado-dia"></span> <span>31°C</span> <span>14°C</span> </div> <div class="item-futuro"> <span>Sáb</span> <span class="icons-tempo icon-chuva"></span> <span>26°C</span> <span>16°C</span> </div> <div class="item-futuro"> <span>Dom</span> <span class="icons-tempo icon-ensolarado"></span> <span>30°C</span> <span>15°C</span> </div> </div> </div><div class="pos-arranha-ceu-lateral ads-2 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/86cc310d2e53b55246b5c1e21249bf90.jpg" alt="MT Informática" class="ads-img" /> </a> </div> </div> </div><div class="pos-lista-lateral"> <div class="tt-lista-lateral back-pr"> <a href="https://www.jatainews.com.br/blogs-e-colunas"> <span>Blogs e colunas</span> </a> </div> <div class="blogs-colunas-interno"> <a href="https://www.jatainews.com.br/noticia/11609/na-trilha-dos-trilhos"> <div class="tb-env"> <div class="cell-env"> <span class="weight-3 cor-pr">AgroNegócio</span> <span class="weight-2">Na Trilha Dos Trilhos</span> </div> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/1e16ba05df1623054ef9840ede07bb42.jpg" alt="AgroNegócio" class="lazyload" /> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11581/propaganda-enganosa-consumidora-acusa-lenovo-de-oferecer-produto-e-nao-entregar"> <div class="tb-env"> <div class="cell-env"> <span class="weight-3 cor-pr">Tecnologia</span> <span class="weight-2">Propaganda enganosa: Consumidora acusa Lenovo de oferecer produto e não entregar</span> </div> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/0d64c384b209e52ac9a5f07f84c3626e.jpg" alt="Tecnologia" class="lazyload" /> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11573/alexitimia-o-que-e-como-funciona-e-tem-cura"> <div class="tb-env"> <div class="cell-env"> <span class="weight-3 cor-pr">Saúde</span> <span class="weight-2">Alexitimia: o que é, como funciona e tem cura?</span> </div> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/3d040a3d86ea4215e67ca5c0ef6be901.jpg" alt="Saúde" class="lazyload" /> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11557/o-impedimento-da-candidatura-de-silvio-santos"> <div class="tb-env"> <div class="cell-env"> <span class="weight-3 cor-pr">Bastidores da Política</span> <span class="weight-2">O impedimento da candidatura de Silvio Santos</span> </div> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/099b831bb6c3b0afe93566794dee145a.jpg" alt="Bastidores da Política" class="lazyload" /> </div> </div> </a> </div> </div><div class="pos-ads-lateral ads-3 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-1.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-horoscopo horoscopo-wid2"> <div class="env-conteudo-horoscopo"> <span class="icons-v9 icon-fechar"></span> <div class="conteudo-horoscopo"> <span> <b></b> <em></em> </span> <span></span> </div> </div> <div class="tt-horoscopo">Horóscopo</div> <div class="itens-horoscopo"> <div class="item-horoscopo" data-signo="aries"> <span class="icons-horoscopo icon-aries"></span> <span>Áries</span> </div> <div class="item-horoscopo" data-signo="touro"> <span class="icons-horoscopo icon-touro"></span> <span>Touro</span> </div> <div class="item-horoscopo" data-signo="gemeos"> <span class="icons-horoscopo icon-gemeos"></span> <span>Gêmeos</span> </div> <div class="item-horoscopo" data-signo="cancer"> <span class="icons-horoscopo icon-cancer"></span> <span>Câncer</span> </div> <div class="item-horoscopo" data-signo="leao"> <span class="icons-horoscopo icon-leao"></span> <span>Leão</span> </div> <div class="item-horoscopo" data-signo="virgem"> <span class="icons-horoscopo icon-virgem"></span> <span>Virgem</span> </div> <div class="item-horoscopo" data-signo="libra"> <span class="icons-horoscopo icon-libra"></span> <span>Libra</span> </div> <div class="item-horoscopo" data-signo="escorpiao"> <span class="icons-horoscopo icon-escorpiao"></span> <span>Escorpião</span> </div> <div class="item-horoscopo" data-signo="sagitario"> <span class="icons-horoscopo icon-sagitario"></span> <span>Sagitário</span> </div> <div class="item-horoscopo" data-signo="capricornio"> <span class="icons-horoscopo icon-capricornio"></span> <span>Capricórnio</span> </div> <div class="item-horoscopo" data-signo="aquario"> <span class="icons-horoscopo icon-aquario"></span> <span>Aquário</span> </div> <div class="item-horoscopo" data-signo="peixes"> <span class="icons-horoscopo icon-peixes"></span> <span>Peixes</span> </div> </div> </div><div class="pos-ads-lateral ads-4 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-2.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-lista-lateral"> <div class="tt-lista-lateral back-pr"> <span>Você viu?</span> </div> <div class="mais-lidas-interno"> <a class="tb-env" href="https://www.jatainews.com.br/noticia/11610/corpos-do-jornalista-e-do-indigenista-sao-encontrados"> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11610/39acdc89554d51e70bc51ca33f31135c.jpg" alt="Corpos do jornalista e do indigenista são encontrados"/> </div> <div class="cell-env"> <span class="weight-1">Há 15 horas </span> <span class="weight-3">Corpos do jornalista e do indigenista são encontrados</span> </div> </a><a class="tb-env" href="https://www.jatainews.com.br/noticia/11600/petroleiros-se-mobilizam-contra-privatizacao-da-petrobras"> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11600/93986d742566c5ea393f68f894c637d1.jpeg" alt="Petroleiros se mobilizam contra privatização da Petrobras"/> </div> <div class="cell-env"> <span class="weight-1">Há 5 dias </span> <span class="weight-3">Petroleiros se mobilizam contra privatização da Petrobras</span> </div> </a><a class="tb-env" href="https://www.jatainews.com.br/noticia/11604/gabigol-diz-sim-a-clube-europeu"> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11604/dbc338481685f4183f32f15a1e80d01f.jfif" alt="Gabigol diz 'sim' a clube europeu"/> </div> <div class="cell-env"> <span class="weight-1">Há 4 dias </span> <span class="weight-3">Gabigol diz 'sim' a clube europeu</span> </div> </a><a class="tb-env" href="https://www.jatainews.com.br/noticia/11592/bolsonaro-aparece-a-frente-de-lula-em-pesquisa-espontanea"> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11592/71a4ced0c45a8824cd243ce50dd08be1.jpg" alt="Bolsonaro aparece à frente de Lula em pesquisa espontânea"/> </div> <div class="cell-env"> <span class="weight-1">Há 7 dias </span> <span class="weight-3">Bolsonaro aparece à frente de Lula em pesquisa espontânea</span> </div> </a> </div> </div><div class="pos-ads-lateral ads-5 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-3.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-ads-lateral ads-6 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-4.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-ads-lateral ads-7 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-5.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div></div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-4"> <div class="tt-rodape"> <a href="https://www.jatainews.com.br/editorias"> <span class="icons-v9 icon-noticias cor-pr"></span> <span>Editorias</span> </a> </div> <ul class="itens-rodape"><a href="https://www.jatainews.com.br/comportamento"> <li>Comportamento</li> </a><a href="https://www.jatainews.com.br/edital"> <li>Edital</li> </a><a href="https://www.jatainews.com.br/educacao"> <li>Educação</li> </a><a href="https://www.jatainews.com.br/geral"> <li>Geral</li> </a><a href="https://www.jatainews.com.br/internacional"> <li>Internacional</li> </a><a href="https://www.jatainews.com.br/raio-x"> <li>Raio X</li> </a><a href="https://www.jatainews.com.br/editorias"> <li> <em>Ver todas</em> </li> </a></ul></div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-rodape"> <a href="https://www.jatainews.com.br/municipios"> <span class="icons-v9 icon-local cor-pr"></span> <span>Municípios</span> </a> </div> <ul class="itens-rodape"><a href="https://www.jatainews.com.br/aparecida-do-rio-doce-go"> <li>Aparecida do Rio Doce - GO</li> </a><a href="https://www.jatainews.com.br/jatai-goias-go"> <li>Jataí - Goiás - GO</li> </a><a href="https://www.jatainews.com.br/perolandia-go"> <li>Perolândia - GO</li> </a><a href="https://www.jatainews.com.br/serranopolis-go"> <li>Serranópolis - GO</li> </a><a href="https://www.jatainews.com.br/municipios"> <li> <em>Ver todos</em> </li> </a></ul></div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-rodape"> <a href="https://www.jatainews.com.br/blogs-e-colunas"> <span class="icons-v9 icon-blog cor-pr"></span> <span>Blogs e colunas</span> </a> </div> <ul class="itens-rodape"><a href="https://www.jatainews.com.br/agronegocio"> <li>AgroNegócio</li> </a><a href="https://www.jatainews.com.br/bastidores-da-politica"> <li>Bastidores da Política</li> </a><a href="https://www.jatainews.com.br/contador-de-historia"> <li>Contador de Histórias</li> </a><a href="https://www.jatainews.com.br/empreededorism"> <li>Empreededorismo</li> </a><a href="https://www.jatainews.com.br/esporte-local"> <li>Esporte local</li> </a><a href="https://www.jatainews.com.br/mago-das-letra"> <li>Mago das Letras</li> </a><a href="https://www.jatainews.com.br/radioline-easy"> <li>Radio Line - Easy</li> </a><a href="https://www.jatainews.com.br/saude"> <li>Saúde</li> </a><a href="https://www.jatainews.com.br/tecnologia"> <li>Tecnologia</li> </a><a href="https://www.jatainews.com.br/blogs-e-colunas"> <li> <em>Ver todos</em> </li> </a></ul></div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-rodape"> <span class="icons-v9 icon-link cor-pr"></span> <span>Links</span> </div> <ul class="itens-rodape"><a href="https://www.jatainews.com.br/classificados"> <li>Classificados</li> </a><a href="https://www.jatainews.com.br/enquetes"> <li>Enquetes</li> </a><a href="https://www.jatainews.com.br/contato"> <li>Fale conosco</li> </a><a href="https://www.jatainews.com.br/galerias"> <li>Galerias</li> </a><a href="https://www.jatainews.com.br/ultimas-noticias"> <li>Últimas notícias</li> </a><a href="https://www.jatainews.com.br/videos"> <li>Vídeos</li> </a><a href="https://www.jatainews.com.br/pagina/10/edital" target="_blank"> <li>Edital</li> </a><a href="https://www.jatainews.com.br/pagina/2/internacional" target="_blank"> <li>Internacional</li> </a><a href="https://www.jatainews.com.br/blogs-e-colunas"> <li>Blogs</li> </a><a href="https://www.jatainews.com.br/paginas"> <li> <em>Ver todos</em> </li> </a></ul></div> </div> </div> <div class="rodape-2 back-pr"> <div class="conteudo"> <div class="copyright">© Copyright 2022 - Jataí News - Todos os direitos reservados</div> <a href="https://www.ele1.com.br/?utm_source=v9_rodape" target="_blank"> <img src="https://ele1.com.br/img/selo-ele1-v9.png" class="selo-lenium" style="height: 47px;" alt="Ele1 - Criar site de notícias" title="Este site utiliza a plataforma Ele1" /> </a> </div> </div> <link href="/tema/v9/fonts/classificados/icons.css?v=9afe0e0e" rel="stylesheet" type="text/css" /> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> config_tema = jQuery.parseJSON('{"tempo_ads":"10000","home":"N","itens_slide":"1","blogs_colunas":"S","itens_blogs_colunas":0,"municipios":"S","itens_municipios":0,"classificados":"S","itens_classificados":0,"pg_classificados":"N","conteudo_classificado":"N","pg_galeria":"N","comentarios":"S"}'); </script> <script>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</script> <script src="https://www.jatainews.com.br/tema/v9/js/site.min.js?v=3a059361"></script> <script src="https://www.jatainews.com.br/tema/v9/js/load-img.min.js?v=3a059361"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,900|Montserrat:100,300,400,600&display=swap" rel="stylesheet"> <link href="/tema/v9/fonts/fonts.css?v=3a059361" rel="stylesheet" type="text/css" /> <link href="https://www.jatainews.com.br/tema/v9/estilo/enquetes.min.css?v=3a059361" rel="stylesheet"> <style>::selection{background: #13be25;color: #fff;}.botao-enquete{background: #13be25;border: 1px solid #13be25;}.botao-enquete:hover{background: transparent;color: #13be25;border: 1px solid #13be25;}.texto a{color: #13be25;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #13be25;}.check-enq progress::-moz-progress-bar {background: #13be25;}.check-enq progress::-webkit-progress-value {background: #13be25;}</style> <script data-dmnenq="https://www.jatainews.com.br/" src="https://www.jatainews.com.br/tema/v9/js/enquetes.min.js?v=3a059361" type="text/javascript"></script> <script type="text/javascript" src="https://www.jatainews.com.br/tema/v9/js/stories.js?v=3a059361"></script> <script>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</script> <script src="https://www.google.com/recaptcha/api.js?hl=pt-BR" type="text/javascript"></script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>