<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>Sentenciado a morte aos 14 anos</title> <meta content="pt-br" name="language" /> <meta content="Jataí News" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="Afrodescendente é condenado a morte na cadeira elétrica." name="description" /> <link href="https://www.jatainews.com.br/noticia/11497/sentenciado-a-morte-aos-14-anos" rel="canonical" /> <link href="https://www.jatainews.com.br/img/87fd0a99e9a840f053154415da696005.jpg" id="element_favicon" rel="icon" type="image/png" /> <meta content="pt_BR" property="og:locale" /> <meta content="Sentenciado a morte aos 14 anos" property="og:title" /> <meta content="Jataí News" property="og:site_name" /> <meta content="Afrodescendente é condenado a morte na cadeira elétrica." property="og:description" /> <meta content="https://www.jatainews.com.br/images/noticias/11497/54c4b9d0aca0891fec52efee1503f535.jpg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="Sentenciado a morte aos 14 anos"> <meta name="twitter:description" content="Afrodescendente é condenado a morte na cadeira elétrica."> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.jatainews.com.br/images/noticias/11497/54c4b9d0aca0891fec52efee1503f535.jpg"> <link href="https://www.jatainews.com.br/tema/v9/estilo/estilo.min.css?v=3a059361" rel="stylesheet" type="text/css" /> <script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script> <link href="https://www.jatainews.com.br/tema/v9/estilo/stories.css?v=3a059361" rel="stylesheet" type="text/css" /> <style>html,body{ font-family: "Roboto"; font-weight: 900; } .weight-1, .destaque-topo-1 .item-destaque .cell-env span:nth-of-type(3), .mini-destaque-1 .item-destaque .cell-env span:nth-of-type(2), .destaque-topo-2 .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-2-mini .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-3 .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-3-mini .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-2-base .item-destaque .cell-env span:nth-of-type(3){ font-weight: 300; } .weight-2, .chapeu-back b{ font-weight: 400; } .weight-3, .destaque-topo-1 .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2 .item-destaque .cell-env span:nth-of-type(2), .destaque-topo-2 .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2-mini .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2-base .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-3-mini .item-destaque .cell-env span:nth-of-type(2){ font-weight: 900; } .back-pr, .topo-site-2, .topo-site-2:before, .menu-topo-cor, .estilo-ultimas-1 .tt-ultimas, .estilo-ultimas-2 .tt-ultimas, .estilo-ultimas-2 .tt-ultimas:before, .estilo-ultimas-3 .tt-ultimas, .estilo-ultimas-3 .tt-ultimas:before, .info-storie span:nth-of-type(1), .chapeu-back, .itens-secao-slide .owl-nav .owl-prev, .itens-secao-slide .owl-nav .owl-next, .videos-home .owl-nav .owl-prev, .videos-home .owl-nav .owl-next, .tt-base .tt-botao:hover, .item-cat-class-int:hover, .box-planos button, .itens-progresso progress::-webkit-progress-value, .form-comentarios .botao-comentarios:hover, .form-botao:hover{ background: #ffa900; } .cor-pr, .estilo-ultimas-1 .lista-ultimas-noticias a span:nth-of-type(1), .estilo-ultimas-3 .lista-ultimas-noticias a span:nth-of-type(1), .sub-manchetes .item-destaque span:nth-of-type(1), .topo-site-2 .icons-tempo:before, .topo-site-2 .icons-tempo:after, .tt-base .tt-botao, .box-planos button:hover span, .form-comentarios .botao-comentarios, .form-botao{ color: #ffa900; } .estilo-ultimas-3 .ultimas-noticias-topo{ box-shadow: inset 0 0 0 1px #ffa900; -webkit-box-shadow: inset 0 0 0 1px #ffa900; -moz-box-shadow: inset 0 0 0 1px #ffa900; -o-box-shadow: inset 0 0 0 1px #ffa900; } .fundo-ads-1{ background: url(https://www.jatainews.com.br/tema/v9/img/listras-ads.png); } .fundo-ads-2{ background: url(https://www.jatainews.com.br/tema/v9/img/pontos-ads.png); } .lista-stories button:before{ background: -webkit-linear-gradient(bottom, #ffa900 40%, #fff 100%); background: -moz-linear-gradient(bottom, #ffa900 40%, #fff 100%); background: -ms-linear-gradient(bottom, #ffa900 40%, #fff 100%); background: -o-linear-gradient(bottom, #ffa900 40%, #fff 100%); background: linear-gradient(bottom, #ffa900 40%, #fff 100%); } .icons-horoscopo{ -webkit-text-stroke-color: #ffa900; } .tt-base .tt-botao, .box-planos button:hover, .form-comentarios .botao-comentarios, .form-botao{ border: 1px solid #ffa900; } .busca-ativa{ border-bottom: 3px solid #ffa900 !important; } .botoes-busca .busca-ativa:hover{ border-bottom: 3px solid #ffa900 !important; } .botoes-busca a:hover{ border-bottom: 3px solid #ffa900 !important; } .item-cat-class-int span:nth-of-type(1){ -webkit-text-stroke-color: #ffa900; } .slide-class{ background: transparent url(https://www.jatainews.com.br/tema/v9/img/carregando.gif) center center no-repeat; background-size: 30px 30px; } .ident-img-class:before{ box-shadow: inset 0 0 0 4px #ffa900; -webkit-box-shadow: inset 0 0 0 4px #ffa900; -moz-box-shadow: inset 0 0 0 4px #ffa900; -o-box-shadow: inset 0 0 0 4px #ffa900; } .form-select{ background: #fff url(https://www.jatainews.com.br/tema/v9/img/icon-bottom.png) no-repeat right; background-size: 10px 5px; background-position: right 10px center; }</style> </head> <body> <div class="barra-topo"> <div class="conteudo"> <div class="data-topo"> <span class="icons-v9 icon-data"></span> <span class="weight-2">Quarta, 27 de Abril de 2022</span> </div> <div class="social-topo"> <a href="https://www.facebook.com/jatainews2009" target="_blank" class="icons-v9 icon-facebook"></a> <a href="https://twitter.com/gideone_rosa" target="_blank" class="icons-v9 icon-twitter"></a> <a href="https://www.instagram.com/jnjatainews/" target="_blank" class="icons-v9 icon-instagram"></a> </div> <div class="whatsapp-topo"> <a href="https://api.whatsapp.com/send?phone=5564996487654&text=Olá!" target="_blank"> <span class="icons-v9 icon-whatsapp"></span> <span class="weight-2">64 99648-7654</span> </a> </div> </div> </div> <div class="topo-site topo-site-2 tamanho-logo-3 alinha-logo-1-2 alinha-logo-2-2"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> <span></span> <span></span> </div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu"> <div class="social-menu"> <a href="https://www.facebook.com/jatainews2009" target="_blank" class="icon-facebook"> <span>Facebook</span> </a> <a href="https://twitter.com/gideone_rosa" target="_blank" class="icon-twitter"> <span>Twitter</span> </a> <a href="https://www.instagram.com/jnjatainews/" target="_blank" class="icon-instagram"> <span>Instagram</span> </a> </div> <div class="pos-contato-menu icon-email"> <div> <span>E-mail</span> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8de7e3eee2e3f9ecf9e2cde7ecf9ece4e3e8fafea3eee2e0a3efff">[email&#160;protected]</a></span> </div> </div> <a href="https://api.whatsapp.com/send?phone=5564996487654&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>64 99648-7654</span> </div> </div> </a> <a href="https://www.jatainews.com.br/ultimas-noticias" class="item-menu"> <span class="icons-v9 icon-noticias"></span> <span>Últimas notícias</span> </a> <a href="https://www.jatainews.com.br/editorias" class="item-menu"> <span class="icons-v9 icon-enquetes"></span> <span>Editorias</span> </a> <a href="https://www.jatainews.com.br/municipios" class="item-menu"> <span class="icons-v9 icon-local"></span> <span>Municípios</span> </a> <a href="https://www.jatainews.com.br/blogs-e-colunas" class="item-menu"> <span class="icons-v9 icon-blog"></span> <span>Blogs & Colunas</span> </a> <a href="https://www.jatainews.com.br/videos" class="item-menu"> <span class="icons-v9 icon-video"></span> <span>Vídeos</span> </a> <a href="https://www.jatainews.com.br/galerias" class="item-menu"> <span class="icons-v9 icon-galeria"></span> <span>Galerias</span> </a> <a href="https://www.jatainews.com.br/paginas" class="item-menu"> <span class="icons-v9 icon-link"></span> <span>Páginas</span> </a> <a href="https://www.jatainews.com.br/enquetes" class="item-menu"> <span class="icons-v9 icon-enquetes"></span> <span>Enquetes</span> </a> <a href="https://www.jatainews.com.br/classificados" class="item-menu"> <span class="icons-v9 icon-classificados"></span> <span>Classificados</span> </a> <a href="https://www.jatainews.com.br/contato" class="item-menu"> <span class="icons-v9 icon-contato"></span> <span>Fale conosco</span> </a> </div> </div> </div> <div class="logo"> <a href="https://www.jatainews.com.br/"> <img src="https://www.jatainews.com.br/img/05923ef2667a043c1a98eb9ed92f74fd.jpg" alt="Jataí News" /> </a> </div> <div class="mini-tempo-topo"> <span class="icons-tempo icon-nublado-dia"></span> <span class="temperatura">26°</span> <div class="desc-mini-tempo"> <p>Poucas nuvens</p> <p>Jataí - GO</p> </div> </div><div class="cotacao-topo"> <a href="https://www.jatainews.com.br/"> <div class="item-cotacao-topo"> <span class="tt-moeda">Dólar</span> <div class="dados-moeda variacao-negativa"> <span class="icons-v9 icon-seta"></span> <span>R$ 4,97</span> </div> </div> <div class="item-cotacao-topo"> <span class="tt-moeda">Euro</span> <div class="dados-moeda variacao-negativa"> <span class="icons-v9 icon-seta"></span> <span>R$ 5,24</span> </div> </div> <div class="item-cotacao-topo"> <span class="tt-moeda">Peso Arg.</span> <div class="dados-moeda variacao-negativa"> <span class="icons-v9 icon-seta"></span> <span>R$ 0,04</span> </div> </div> </a> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-v9 icon-busca"></span> </div> </label> <form method="get" action="https://www.jatainews.com.br/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" Busque no site"> </form> </div> </div> </div> <div class="pos-menu-topo"> <div class="conteudo"> <ul class="menu-topo"> <li> <a href="https://www.jatainews.com.br/geral">Geral</a> </li><li> <a href="https://www.jatainews.com.br/comportamento">Comportamento</a> </li><li> <a href="https://www.jatainews.com.br/internacional">Internacional</a> </li><li> <a href="https://www.jatainews.com.br/edital">Edital</a> </li><li> <a href="https://www.jatainews.com.br/educacao">Educação</a> </li><li> <a href="https://www.jatainews.com.br/raio-x">Raio X</a> </li> </ul> </div> </div> <div class="pos-ultimas estilo-ultimas-1"> <div class="conteudo"> <div class="ultimas-noticias-topo"> <a href="https://www.jatainews.com.br/ultimas-noticias"> <div class="tt-ultimas"> <span>Últimas notícias</span> </div> </a> <div class="lista-ultimas-noticias"> <a class="lun-ativo" href="https://www.jatainews.com.br/noticia/11497/sentenciado-a-morte-aos-14-anos"> <div class="tb-env"> <div class="cell-env"> <span>Eletrocutado</span> <span>Sentenciado a morte aos 14 anos</span> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11496/segurados-vao-receber-r-1-9-bilhao-em-atrasados"> <div class="tb-env"> <div class="cell-env"> <span>INSS: </span> <span>Segurados vão receber R$1,9 bilhão em atrasados; </span> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11495/aliado-de-vanderlan-fernando-pellozo-anuncia-apoio-a-reeleicao-de-caiado"> <div class="tb-env"> <div class="cell-env"> <span>Por Caiado</span> <span>Aliado de Vanderlan, Fernando Pellozo anuncia apoio à reeleição de Caiado</span> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11494/em-retaliacao-por-rompimento-bolsonaro-bloqueia-r-70-milhoes-em-emendas-de-delegado-waldir"> <div class="tb-env"> <div class="cell-env"> <span>Retaliação</span> <span>Em retaliação por rompimento, Bolsonaro bloqueia R$ 70 milhões em emendas de Delegado Waldir</span> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11493/judicializacao-da-politica-e-a-politizacao-da-justica"> <div class="tb-env"> <div class="cell-env"> <span>Congresso/Justiça</span> <span>Judicialização da política e a politização da justiça</span> </div> </div> </a> </div> </div> </div> </div> <div class="env-stories"> <div class="conteudo"> <div class="lista-stories dragscroll"> <div class="pos-stories"> <button type="button" class="id-storie-11497" onclick="socialStory.launch(0);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11497/54c4b9d0aca0891fec52efee1503f535.jpg" class="lazyload" /> <span>Eletrocutado</span> </button><button type="button" class="id-storie-11496" onclick="socialStory.launch(1);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11496/9022b24b9fb5a2308c5e818d2532b15d.jpg" class="lazyload" /> <span>INSS: </span> </button><button type="button" class="id-storie-11495" onclick="socialStory.launch(2);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11495/5576c9a8f88cdb1dee49d894638b3993.jpg" class="lazyload" /> <span>Por Caiado</span> </button><button type="button" class="id-storie-11494" onclick="socialStory.launch(3);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11494/d2b7fd954e45322b5e5ad3c4bdf0abe4.jpg" class="lazyload" /> <span>Retaliação</span> </button><button type="button" class="id-storie-11493" onclick="socialStory.launch(4);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11493/d4d0ac3bf86fea2025b1e69bc2d5a8f2.jpg" class="lazyload" /> <span>Congresso/Justiça</span> </button><button type="button" class="id-storie-11492" onclick="socialStory.launch(5);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11492/7660a7613a4003e59ccc99705d1e9d2a.jpg" class="lazyload" /> <span>Câmara em ação</span> </button><button type="button" class="id-storie-11491" onclick="socialStory.launch(6);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11491/99c81aa8f51273cd9bb3757f38957535.jpg" class="lazyload" /> <span>Gatunos</span> </button><button type="button" class="id-storie-11490" onclick="socialStory.launch(7);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11490/396b267338f314eb5f939f7c9ba3ffd6.jpg" class="lazyload" /> <span>Dinheiro</span> </button><button type="button" class="id-storie-11489" onclick="socialStory.launch(8);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11489/42443e4bc61cde5c9416734da2814328.jpg" class="lazyload" /> <span>Crime perfeito</span> </button><button type="button" class="id-storie-11488" onclick="socialStory.launch(9);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11488/465fdc0a64e646461e7ee4119b16e1a6.jpg" class="lazyload" /> <span>Edital</span> </button><button type="button" class="id-storie-11486" onclick="socialStory.launch(10);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11486/fd773f64e0ba0b511fb7c55665979f3b.jpg" class="lazyload" /> <span>Brasil/EUA</span> </button><button type="button" class="id-storie-11487" onclick="socialStory.launch(11);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11487/0a4a6f0e945c698bd6516aff90a49e91.jpg" class="lazyload" /> <span>Equinos</span> </button><button type="button" class="id-storie-11484" onclick="socialStory.launch(12);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11484/a0489a332d869783abd7e609b59d230d.jpeg" class="lazyload" /> <span>Kalunga</span> </button><button type="button" class="id-storie-11485" onclick="socialStory.launch(13);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11485/875a5f65e3bfc35fd6c7ba01291a0bca.jpg" class="lazyload" /> <span>Câmara em ação</span> </button><button type="button" class="id-storie-11483" onclick="socialStory.launch(14);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11483/4993cd74e97277e66b5c379ff37107a2.jpg" class="lazyload" /> <span>Tortura</span> </button> </div> </div> </div> </div> <div id="storytime"></div> <div class="ads-1 ads-ele1 fundo-ads-2 no-ultimas-topo"> <div class="itens-ads ads-mega-3"> <div class="item-ads"> <a href="https://www.unidospelavacina.org.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/e8e048a4a322afbfa617798e9591fd0a.jpg" alt="Jataí News Unidos Pela Vacina" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatai.go.gov.br/secretaria-de-meio-ambiente-e-servicos-urbanos/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/034c6897411d81ad2554a001693eb2f6.jpg" alt="Não jogue lixo na rua" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/9627b9d90b7462b92bf15e1ae11c714e.jpg" alt="MT Informática e papelaria" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatai.go.leg.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/9ef1625f8705bed4bcbd306bdfcadd65.jpg" alt="Câmara Municipal de Jataí" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/0d71aa35189e5dea6ebf30b26bd1a2f5.jpg" alt="Anuncie conosco" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.linkedin.com/in/lucas-r%C3%B3sa-tum-3b5443a9/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/21c611966c90569d766618006b05a380.jpg" alt="Lucas Rosa Tum - Escritório de advocacia" class="ads-img" /> </a> </div> </div> </div> <div class="cotacao-completa"> <div class="conteudo"> <div class="item-cotacao-completa"> <span class="tt-moeda">Dólar</span> <div class="dados-moeda variacao-negativa"> <span class="valor-moeda">R$ 4,97</span> <div class="variacao-moeda"> <span>-0.652%</span> </div> </div> </div> <div class="item-cotacao-completa"> <span class="tt-moeda">Euro</span> <div class="dados-moeda variacao-negativa"> <span class="valor-moeda">R$ 5,24</span> <div class="variacao-moeda"> <span>-1.37%</span> </div> </div> </div> <div class="item-cotacao-completa"> <span class="tt-moeda">Peso argentino</span> <div class="dados-moeda variacao-negativa"> <span class="valor-moeda">R$ 0,04</span> <div class="variacao-moeda"> <span>-0.762%</span> </div> </div> </div> <div class="item-cotacao-completa"> <span class="tt-moeda">Bitcoin</span> <div class="dados-moeda variacao-positiva"> <span class="valor-moeda">R$ 205,882,96</span> <div class="variacao-moeda"> <span>+2.144%</span> </div> </div> </div> <div class="item-cotacao-completa"> <span class="tt-moeda">Bovespa</span> <div class="dados-moeda variacao-positiva"> <span class="valor-moeda">109,349,37 pontos</span> <div class="variacao-moeda"> <span>+1.05%</span> </div> </div> </div> </div> </div><div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"><div class="topico-post weight-1"> <span>Geral</span> <span>Eletrocutado</span> </div> <h1 class="titulo-post weight-3">Sentenciado a morte aos 14 anos</h1> <h2 class="subtitulo-post weight-1">Afrodescendente é condenado a morte na cadeira elétrica.</h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>27/04/2022 às 17h58</span> <span>Atualizada em 27/04/2022 às 18h05</span> </div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> Gideone Rosa</span> <span><b>Fonte: </b> Facebook</span> </div> </div> <div class="botoes-compartilhar"> <span class="tt-compartilhar">Compartilhe:</span> <div class="itens-botoes-compartilhar"> <span class="icons-v9 icon-whatsapp" data-href="https://api.whatsapp.com/send?text=%2A_Geral_%2A%0A%0A%2ASentenciado+a+morte+aos+14+anos%2A%0A%0AVeja+em%3A+https%3A%2F%2Fwww.jatainews.com.br%2Fnoticia%2F11497%2Fsentenciado-a-morte-aos-14-anos"></span> <span class="icons-v9 icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.jatainews.com.br/noticia/11497/sentenciado-a-morte-aos-14-anos"></span> <span class="icons-v9 icon-twitter" data-href="https://twitter.com/intent/tweet?text=Sentenciado+a+morte+aos+14+anos&url=https://www.jatainews.com.br/noticia/11497/sentenciado-a-morte-aos-14-anos"></span> </div> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 500px;"><img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11497/54c4b9d0aca0891fec52efee1503f535.jpg" alt="Stephen King se inspirou neste caso para fazer seu livro "The Green Mile", que foi levado ao cinema com a performance de Tom Hanks e Michael Clark Duncan interpretando John Coffey. Essa foi, A verdadeira história que inspirou o filme: "A Espera de um Mi" /><figcaption><span>Stephen King se inspirou neste caso para fazer seu livro "The Green Mile", que foi levado ao cinema com a performance de Tom Hanks e Michael Clark Duncan interpretando John Coffey. Essa foi, A verdadeira história que inspirou o filme: "A Espera de um Mi</span></figcaption></figure> <div class="texto"><p><span style="font-size: 18pt;"><strong>"A espera de um milagre" - O Filme</strong></span></p> <p>O Adolescente George Stinney Jr. de ascend&ecirc;ncia africana foi a pessoa mais jovem condenada &agrave; morte no s&eacute;culo 20 nos Estados Unidos.</p> <p>Ele tinha apenas 14 anos quando foi executado em uma cadeira el&eacute;trica.</p> <p>Durante o julgamento, at&eacute; o dia de sua execu&ccedil;&atilde;o, ele sempre carregava uma B&iacute;blia nas m&atilde;os, alegando inoc&ecirc;ncia.</p> <p>Ele foi acusado de matar duas meninas Brancas, Betty de 11 anos e Mary de 7, os corpos foram encontrados perto da casa onde o adolescente residia com seus pais.</p> <p>Naquela &eacute;poca, todos os jurados eram Brancos. O julgamento durou apenas 2 horas e a senten&ccedil;a foi dada 10 minutos depois.</p> <p>Os pais da crian&ccedil;a foram amea&ccedil;ados e impedidos de lhe dar presentes no tribunal e depois expuls&aacute;-los daquela cidade.</p> <p>Antes da execu&ccedil;&atilde;o, George passou 81 dias sem poder ver seus pais.</p> <p>Ele estava preso em uma cela solit&aacute;ria, a 80 km de sua cidade.</p> <p>Ele foi ouvido sozinho sem a presen&ccedil;a de seus pais ou um advogado.</p> <p>Ele foi eletrocutado com 5.380 volts na cabe&ccedil;a.</p> <p><span style="color: #3366ff;"><strong>70 anos depois, sua inoc&ecirc;ncia foi finalmente comprovada por um juiz da Carolina do Sul. A crian&ccedil;a era inocente, algu&eacute;m fez de tudo para culp&aacute;-lo apenas por ser negro.</strong></span></p> <p>Stephen King se inspirou neste caso para fazer seu livro "The Green Mile", que foi levado ao cinema com a performance de Tom Hanks e Michael Clark Duncan interpretando John Coffey.&nbsp;</p> <p>Essa foi, A verdadeira hist&oacute;ria que inspirou o filme:&nbsp;"A Espera de um Milagre".</p></div> <div class="box-comentarios"><div class="pos-comentarios"> <div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> <form class="form-comentarios" data-action="https://www.jatainews.com.br/tema/v9/ajax.php" data-tipo="noticia" data-id="11497" method="post"> <textarea name="comentario" id="comentario" placeholder=" Digite aqui seu comentário" required></textarea> <div class="tt-caracteres"><b id="cont">500</b> caracteres restantes.</div> <div class="botao-comentarios">Comentar</div> <div class="form-hidden"> <div class="col-1"> <input type="text" name="nome" class="form-text" placeholder=" Seu nome" required> </div> <div class="col-1"> <input type="text" name="cidade" class="form-text" placeholder=" Cidade e estado" required> </div> <div class="col-full"> <input type="email" name="email" class="form-text" placeholder=" E-mail" required> </div> <div class="g-recaptcha" data-sitekey="6Lf5y0IaAAAAAHZhge0AvrNNhLV9Vhc3DOyr59Pb"></div> <button type="submit" class="form-botao">Comentar</button> </div> </form> <div id="lista-comentarios" data-ajax="https://www.jatainews.com.br/tema/v9/ajax.php" data-tipo="noticia" data-idpg="11497"></div> <div class="botao-mais-comentarios">Mostrar mais comentários</div> </div></div> </div><div class="box-relacionadas"> <div class="tt-veja-mais weight-1">Veja também</div><div class="env"><a href="https://www.jatainews.com.br/noticia/11496/segurados-vao-receber-r-1-9-bilhao-em-atrasados" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11496/9022b24b9fb5a2308c5e818d2532b15d.jpg" /> <span class="chapeu-back"> <b>INSS: </b> </span> <span class="weight-3">Segurados vão receber R$1,9 bilhão em atrasados; </span> </a><a href="https://www.jatainews.com.br/noticia/11495/aliado-de-vanderlan-fernando-pellozo-anuncia-apoio-a-reeleicao-de-caiado" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11495/5576c9a8f88cdb1dee49d894638b3993.jpg" /> <span class="chapeu-back"> <b>Por Caiado</b> </span> <span class="weight-3">Aliado de Vanderlan, Fernando Pellozo anuncia apoio à reeleição de Caiado</span> </a><a href="https://www.jatainews.com.br/noticia/11494/em-retaliacao-por-rompimento-bolsonaro-bloqueia-r-70-milhoes-em-emendas-de-delegado-waldir" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11494/d2b7fd954e45322b5e5ad3c4bdf0abe4.jpg" /> <span class="chapeu-back"> <b>Retaliação</b> </span> <span class="weight-3">Em retaliação por rompimento, Bolsonaro bloqueia R$ 70 milhões em emendas de Delegado Waldir</span> </a></div><div class="env"><a href="https://www.jatainews.com.br/noticia/11493/judicializacao-da-politica-e-a-politizacao-da-justica" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11493/d4d0ac3bf86fea2025b1e69bc2d5a8f2.jpg" /> <span class="chapeu-back"> <b>Congresso/Justiça</b> </span> <span class="weight-3">Judicialização da política e a politização da justiça</span> </a><a href="https://www.jatainews.com.br/noticia/11492/alessandra-requer-cacamba-para-recolhimento-de-lixo-para-cidade-jardim-ii" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11492/7660a7613a4003e59ccc99705d1e9d2a.jpg" /> <span class="chapeu-back"> <b>Câmara em ação</b> </span> <span class="weight-3">Alessandra requer caçamba para recolhimento de lixo para Cidade Jardim II</span> </a><a href="https://www.jatainews.com.br/noticia/11491/operacao-energia-legal-da-enel-goias-identifica-64-furtos-de-energia-em-goiania" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11491/99c81aa8f51273cd9bb3757f38957535.jpg" /> <span class="chapeu-back"> <b>Gatunos</b> </span> <span class="weight-3">OPERAÇÃO ENERGIA LEGAL, DA ENEL GOIÁS, IDENTIFICA 64 FURTOS DE ENERGIA EM GOIÂNIA</span> </a></div><div class="env"><a href="https://www.jatainews.com.br/noticia/11490/na-pobreza-ou-na-riqueza-infidelidade-financeira" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11490/396b267338f314eb5f939f7c9ba3ffd6.jpg" /> <span class="chapeu-back"> <b>Dinheiro</b> </span> <span class="weight-3">Na pobreza ou na riqueza? Infidelidade financeira </span> </a><a href="https://www.jatainews.com.br/noticia/11489/como-cometer-um-crime-perfeito" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11489/42443e4bc61cde5c9416734da2814328.jpg" /> <span class="chapeu-back"> <b>Crime perfeito</b> </span> <span class="weight-3">Como Cometer Um Crime Perfeito</span> </a><a href="https://www.jatainews.com.br/noticia/11487/governo-de-goias-adota-medidas-que-beneficiam-os-criadores-de-equideos" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11487/0a4a6f0e945c698bd6516aff90a49e91.jpg" /> <span class="chapeu-back"> <b>Equinos</b> </span> <span class="weight-3">Governo de Goiás adota medidas que beneficiam os criadores de equídeos</span> </a></div></div></div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="pos-tempo-home tempo-wid2"> <div class="tempo-cidade-data"> <span>Jataí - GO</span> <span>Atualizado às 18h08 - <b>Fonte:</b> <a href="https://www.climatempo.com.br" target="_blank">ClimaTempo</a></span> </div> <div class="tempo-tab1"> <div class="cond-atual"> <span class="icons-tempo icon-nublado-dia"></span> <span>26°</span> </div> <div class="min-max"> <span class="descricao-tempo">Poucas nuvens</span> <p> <span>Mín. <b>19°</b></span> <span>Máx. <b>32°</b></span> </p> </div> </div> <div class="tempo-futuro"> <div class="item-futuro"> <span>Qui</span> <span class="icons-tempo icon-nublado-dia"></span> <span>32°C</span> <span>18°C</span> </div> <div class="item-futuro"> <span>Sex</span> <span class="icons-tempo icon-nublado-dia"></span> <span>32°C</span> <span>17°C</span> </div> <div class="item-futuro"> <span>Sáb</span> <span class="icons-tempo icon-nublado-dia"></span> <span>33°C</span> <span>17°C</span> </div> <div class="item-futuro"> <span>Dom</span> <span class="icons-tempo icon-nublado-dia"></span> <span>33°C</span> <span>17°C</span> </div> <div class="item-futuro"> <span>Seg</span> <span class="icons-tempo icon-nublado-dia"></span> <span>33°C</span> <span>18°C</span> </div> </div> </div><div class="pos-arranha-ceu-lateral ads-2 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <a href="https://www.unidospelavacina.org.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/90a71638ee38f2aa002161be15606484.jpg" alt="Unidos Pela Vacina" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/86cc310d2e53b55246b5c1e21249bf90.jpg" alt="MT Informática" class="ads-img" /> </a> </div> </div> </div><div class="pos-lista-lateral"> <div class="tt-lista-lateral back-pr"> <a href="https://www.jatainews.com.br/blogs-e-colunas"> <span>Blogs e colunas</span> </a> </div> <div class="blogs-colunas-interno"> <a href="https://www.jatainews.com.br/noticia/11487/governo-de-goias-adota-medidas-que-beneficiam-os-criadores-de-equideos"> <div class="tb-env"> <div class="cell-env"> <span class="weight-3 cor-pr">AgroNegócio</span> <span class="weight-2">Governo de Goiás adota medidas que beneficiam os criadores de equídeos</span> </div> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/1e16ba05df1623054ef9840ede07bb42.jpg" alt="AgroNegócio" class="lazyload" /> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11484/comunidade-kalunga-do-tinguizal-recebe-o-programa-goias-social"> <div class="tb-env"> <div class="cell-env"> <span class="weight-3 cor-pr">Mago das Letras</span> <span class="weight-2">Comunidade Kalunga do Tinguizal recebe o programa Goiás Social</span> </div> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/60c682dd5ed7d682e7b9091d1161e123.jpg" alt="Mago das Letras" class="lazyload" /> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11463/megabits-e-megabytes-entenda-o-que-significam-e-a-diferenca-entre-elas"> <div class="tb-env"> <div class="cell-env"> <span class="weight-3 cor-pr">Tecnologia</span> <span class="weight-2">Megabits e megabytes: entenda o que significam e a diferença entre elas</span> </div> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/0d64c384b209e52ac9a5f07f84c3626e.jpg" alt="Tecnologia" class="lazyload" /> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11422/atencao-musica-alta-no-carro-faz-mal-para-a-audicao"> <div class="tb-env"> <div class="cell-env"> <span class="weight-3 cor-pr">Saúde</span> <span class="weight-2">Atenção! Música alta no carro faz mal para a audição</span> </div> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/3d040a3d86ea4215e67ca5c0ef6be901.jpg" alt="Saúde" class="lazyload" /> </div> </div> </a> </div> </div><div class="pos-ads-lateral ads-3 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-1.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-horoscopo horoscopo-wid2"> <div class="env-conteudo-horoscopo"> <span class="icons-v9 icon-fechar"></span> <div class="conteudo-horoscopo"> <span> <b></b> <em></em> </span> <span></span> </div> </div> <div class="tt-horoscopo">Horóscopo</div> <div class="itens-horoscopo"> <div class="item-horoscopo" data-signo="aries"> <span class="icons-horoscopo icon-aries"></span> <span>Áries</span> </div> <div class="item-horoscopo" data-signo="touro"> <span class="icons-horoscopo icon-touro"></span> <span>Touro</span> </div> <div class="item-horoscopo" data-signo="gemeos"> <span class="icons-horoscopo icon-gemeos"></span> <span>Gêmeos</span> </div> <div class="item-horoscopo" data-signo="cancer"> <span class="icons-horoscopo icon-cancer"></span> <span>Câncer</span> </div> <div class="item-horoscopo" data-signo="leao"> <span class="icons-horoscopo icon-leao"></span> <span>Leão</span> </div> <div class="item-horoscopo" data-signo="virgem"> <span class="icons-horoscopo icon-virgem"></span> <span>Virgem</span> </div> <div class="item-horoscopo" data-signo="libra"> <span class="icons-horoscopo icon-libra"></span> <span>Libra</span> </div> <div class="item-horoscopo" data-signo="escorpiao"> <span class="icons-horoscopo icon-escorpiao"></span> <span>Escorpião</span> </div> <div class="item-horoscopo" data-signo="sagitario"> <span class="icons-horoscopo icon-sagitario"></span> <span>Sagitário</span> </div> <div class="item-horoscopo" data-signo="capricornio"> <span class="icons-horoscopo icon-capricornio"></span> <span>Capricórnio</span> </div> <div class="item-horoscopo" data-signo="aquario"> <span class="icons-horoscopo icon-aquario"></span> <span>Aquário</span> </div> <div class="item-horoscopo" data-signo="peixes"> <span class="icons-horoscopo icon-peixes"></span> <span>Peixes</span> </div> </div> </div><div class="pos-ads-lateral ads-4 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-2.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-lista-lateral"> <div class="tt-lista-lateral back-pr"> <span>Você viu?</span> </div> <div class="mais-lidas-interno"> <a class="tb-env" href="https://www.jatainews.com.br/noticia/11486/em-maio-gol-retorna-aos-estados-unidos-a-partir-de-brasilia"> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11486/fd773f64e0ba0b511fb7c55665979f3b.jpg" alt="Em maio, GOL retorna aos Estados Unidos a partir de Brasília"/> </div> <div class="cell-env"> <span class="weight-1">Há 6 dias </span> <span class="weight-3">Em maio, GOL retorna aos Estados Unidos a partir de Brasília</span> </div> </a><a class="tb-env" href="https://www.jatainews.com.br/noticia/11489/como-cometer-um-crime-perfeito"> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11489/42443e4bc61cde5c9416734da2814328.jpg" alt="Como Cometer Um Crime Perfeito"/> </div> <div class="cell-env"> <span class="weight-1">Há 2 dias </span> <span class="weight-3">Como Cometer Um Crime Perfeito</span> </div> </a><a class="tb-env" href="https://www.jatainews.com.br/noticia/11492/alessandra-requer-cacamba-para-recolhimento-de-lixo-para-cidade-jardim-ii"> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11492/7660a7613a4003e59ccc99705d1e9d2a.jpg" alt="Alessandra requer caçamba para recolhimento de lixo para Cidade Jardim II"/> </div> <div class="cell-env"> <span class="weight-1">Há 2 dias </span> <span class="weight-3">Alessandra requer caçamba para recolhimento de lixo para Cidade Jardim II</span> </div> </a><a class="tb-env" href="https://www.jatainews.com.br/noticia/11487/governo-de-goias-adota-medidas-que-beneficiam-os-criadores-de-equideos"> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11487/0a4a6f0e945c698bd6516aff90a49e91.jpg" alt="Governo de Goiás adota medidas que beneficiam os criadores de equídeos"/> </div> <div class="cell-env"> <span class="weight-1">Há 6 dias </span> <span class="weight-3">Governo de Goiás adota medidas que beneficiam os criadores de equídeos</span> </div> </a> </div> </div><div class="pos-ads-lateral ads-5 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-3.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-ads-lateral ads-6 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-4.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-ads-lateral ads-7 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-5.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div></div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-4"> <div class="tt-rodape"> <a href="https://www.jatainews.com.br/editorias"> <span class="icons-v9 icon-noticias cor-pr"></span> <span>Editorias</span> </a> </div> <ul class="itens-rodape"><a href="https://www.jatainews.com.br/comportamento"> <li>Comportamento</li> </a><a href="https://www.jatainews.com.br/edital"> <li>Edital</li> </a><a href="https://www.jatainews.com.br/educacao"> <li>Educação</li> </a><a href="https://www.jatainews.com.br/geral"> <li>Geral</li> </a><a href="https://www.jatainews.com.br/internacional"> <li>Internacional</li> </a><a href="https://www.jatainews.com.br/raio-x"> <li>Raio X</li> </a><a href="https://www.jatainews.com.br/editorias"> <li> <em>Ver todas</em> </li> </a></ul></div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-rodape"> <a href="https://www.jatainews.com.br/municipios"> <span class="icons-v9 icon-local cor-pr"></span> <span>Municípios</span> </a> </div> <ul class="itens-rodape"><a href="https://www.jatainews.com.br/aparecida-do-rio-doce-go"> <li>Aparecida do Rio Doce - GO</li> </a><a href="https://www.jatainews.com.br/jatai-goias-go"> <li>Jataí - Goiás - GO</li> </a><a href="https://www.jatainews.com.br/perolandia-go"> <li>Perolândia - GO</li> </a><a href="https://www.jatainews.com.br/serranopolis-go"> <li>Serranópolis - GO</li> </a><a href="https://www.jatainews.com.br/municipios"> <li> <em>Ver todos</em> </li> </a></ul></div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-rodape"> <a href="https://www.jatainews.com.br/blogs-e-colunas"> <span class="icons-v9 icon-blog cor-pr"></span> <span>Blogs e colunas</span> </a> </div> <ul class="itens-rodape"><a href="https://www.jatainews.com.br/agronegocio"> <li>AgroNegócio</li> </a><a href="https://www.jatainews.com.br/bastidores-da-politica"> <li>Bastidores da Política</li> </a><a href="https://www.jatainews.com.br/contador-de-historia"> <li>Contador de Histórias</li> </a><a href="https://www.jatainews.com.br/empreededorism"> <li>Empreededorismo</li> </a><a href="https://www.jatainews.com.br/esporte-local"> <li>Esporte local</li> </a><a href="https://www.jatainews.com.br/mago-das-letra"> <li>Mago das Letras</li> </a><a href="https://www.jatainews.com.br/radioline-easy"> <li>Radio Line - Easy</li> </a><a href="https://www.jatainews.com.br/saude"> <li>Saúde</li> </a><a href="https://www.jatainews.com.br/tecnologia"> <li>Tecnologia</li> </a><a href="https://www.jatainews.com.br/blogs-e-colunas"> <li> <em>Ver todos</em> </li> </a></ul></div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-rodape"> <span class="icons-v9 icon-link cor-pr"></span> <span>Links</span> </div> <ul class="itens-rodape"><a href="https://www.jatainews.com.br/classificados"> <li>Classificados</li> </a><a href="https://www.jatainews.com.br/enquetes"> <li>Enquetes</li> </a><a href="https://www.jatainews.com.br/contato"> <li>Fale conosco</li> </a><a href="https://www.jatainews.com.br/galerias"> <li>Galerias</li> </a><a href="https://www.jatainews.com.br/ultimas-noticias"> <li>Últimas notícias</li> </a><a href="https://www.jatainews.com.br/videos"> <li>Vídeos</li> </a><a href="https://www.jatainews.com.br/pagina/10/edital" target="_blank"> <li>Edital</li> </a><a href="https://www.jatainews.com.br/pagina/2/internacional" target="_blank"> <li>Internacional</li> </a><a href="https://www.jatainews.com.br/blogs-e-colunas"> <li>Blogs</li> </a><a href="https://www.jatainews.com.br/paginas"> <li> <em>Ver todos</em> </li> </a></ul></div> </div> </div> <div class="rodape-2 back-pr"> <div class="conteudo"> <div class="copyright">© Copyright 2022 - Jataí News - Todos os direitos reservados</div> <a href="https://www.ele1.com.br/?utm_source=v9_rodape" target="_blank"> <img src="https://ele1.com.br/img/selo-ele1-v9.png" class="selo-lenium" style="height: 47px;" alt="Ele1 - Criar site de notícias" title="Este site utiliza a plataforma Ele1" /> </a> </div> </div> <link href="/tema/v9/fonts/classificados/icons.css?v=9afe0e0e" rel="stylesheet" type="text/css" /> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> config_tema = jQuery.parseJSON('{"tempo_ads":"10000","home":"N","itens_slide":"1","blogs_colunas":"S","itens_blogs_colunas":0,"municipios":"S","itens_municipios":0,"classificados":"S","itens_classificados":0,"pg_classificados":"N","conteudo_classificado":"N","pg_galeria":"N","comentarios":"S"}'); </script> <script>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</script> <script src="https://www.jatainews.com.br/tema/v9/js/site.min.js?v=3a059361"></script> <script src="https://www.jatainews.com.br/tema/v9/js/load-img.min.js?v=3a059361"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,900|Montserrat:100,300,400,600&display=swap" rel="stylesheet"> <link href="/tema/v9/fonts/fonts.css?v=3a059361" rel="stylesheet" type="text/css" /> <link href="https://www.jatainews.com.br/tema/v9/estilo/enquetes.min.css?v=3a059361" rel="stylesheet"> <style>::selection{background: #ffa900;color: #fff;}.botao-enquete{background: #ffa900;border: 1px solid #ffa900;}.botao-enquete:hover{background: transparent;color: #ffa900;border: 1px solid #ffa900;}.texto a{color: #ffa900;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #ffa900;}.check-enq progress::-moz-progress-bar {background: #ffa900;}.check-enq progress::-webkit-progress-value {background: #ffa900;}</style> <script data-dmnenq="https://www.jatainews.com.br/" src="https://www.jatainews.com.br/tema/v9/js/enquetes.min.js?v=3a059361" type="text/javascript"></script> <script type="text/javascript" src="https://www.jatainews.com.br/tema/v9/js/stories.js?v=3a059361"></script> <script>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</script> <script src="https://www.google.com/recaptcha/api.js?hl=pt-BR" type="text/javascript"></script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>