<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>AVISO DE AUDIÊNCIAS PÚBLICAS </title> <meta content="pt-br" name="language" /> <meta content="Jataí News" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="SECRETARIA DE ESTADO DE MEIO AMBIENTE E DESENVOLVIMENTO SUSTENTÁVEL - SEMAD " name="description" /> <link href="https://www.jatainews.com.br/noticia/11429/aviso-de-audiencias-publicas" rel="canonical" /> <link href="https://www.jatainews.com.br/img/87fd0a99e9a840f053154415da696005.jpg" id="element_favicon" rel="icon" type="image/png" /> <meta content="pt_BR" property="og:locale" /> <meta content="AVISO DE AUDIÊNCIAS PÚBLICAS " property="og:title" /> <meta content="Jataí News" property="og:site_name" /> <meta content="SECRETARIA DE ESTADO DE MEIO AMBIENTE E DESENVOLVIMENTO SUSTENTÁVEL - SEMAD " property="og:description" /> <meta content="https://www.jatainews.com.br/images/noticias/11429/989e4f39fa7a2dd1f39f85889b841f6e.jpg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="AVISO DE AUDIÊNCIAS PÚBLICAS "> <meta name="twitter:description" content="SECRETARIA DE ESTADO DE MEIO AMBIENTE E DESENVOLVIMENTO SUSTENTÁVEL - SEMAD "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.jatainews.com.br/images/noticias/11429/989e4f39fa7a2dd1f39f85889b841f6e.jpg"> <link href="https://www.jatainews.com.br/tema/v9/estilo/estilo.min.css?v=3a059361" rel="stylesheet" type="text/css" /> <script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script> <link href="https://www.jatainews.com.br/tema/v9/estilo/stories.css?v=3a059361" rel="stylesheet" type="text/css" /> <style>html,body{ font-family: "Roboto"; font-weight: 900; } .weight-1, .destaque-topo-1 .item-destaque .cell-env span:nth-of-type(3), .mini-destaque-1 .item-destaque .cell-env span:nth-of-type(2), .destaque-topo-2 .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-2-mini .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-3 .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-3-mini .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-2-base .item-destaque .cell-env span:nth-of-type(3){ font-weight: 300; } .weight-2, .chapeu-back b{ font-weight: 400; } .weight-3, .destaque-topo-1 .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2 .item-destaque .cell-env span:nth-of-type(2), .destaque-topo-2 .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2-mini .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2-base .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-3-mini .item-destaque .cell-env span:nth-of-type(2){ font-weight: 900; } .back-pr, .topo-site-2, .topo-site-2:before, .menu-topo-cor, .estilo-ultimas-1 .tt-ultimas, .estilo-ultimas-2 .tt-ultimas, .estilo-ultimas-2 .tt-ultimas:before, .estilo-ultimas-3 .tt-ultimas, .estilo-ultimas-3 .tt-ultimas:before, .info-storie span:nth-of-type(1), .chapeu-back, .itens-secao-slide .owl-nav .owl-prev, .itens-secao-slide .owl-nav .owl-next, .videos-home .owl-nav .owl-prev, .videos-home .owl-nav .owl-next, .tt-base .tt-botao:hover, .item-cat-class-int:hover, .box-planos button, .itens-progresso progress::-webkit-progress-value, .form-comentarios .botao-comentarios:hover, .form-botao:hover{ background: #ffa900; } .cor-pr, .estilo-ultimas-1 .lista-ultimas-noticias a span:nth-of-type(1), .estilo-ultimas-3 .lista-ultimas-noticias a span:nth-of-type(1), .sub-manchetes .item-destaque span:nth-of-type(1), .topo-site-2 .icons-tempo:before, .topo-site-2 .icons-tempo:after, .tt-base .tt-botao, .box-planos button:hover span, .form-comentarios .botao-comentarios, .form-botao{ color: #ffa900; } .estilo-ultimas-3 .ultimas-noticias-topo{ box-shadow: inset 0 0 0 1px #ffa900; -webkit-box-shadow: inset 0 0 0 1px #ffa900; -moz-box-shadow: inset 0 0 0 1px #ffa900; -o-box-shadow: inset 0 0 0 1px #ffa900; } .fundo-ads-1{ background: url(https://www.jatainews.com.br/tema/v9/img/listras-ads.png); } .fundo-ads-2{ background: url(https://www.jatainews.com.br/tema/v9/img/pontos-ads.png); } .lista-stories button:before{ background: -webkit-linear-gradient(bottom, #ffa900 40%, #fff 100%); background: -moz-linear-gradient(bottom, #ffa900 40%, #fff 100%); background: -ms-linear-gradient(bottom, #ffa900 40%, #fff 100%); background: -o-linear-gradient(bottom, #ffa900 40%, #fff 100%); background: linear-gradient(bottom, #ffa900 40%, #fff 100%); } .icons-horoscopo{ -webkit-text-stroke-color: #ffa900; } .tt-base .tt-botao, .box-planos button:hover, .form-comentarios .botao-comentarios, .form-botao{ border: 1px solid #ffa900; } .busca-ativa{ border-bottom: 3px solid #ffa900 !important; } .botoes-busca .busca-ativa:hover{ border-bottom: 3px solid #ffa900 !important; } .botoes-busca a:hover{ border-bottom: 3px solid #ffa900 !important; } .item-cat-class-int span:nth-of-type(1){ -webkit-text-stroke-color: #ffa900; } .slide-class{ background: transparent url(https://www.jatainews.com.br/tema/v9/img/carregando.gif) center center no-repeat; background-size: 30px 30px; } .ident-img-class:before{ box-shadow: inset 0 0 0 4px #ffa900; -webkit-box-shadow: inset 0 0 0 4px #ffa900; -moz-box-shadow: inset 0 0 0 4px #ffa900; -o-box-shadow: inset 0 0 0 4px #ffa900; } .form-select{ background: #fff url(https://www.jatainews.com.br/tema/v9/img/icon-bottom.png) no-repeat right; background-size: 10px 5px; background-position: right 10px center; }</style> </head> <body> <div class="barra-topo"> <div class="conteudo"> <div class="data-topo"> <span class="icons-v9 icon-data"></span> <span class="weight-2">Quarta, 30 de Março de 2022</span> </div> <div class="social-topo"> <a href="https://www.facebook.com/jatainews2009" target="_blank" class="icons-v9 icon-facebook"></a> <a href="https://twitter.com/gideone_rosa" target="_blank" class="icons-v9 icon-twitter"></a> <a href="https://www.instagram.com/jnjatainews/" target="_blank" class="icons-v9 icon-instagram"></a> </div> <div class="whatsapp-topo"> <a href="https://api.whatsapp.com/send?phone=5564996487654&text=Olá!" target="_blank"> <span class="icons-v9 icon-whatsapp"></span> <span class="weight-2">64 99648-7654</span> </a> </div> </div> </div> <div class="topo-site topo-site-2 tamanho-logo-3 alinha-logo-1-2 alinha-logo-2-2"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> <span></span> <span></span> </div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu"> <div class="social-menu"> <a href="https://www.facebook.com/jatainews2009" target="_blank" class="icon-facebook"> <span>Facebook</span> </a> <a href="https://twitter.com/gideone_rosa" target="_blank" class="icon-twitter"> <span>Twitter</span> </a> <a href="https://www.instagram.com/jnjatainews/" target="_blank" class="icon-instagram"> <span>Instagram</span> </a> </div> <div class="pos-contato-menu icon-email"> <div> <span>E-mail</span> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e882868b87869c899c87a882899c8981868d9f9bc68b8785c68a9a">[email&#160;protected]</a></span> </div> </div> <a href="https://api.whatsapp.com/send?phone=5564996487654&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>64 99648-7654</span> </div> </div> </a> <a href="https://www.jatainews.com.br/ultimas-noticias" class="item-menu"> <span class="icons-v9 icon-noticias"></span> <span>Últimas notícias</span> </a> <a href="https://www.jatainews.com.br/editorias" class="item-menu"> <span class="icons-v9 icon-enquetes"></span> <span>Editorias</span> </a> <a href="https://www.jatainews.com.br/municipios" class="item-menu"> <span class="icons-v9 icon-local"></span> <span>Municípios</span> </a> <a href="https://www.jatainews.com.br/blogs-e-colunas" class="item-menu"> <span class="icons-v9 icon-blog"></span> <span>Blogs & Colunas</span> </a> <a href="https://www.jatainews.com.br/videos" class="item-menu"> <span class="icons-v9 icon-video"></span> <span>Vídeos</span> </a> <a href="https://www.jatainews.com.br/galerias" class="item-menu"> <span class="icons-v9 icon-galeria"></span> <span>Galerias</span> </a> <a href="https://www.jatainews.com.br/paginas" class="item-menu"> <span class="icons-v9 icon-link"></span> <span>Páginas</span> </a> <a href="https://www.jatainews.com.br/enquetes" class="item-menu"> <span class="icons-v9 icon-enquetes"></span> <span>Enquetes</span> </a> <a href="https://www.jatainews.com.br/classificados" class="item-menu"> <span class="icons-v9 icon-classificados"></span> <span>Classificados</span> </a> <a href="https://www.jatainews.com.br/contato" class="item-menu"> <span class="icons-v9 icon-contato"></span> <span>Fale conosco</span> </a> </div> </div> </div> <div class="logo"> <a href="https://www.jatainews.com.br/"> <img src="https://www.jatainews.com.br/img/05923ef2667a043c1a98eb9ed92f74fd.jpg" alt="Jataí News" /> </a> </div> <div class="mini-tempo-topo"> <span class="icons-tempo icon-nublado-dia"></span> <span class="temperatura">31°</span> <div class="desc-mini-tempo"> <p>Pancada de chuva</p> <p>Jataí - GO</p> </div> </div><div class="cotacao-topo"> <a href="https://www.jatainews.com.br/"> <div class="item-cotacao-topo"> <span class="tt-moeda">Dólar</span> <div class="dados-moeda variacao-negativa"> <span class="icons-v9 icon-seta"></span> <span>R$ 4,75</span> </div> </div> <div class="item-cotacao-topo"> <span class="tt-moeda">Euro</span> <div class="dados-moeda variacao-positiva"> <span class="icons-v9 icon-seta"></span> <span>R$ 5,31</span> </div> </div> <div class="item-cotacao-topo"> <span class="tt-moeda">Peso Arg.</span> <div class="dados-moeda variacao-negativa"> <span class="icons-v9 icon-seta"></span> <span>R$ 0,04</span> </div> </div> </a> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-v9 icon-busca"></span> </div> </label> <form method="get" action="https://www.jatainews.com.br/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" Busque no site"> </form> </div> </div> </div> <div class="pos-menu-topo"> <div class="conteudo"> <ul class="menu-topo"> <li> <a href="https://www.jatainews.com.br/geral">Geral</a> </li><li> <a href="https://www.jatainews.com.br/comportamento">Comportamento</a> </li><li> <a href="https://www.jatainews.com.br/internacional">Internacional</a> </li><li> <a href="https://www.jatainews.com.br/edital">Edital</a> </li><li> <a href="https://www.jatainews.com.br/educacao">Educação</a> </li><li> <a href="https://www.jatainews.com.br/raio-x">Raio X</a> </li> </ul> </div> </div> <div class="pos-ultimas estilo-ultimas-1"> <div class="conteudo"> <div class="ultimas-noticias-topo"> <a href="https://www.jatainews.com.br/ultimas-noticias"> <div class="tt-ultimas"> <span>Últimas notícias</span> </div> </a> <div class="lista-ultimas-noticias"> <a class="lun-ativo" href="https://www.jatainews.com.br/noticia/11429/aviso-de-audiencias-publicas"> <div class="tb-env"> <div class="cell-env"> <span>Audiência Pública</span> <span>AVISO DE AUDIÊNCIAS PÚBLICAS </span> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11428/edital-que-acusa-recebimento-de-documentos-para-operacao"> <div class="tb-env"> <div class="cell-env"> <span>Edital - Aimi III</span> <span>Edital que acusa recebimento de documentos para operação</span> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11427/vereadores-pedem-festa-estadual-do-milho-em-jatai"> <div class="tb-env"> <div class="cell-env"> <span>Câmara em ação</span> <span>Vereadores pedem Festa Estadual do Milho em Jataí</span> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11426/estrategias-para-aumentar-a-rentabilidade-da-cana-de-acucar"> <div class="tb-env"> <div class="cell-env"> <span>Açúcar e Etanol</span> <span>Estratégias para aumentar a rentabilidade da cana-de-açúcar</span> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11425/pais-dividido"> <div class="tb-env"> <div class="cell-env"> <span>Artigo</span> <span>País Dividido</span> </div> </div> </a> </div> </div> </div> </div> <div class="env-stories"> <div class="conteudo"> <div class="lista-stories dragscroll"> <div class="pos-stories"> <button type="button" class="id-storie-11429" onclick="socialStory.launch(0);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11429/989e4f39fa7a2dd1f39f85889b841f6e.jpg" class="lazyload" /> <span>Audiência Pública</span> </button><button type="button" class="id-storie-11428" onclick="socialStory.launch(1);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11428/98facedd85604a29a9f23f28d72a074f.jpg" class="lazyload" /> <span>Edital - Aimi III</span> </button><button type="button" class="id-storie-11427" onclick="socialStory.launch(2);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11427/240259dc023188592b062e3e94418bef.jpg" class="lazyload" /> <span>Câmara em ação</span> </button><button type="button" class="id-storie-11426" onclick="socialStory.launch(3);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11426/c3b2f0f69fd0a4873c67a9683ae116b5.jpg" class="lazyload" /> <span>Açúcar e Etanol</span> </button><button type="button" class="id-storie-11425" onclick="socialStory.launch(4);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11425/a463931dfa6540a2103e65b2788af769.jpg" class="lazyload" /> <span>Artigo</span> </button><button type="button" class="id-storie-11424" onclick="socialStory.launch(5);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11424/f119ea80be9e9018f086a3dc9e04bfff.jpg" class="lazyload" /> <span>Álcool ou gasolina</span> </button><button type="button" class="id-storie-11423" onclick="socialStory.launch(6);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11423/c55959150f13c7d648d139e94bd08507.jpg" class="lazyload" /> <span>Apenas 2 Reais</span> </button><button type="button" class="id-storie-11422" onclick="socialStory.launch(7);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11422/955c822824ce721f42ba46b1260a4e49.jpg" class="lazyload" /> <span>Audição</span> </button><button type="button" class="id-storie-11421" onclick="socialStory.launch(8);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11421/93251dac8fa8197c4f2edf3fd382630e.jpg" class="lazyload" /> <span>Dinheiro errado</span> </button><button type="button" class="id-storie-11420" onclick="socialStory.launch(9);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11420/63ad7d8298a4105225b733c6a82464b7.jpg" class="lazyload" /> <span>Câmara em ação</span> </button><button type="button" class="id-storie-11419" onclick="socialStory.launch(10);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11419/def1701d150b3375fc9b910b2b6584ad.jpg" class="lazyload" /> <span>Presidenciáveis</span> </button><button type="button" class="id-storie-11418" onclick="socialStory.launch(11);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11418/82c195967911b77ee11f5ee4a09a247c.jpg" class="lazyload" /> <span>Edital</span> </button><button type="button" class="id-storie-11417" onclick="socialStory.launch(12);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11417/944210a6db44637d5288086dbdc03c3a.jpg" class="lazyload" /> <span>Edital</span> </button><button type="button" class="id-storie-11416" onclick="socialStory.launch(13);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11416/f33d49510c741c198a0abdb8cf3ffcd0.jpg" class="lazyload" /> <span>Câmara em ação</span> </button><button type="button" class="id-storie-11415" onclick="socialStory.launch(14);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11415/99fec07676f3e61ff431dc01c895f50b.jpg" class="lazyload" /> <span>Artigo / Opinião</span> </button> </div> </div> </div> </div> <div id="storytime"></div> <div class="ads-1 ads-ele1 fundo-ads-2 no-ultimas-topo"> <div class="itens-ads ads-mega-3"> <div class="item-ads"> <a href="https://www.jatai.go.gov.br/secretaria-de-meio-ambiente-e-servicos-urbanos/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/034c6897411d81ad2554a001693eb2f6.jpg" alt="Não jogue lixo na rua" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatai.go.leg.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/9ef1625f8705bed4bcbd306bdfcadd65.jpg" alt="Câmara Municipal de Jataí" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/9627b9d90b7462b92bf15e1ae11c714e.jpg" alt="MT Informática e papelaria" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.unidospelavacina.org.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/e8e048a4a322afbfa617798e9591fd0a.jpg" alt="Jataí News Unidos Pela Vacina" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.linkedin.com/in/lucas-r%C3%B3sa-tum-3b5443a9/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/21c611966c90569d766618006b05a380.jpg" alt="Lucas Rosa Tum - Escritório de advocacia" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/0d71aa35189e5dea6ebf30b26bd1a2f5.jpg" alt="Anuncie conosco" class="ads-img" /> </a> </div> </div> </div> <div class="cotacao-completa"> <div class="conteudo"> <div class="item-cotacao-completa"> <span class="tt-moeda">Dólar</span> <div class="dados-moeda variacao-negativa"> <span class="valor-moeda">R$ 4,75</span> <div class="variacao-moeda"> <span>-0.021%</span> </div> </div> </div> <div class="item-cotacao-completa"> <span class="tt-moeda">Euro</span> <div class="dados-moeda variacao-positiva"> <span class="valor-moeda">R$ 5,31</span> <div class="variacao-moeda"> <span>+0.667%</span> </div> </div> </div> <div class="item-cotacao-completa"> <span class="tt-moeda">Peso argentino</span> <div class="dados-moeda variacao-negativa"> <span class="valor-moeda">R$ 0,04</span> <div class="variacao-moeda"> <span>-0.031%</span> </div> </div> </div> <div class="item-cotacao-completa"> <span class="tt-moeda">Bitcoin</span> <div class="dados-moeda variacao-negativa"> <span class="valor-moeda">R$ 237,874,63</span> <div class="variacao-moeda"> <span>-0.596%</span> </div> </div> </div> <div class="item-cotacao-completa"> <span class="tt-moeda">Bovespa</span> <div class="dados-moeda variacao-positiva"> <span class="valor-moeda">120,330,23 pontos</span> <div class="variacao-moeda"> <span>+0.26%</span> </div> </div> </div> </div> </div><div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"><div class="topico-post weight-1"> <span>Geral</span> <span>Audiência Pública</span> </div> <h1 class="titulo-post weight-3">AVISO DE AUDIÊNCIAS PÚBLICAS </h1> <h2 class="subtitulo-post weight-1">SECRETARIA DE ESTADO DE MEIO AMBIENTE E DESENVOLVIMENTO SUSTENTÁVEL - SEMAD </h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>30/03/2022 às 11h13</span> </div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> Gideone Rosa</span> <span><b>Fonte: </b> PCH Taboca</span> </div> </div> <div class="botoes-compartilhar"> <span class="tt-compartilhar">Compartilhe:</span> <div class="itens-botoes-compartilhar"> <span class="icons-v9 icon-whatsapp" data-href="https://api.whatsapp.com/send?text=%2A_Geral_%2A%0A%0A%2AAVISO+DE+AUDI%C3%8ANCIAS+P%C3%9ABLICAS++%2A%0A%0AVeja+em%3A+https%3A%2F%2Fwww.jatainews.com.br%2Fnoticia%2F11429%2Faviso-de-audiencias-publicas"></span> <span class="icons-v9 icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.jatainews.com.br/noticia/11429/aviso-de-audiencias-publicas"></span> <span class="icons-v9 icon-twitter" data-href="https://twitter.com/intent/tweet?text=AVISO+DE+AUDI%C3%8ANCIAS+P%C3%9ABLICAS++&url=https://www.jatainews.com.br/noticia/11429/aviso-de-audiencias-publicas"></span> </div> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 500px;"><img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11429/989e4f39fa7a2dd1f39f85889b841f6e.jpg" alt="Participe do desenvolvimento de seu Município estando presente nas audiências públicas. / Foto: Reprodução" /><figcaption><span>Participe do desenvolvimento de seu Município estando presente nas audiências públicas. / Foto: Reprodução</span></figcaption></figure> <div class="texto"><p><span style="font-size: 14pt; color: #993300;"><strong>Apresenta&ccedil;&atilde;o e Discuss&atilde;o do Estudo de Impacto Ambiental da PCH Taboca</strong></span></p> <p>A SECRETARIA DE ESTADO DE MEIO AMBIENTE E DESENVOLVIMENTO SUSTENT&Aacute;VEL - SEMAD convida todos os interessados para as Audi&ecirc;ncias P&uacute;blicas de apresenta&ccedil;&atilde;o e discuss&atilde;o do ESTUDO DE IMPACTO AMBIENTAL &ndash; EIA, e seu RELAT&Oacute;RIO DE IMPACTO AMBIENTAL &ndash; RIMA, referente ao licenciamento ambiental do empreendimento denominado Pequena Central Hidrel&eacute;trica (PCH) Taboca, localizado nos munic&iacute;pios de Itarum&atilde;, Serran&oacute;polis e Jata&iacute; no estado de Goi&aacute;s.&nbsp; &nbsp;</p> <p><strong>Processo do licenciamento ambiental: SGA: 21930/2013 - SEI: 202000017009901&nbsp;&nbsp;</strong></p> <p>As Audi&ecirc;ncias P&uacute;blicas ser&atilde;o realizadas nos formatos presencial e virtual/remoto. E acontecer&atilde;o&nbsp; nas sedes dos munic&iacute;pios de acordo com a seguinte programa&ccedil;&atilde;o:&nbsp;&nbsp;</p> <p><strong>ITARUM&Atilde;:</strong> das 18 &agrave;s 22 horas do dia 27 de abril de 2022, na ACAI - Rua 21 de Julho n&ordm; 46, Bairro Nova Esperan&ccedil;a.&nbsp;&nbsp;</p> <p><strong>JATA&Iacute;:</strong> das 18 &agrave;s 22 horas do dia 28 de abril de 2022, <strong>no CCE</strong> - Centro de Cultura e Eventos Dom Benedito Domingos C&oacute;scia, Av. W-003, N&ordm;690, St. Epaminondas I.&nbsp;&nbsp;</p> <p><strong>SERRAN&Oacute;POLIS</strong>: das 18 &agrave;s 22 horas do dia 29 de abril de 2022, no Armaz&eacute;m de Cultura - Rua Elizi&aacute;rio Qd. 66, Lt. 15, Setor Central.&nbsp;&nbsp;</p> <p>O acesso virtual para acompanhamento e participa&ccedil;&atilde;o nas Audi&ecirc;ncias P&uacute;blicas ser&aacute;&nbsp; realizado por meio de inscri&ccedil;&atilde;o no endere&ccedil;o eletr&ocirc;nico <a href="https://www.audienciapchtaboca.com.br/" target="_blank" rel="noopener">http://www.audienciapchtaboca.com.br</a>&nbsp; &nbsp;</p> <p>As instru&ccedil;&otilde;es atualizadas relativas aos canais de transmiss&atilde;o e respectivos procedimentos para acesso a audi&ecirc;ncia p&uacute;blica, bem como os estudos e a documenta&ccedil;&atilde;o pertinente j&aacute; se encontram dispon&iacute;veis no endere&ccedil;o eletr&ocirc;nico <a href="https://www.audienciapchtaboca.com.br/" target="_blank" rel="noopener">http://www.audienciapchtaboca.com.br</a>.&nbsp;&nbsp;</p> <p>&nbsp;</p></div> <div class="box-comentarios"><div class="pos-comentarios"> <div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> <form class="form-comentarios" data-action="https://www.jatainews.com.br/tema/v9/ajax.php" data-tipo="noticia" data-id="11429" method="post"> <textarea name="comentario" id="comentario" placeholder=" Digite aqui seu comentário" required></textarea> <div class="tt-caracteres"><b id="cont">500</b> caracteres restantes.</div> <div class="botao-comentarios">Comentar</div> <div class="form-hidden"> <div class="col-1"> <input type="text" name="nome" class="form-text" placeholder=" Seu nome" required> </div> <div class="col-1"> <input type="text" name="cidade" class="form-text" placeholder=" Cidade e estado" required> </div> <div class="col-full"> <input type="email" name="email" class="form-text" placeholder=" E-mail" required> </div> <div class="g-recaptcha" data-sitekey="6Lf5y0IaAAAAAHZhge0AvrNNhLV9Vhc3DOyr59Pb"></div> <button type="submit" class="form-botao">Comentar</button> </div> </form> <div id="lista-comentarios" data-ajax="https://www.jatainews.com.br/tema/v9/ajax.php" data-tipo="noticia" data-idpg="11429"></div> <div class="botao-mais-comentarios">Mostrar mais comentários</div> </div></div> </div><div class="box-relacionadas"> <div class="tt-veja-mais weight-1">Veja também</div><div class="env"><a href="https://www.jatainews.com.br/noticia/11427/vereadores-pedem-festa-estadual-do-milho-em-jatai" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11427/240259dc023188592b062e3e94418bef.jpg" /> <span class="chapeu-back"> <b>Câmara em ação</b> </span> <span class="weight-3">Vereadores pedem Festa Estadual do Milho em Jataí</span> </a><a href="https://www.jatainews.com.br/noticia/11426/estrategias-para-aumentar-a-rentabilidade-da-cana-de-acucar" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11426/c3b2f0f69fd0a4873c67a9683ae116b5.jpg" /> <span class="chapeu-back"> <b>Açúcar e Etanol</b> </span> <span class="weight-3">Estratégias para aumentar a rentabilidade da cana-de-açúcar</span> </a><a href="https://www.jatainews.com.br/noticia/11425/pais-dividido" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11425/a463931dfa6540a2103e65b2788af769.jpg" /> <span class="chapeu-back"> <b>Artigo</b> </span> <span class="weight-3">País Dividido</span> </a></div><div class="env"><a href="https://www.jatainews.com.br/noticia/11424/troca-de-gasolina-por-etanol-pode-nao-ser-vantajosa-para-o-consumidor" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11424/f119ea80be9e9018f086a3dc9e04bfff.jpg" /> <span class="chapeu-back"> <b>Álcool ou gasolina</b> </span> <span class="weight-3">Troca de gasolina por etanol pode não ser vantajosa para o consumidor</span> </a><a href="https://www.jatainews.com.br/noticia/11423/em-alagoas-filho-mata-pai-por-causa-de-2-reais" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11423/c55959150f13c7d648d139e94bd08507.jpg" /> <span class="chapeu-back"> <b>Apenas 2 Reais</b> </span> <span class="weight-3">Em Alagoas filho mata pai por causa de 2 reais</span> </a><a href="https://www.jatainews.com.br/noticia/11420/aconteceu-na-camara-municipal-de-jatai" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11420/63ad7d8298a4105225b733c6a82464b7.jpg" /> <span class="chapeu-back"> <b>Câmara em ação</b> </span> <span class="weight-3">Aconteceu na Câmara Municipal de Jataí</span> </a></div><div class="env"><a href="https://www.jatainews.com.br/noticia/11419/nova-pesquisa-presidenciavel-confirma-polarizacao" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11419/def1701d150b3375fc9b910b2b6584ad.jpg" /> <span class="chapeu-back"> <b>Presidenciáveis</b> </span> <span class="weight-3">Nova pesquisa presidenciável confirma polarização</span> </a><a href="https://www.jatainews.com.br/noticia/11416/aconteceu-na-camara-municipal-de-jatai" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11416/f33d49510c741c198a0abdb8cf3ffcd0.jpg" /> <span class="chapeu-back"> <b>Câmara em ação</b> </span> <span class="weight-3">Aconteceu na Câmara Municipal de Jataí</span> </a><a href="https://www.jatainews.com.br/noticia/11415/o-desarranjo-internacional-e-a-doutrina-putin" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11415/99fec07676f3e61ff431dc01c895f50b.jpg" /> <span class="chapeu-back"> <b>Artigo / Opinião</b> </span> <span class="weight-3">O DESARRANJO INTERNACIONAL E A DOUTRINA PUTIN</span> </a></div></div></div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="pos-tempo-home tempo-wid2"> <div class="tempo-cidade-data"> <span>Jataí - GO</span> <span>Atualizado às 12h06 - <b>Fonte:</b> <a href="https://www.climatempo.com.br" target="_blank">ClimaTempo</a></span> </div> <div class="tempo-tab1"> <div class="cond-atual"> <span class="icons-tempo icon-nublado-dia"></span> <span>31°</span> </div> <div class="min-max"> <span class="descricao-tempo">Pancada de chuva</span> <p> <span>Mín. <b>19°</b></span> <span>Máx. <b>31°</b></span> </p> </div> </div> <div class="tempo-futuro"> <div class="item-futuro"> <span>Qui</span> <span class="icons-tempo icon-tempestuoso"></span> <span>30°C</span> <span>20°C</span> </div> <div class="item-futuro"> <span>Sex</span> <span class="icons-tempo icon-chuva"></span> <span>28°C</span> <span>19°C</span> </div> <div class="item-futuro"> <span>Sáb</span> <span class="icons-tempo icon-tempestuoso"></span> <span>29°C</span> <span>19°C</span> </div> <div class="item-futuro"> <span>Dom</span> <span class="icons-tempo icon-tempestuoso"></span> <span>30°C</span> <span>19°C</span> </div> <div class="item-futuro"> <span>Seg</span> <span class="icons-tempo icon-nublado-dia"></span> <span>30°C</span> <span>19°C</span> </div> </div> </div><div class="pos-arranha-ceu-lateral ads-2 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <a href="https://www.unidospelavacina.org.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/90a71638ee38f2aa002161be15606484.jpg" alt="Unidos Pela Vacina" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/86cc310d2e53b55246b5c1e21249bf90.jpg" alt="MT Informática" class="ads-img" /> </a> </div> </div> </div><div class="pos-lista-lateral"> <div class="tt-lista-lateral back-pr"> <a href="https://www.jatainews.com.br/blogs-e-colunas"> <span>Blogs e colunas</span> </a> </div> <div class="blogs-colunas-interno"> <a href="https://www.jatainews.com.br/noticia/11426/estrategias-para-aumentar-a-rentabilidade-da-cana-de-acucar"> <div class="tb-env"> <div class="cell-env"> <span class="weight-3 cor-pr">AgroNegócio</span> <span class="weight-2">Estratégias para aumentar a rentabilidade da cana-de-açúcar</span> </div> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/1e16ba05df1623054ef9840ede07bb42.jpg" alt="AgroNegócio" class="lazyload" /> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11422/atencao-musica-alta-no-carro-faz-mal-para-a-audicao"> <div class="tb-env"> <div class="cell-env"> <span class="weight-3 cor-pr">Saúde</span> <span class="weight-2">Atenção! Música alta no carro faz mal para a audição</span> </div> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/3d040a3d86ea4215e67ca5c0ef6be901.jpg" alt="Saúde" class="lazyload" /> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11414/conheca-cinco-curiosidades-sobre-a-tecnologia-que-mudou-o-mundo"> <div class="tb-env"> <div class="cell-env"> <span class="weight-3 cor-pr">Tecnologia</span> <span class="weight-2">Conheça cinco curiosidades sobre a tecnologia que mudou o mundo</span> </div> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/0d64c384b209e52ac9a5f07f84c3626e.jpg" alt="Tecnologia" class="lazyload" /> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11376/acidentes-de-trabalho-no-home-office"> <div class="tb-env"> <div class="cell-env"> <span class="weight-3 cor-pr">Empreededorismo</span> <span class="weight-2">Acidentes de trabalho no home office</span> </div> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/92427e430f7fae688259b2d3b78ce22b.jpg" alt="Empreededorismo" class="lazyload" /> </div> </div> </a> </div> </div><div class="pos-ads-lateral ads-3 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-1.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-horoscopo horoscopo-wid2"> <div class="env-conteudo-horoscopo"> <span class="icons-v9 icon-fechar"></span> <div class="conteudo-horoscopo"> <span> <b></b> <em></em> </span> <span></span> </div> </div> <div class="tt-horoscopo">Horóscopo</div> <div class="itens-horoscopo"> <div class="item-horoscopo" data-signo="aries"> <span class="icons-horoscopo icon-aries"></span> <span>Áries</span> </div> <div class="item-horoscopo" data-signo="touro"> <span class="icons-horoscopo icon-touro"></span> <span>Touro</span> </div> <div class="item-horoscopo" data-signo="gemeos"> <span class="icons-horoscopo icon-gemeos"></span> <span>Gêmeos</span> </div> <div class="item-horoscopo" data-signo="cancer"> <span class="icons-horoscopo icon-cancer"></span> <span>Câncer</span> </div> <div class="item-horoscopo" data-signo="leao"> <span class="icons-horoscopo icon-leao"></span> <span>Leão</span> </div> <div class="item-horoscopo" data-signo="virgem"> <span class="icons-horoscopo icon-virgem"></span> <span>Virgem</span> </div> <div class="item-horoscopo" data-signo="libra"> <span class="icons-horoscopo icon-libra"></span> <span>Libra</span> </div> <div class="item-horoscopo" data-signo="escorpiao"> <span class="icons-horoscopo icon-escorpiao"></span> <span>Escorpião</span> </div> <div class="item-horoscopo" data-signo="sagitario"> <span class="icons-horoscopo icon-sagitario"></span> <span>Sagitário</span> </div> <div class="item-horoscopo" data-signo="capricornio"> <span class="icons-horoscopo icon-capricornio"></span> <span>Capricórnio</span> </div> <div class="item-horoscopo" data-signo="aquario"> <span class="icons-horoscopo icon-aquario"></span> <span>Aquário</span> </div> <div class="item-horoscopo" data-signo="peixes"> <span class="icons-horoscopo icon-peixes"></span> <span>Peixes</span> </div> </div> </div><div class="pos-ads-lateral ads-4 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-2.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-lista-lateral"> <div class="tt-lista-lateral back-pr"> <span>Você viu?</span> </div> <div class="mais-lidas-interno"> <a class="tb-env" href="https://www.jatainews.com.br/noticia/11420/aconteceu-na-camara-municipal-de-jatai"> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11420/63ad7d8298a4105225b733c6a82464b7.jpg" alt="Aconteceu na Câmara Municipal de Jataí"/> </div> <div class="cell-env"> <span class="weight-1">Há 5 dias </span> <span class="weight-3">Aconteceu na Câmara Municipal de Jataí</span> </div> </a><a class="tb-env" href="https://www.jatainews.com.br/noticia/11421/pix-o-que-fazer-quando-cai-dinheiro-indevido-na-conta-bancaria"> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11421/93251dac8fa8197c4f2edf3fd382630e.jpg" alt="PIX: O que fazer quando cai dinheiro indevido na conta bancária?"/> </div> <div class="cell-env"> <span class="weight-1">Há 5 dias </span> <span class="weight-3">PIX: O que fazer quando cai dinheiro indevido na conta bancária?</span> </div> </a><a class="tb-env" href="https://www.jatainews.com.br/noticia/11427/vereadores-pedem-festa-estadual-do-milho-em-jatai"> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11427/240259dc023188592b062e3e94418bef.jpg" alt="Vereadores pedem Festa Estadual do Milho em Jataí"/> </div> <div class="cell-env"> <span class="weight-1">Há 2 dias </span> <span class="weight-3">Vereadores pedem Festa Estadual do Milho em Jataí</span> </div> </a><a class="tb-env" href="https://www.jatainews.com.br/noticia/11419/nova-pesquisa-presidenciavel-confirma-polarizacao"> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11419/def1701d150b3375fc9b910b2b6584ad.jpg" alt="Nova pesquisa presidenciável confirma polarização"/> </div> <div class="cell-env"> <span class="weight-1">Há 5 dias </span> <span class="weight-3">Nova pesquisa presidenciável confirma polarização</span> </div> </a> </div> </div><div class="pos-ads-lateral ads-5 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-3.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-ads-lateral ads-6 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-4.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-ads-lateral ads-7 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-5.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div></div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-4"> <div class="tt-rodape"> <a href="https://www.jatainews.com.br/editorias"> <span class="icons-v9 icon-noticias cor-pr"></span> <span>Editorias</span> </a> </div> <ul class="itens-rodape"><a href="https://www.jatainews.com.br/comportamento"> <li>Comportamento</li> </a><a href="https://www.jatainews.com.br/edital"> <li>Edital</li> </a><a href="https://www.jatainews.com.br/educacao"> <li>Educação</li> </a><a href="https://www.jatainews.com.br/geral"> <li>Geral</li> </a><a href="https://www.jatainews.com.br/internacional"> <li>Internacional</li> </a><a href="https://www.jatainews.com.br/raio-x"> <li>Raio X</li> </a><a href="https://www.jatainews.com.br/editorias"> <li> <em>Ver todas</em> </li> </a></ul></div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-rodape"> <a href="https://www.jatainews.com.br/municipios"> <span class="icons-v9 icon-local cor-pr"></span> <span>Municípios</span> </a> </div> <ul class="itens-rodape"><a href="https://www.jatainews.com.br/aparecida-do-rio-doce-go"> <li>Aparecida do Rio Doce - GO</li> </a><a href="https://www.jatainews.com.br/jatai-goias-go"> <li>Jataí - Goiás - GO</li> </a><a href="https://www.jatainews.com.br/perolandia-go"> <li>Perolândia - GO</li> </a><a href="https://www.jatainews.com.br/serranopolis-go"> <li>Serranópolis - GO</li> </a><a href="https://www.jatainews.com.br/municipios"> <li> <em>Ver todos</em> </li> </a></ul></div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-rodape"> <a href="https://www.jatainews.com.br/blogs-e-colunas"> <span class="icons-v9 icon-blog cor-pr"></span> <span>Blogs e colunas</span> </a> </div> <ul class="itens-rodape"><a href="https://www.jatainews.com.br/agronegocio"> <li>AgroNegócio</li> </a><a href="https://www.jatainews.com.br/bastidores-da-politica"> <li>Bastidores da Política</li> </a><a href="https://www.jatainews.com.br/contador-de-historia"> <li>Contador de Histórias</li> </a><a href="https://www.jatainews.com.br/empreededorism"> <li>Empreededorismo</li> </a><a href="https://www.jatainews.com.br/esporte-local"> <li>Esporte local</li> </a><a href="https://www.jatainews.com.br/mago-das-letra"> <li>Mago das Letras</li> </a><a href="https://www.jatainews.com.br/radioline-easy"> <li>Radio Line - Easy</li> </a><a href="https://www.jatainews.com.br/saude"> <li>Saúde</li> </a><a href="https://www.jatainews.com.br/tecnologia"> <li>Tecnologia</li> </a><a href="https://www.jatainews.com.br/blogs-e-colunas"> <li> <em>Ver todos</em> </li> </a></ul></div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-rodape"> <span class="icons-v9 icon-link cor-pr"></span> <span>Links</span> </div> <ul class="itens-rodape"><a href="https://www.jatainews.com.br/classificados"> <li>Classificados</li> </a><a href="https://www.jatainews.com.br/enquetes"> <li>Enquetes</li> </a><a href="https://www.jatainews.com.br/contato"> <li>Fale conosco</li> </a><a href="https://www.jatainews.com.br/galerias"> <li>Galerias</li> </a><a href="https://www.jatainews.com.br/ultimas-noticias"> <li>Últimas notícias</li> </a><a href="https://www.jatainews.com.br/videos"> <li>Vídeos</li> </a><a href="https://www.jatainews.com.br/pagina/10/edital" target="_blank"> <li>Edital</li> </a><a href="https://www.jatainews.com.br/pagina/2/internacional" target="_blank"> <li>Internacional</li> </a><a href="https://www.jatainews.com.br/blogs-e-colunas"> <li>Blogs</li> </a><a href="https://www.jatainews.com.br/paginas"> <li> <em>Ver todos</em> </li> </a></ul></div> </div> </div> <div class="rodape-2 back-pr"> <div class="conteudo"> <div class="copyright">© Copyright 2022 - Jataí News - Todos os direitos reservados</div> <a href="https://www.ele1.com.br/?utm_source=v9_rodape" target="_blank"> <img src="https://ele1.com.br/img/selo-ele1-v9.png" class="selo-lenium" style="height: 47px;" alt="Ele1 - Criar site de notícias" title="Este site utiliza a plataforma Ele1" /> </a> </div> </div> <link href="/tema/v9/fonts/classificados/icons.css?v=9afe0e0e" rel="stylesheet" type="text/css" /> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> config_tema = jQuery.parseJSON('{"tempo_ads":"10000","home":"N","itens_slide":"1","blogs_colunas":"S","itens_blogs_colunas":0,"municipios":"S","itens_municipios":0,"classificados":"S","itens_classificados":0,"pg_classificados":"N","conteudo_classificado":"N","pg_galeria":"N","comentarios":"S"}'); </script> <script>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</script> <script src="https://www.jatainews.com.br/tema/v9/js/site.min.js?v=3a059361"></script> <script src="https://www.jatainews.com.br/tema/v9/js/load-img.min.js?v=3a059361"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,900|Montserrat:100,300,400,600&display=swap" rel="stylesheet"> <link href="/tema/v9/fonts/fonts.css?v=3a059361" rel="stylesheet" type="text/css" /> <link href="https://www.jatainews.com.br/tema/v9/estilo/enquetes.min.css?v=3a059361" rel="stylesheet"> <style>::selection{background: #ffa900;color: #fff;}.botao-enquete{background: #ffa900;border: 1px solid #ffa900;}.botao-enquete:hover{background: transparent;color: #ffa900;border: 1px solid #ffa900;}.texto a{color: #ffa900;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #ffa900;}.check-enq progress::-moz-progress-bar {background: #ffa900;}.check-enq progress::-webkit-progress-value {background: #ffa900;}</style> <script data-dmnenq="https://www.jatainews.com.br/" src="https://www.jatainews.com.br/tema/v9/js/enquetes.min.js?v=3a059361" type="text/javascript"></script> <script type="text/javascript" src="https://www.jatainews.com.br/tema/v9/js/stories.js?v=3a059361"></script> <script>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</script> <script src="https://www.google.com/recaptcha/api.js?hl=pt-BR" type="text/javascript"></script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>