<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>Prefeitura de Jataí convoca aprovados em concurso</title> <meta content="pt-br" name="language" /> <meta content="Jataí News" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="Para que se evite aglomeração os convocados devem agendar, no prazo e horário estabelecido no edital" name="description" /> <link href="https://www.jatainews.com.br/noticia/11301/prefeitura-de-jatai-convoca-aprovados-em-concurso" rel="canonical" /> <link href="https://www.jatainews.com.br/img/87fd0a99e9a840f053154415da696005.jpg" id="element_favicon" rel="icon" type="image/png" /> <meta content="pt_BR" property="og:locale" /> <meta content="Prefeitura de Jataí convoca aprovados em concurso" property="og:title" /> <meta content="Jataí News" property="og:site_name" /> <meta content="Para que se evite aglomeração os convocados devem agendar, no prazo e horário estabelecido no edital" property="og:description" /> <meta content="https://www.jatainews.com.br/images/noticias/11301/0684be546625429744cbd4629da5cc66.jpeg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="Prefeitura de Jataí convoca aprovados em concurso"> <meta name="twitter:description" content="Para que se evite aglomeração os convocados devem agendar, no prazo e horário estabelecido no edital"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.jatainews.com.br/images/noticias/11301/0684be546625429744cbd4629da5cc66.jpeg"> <link href="https://www.jatainews.com.br/tema/v9/estilo/estilo.min.css?v=3a059361" rel="stylesheet" type="text/css" /> <script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script> <link href="https://www.jatainews.com.br/tema/v9/estilo/stories.css?v=3a059361" rel="stylesheet" type="text/css" /> <style>html,body{ font-family: "Roboto"; font-weight: 900; } .weight-1, .destaque-topo-1 .item-destaque .cell-env span:nth-of-type(3), .mini-destaque-1 .item-destaque .cell-env span:nth-of-type(2), .destaque-topo-2 .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-2-mini .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-3 .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-3-mini .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-2-base .item-destaque .cell-env span:nth-of-type(3){ font-weight: 300; } .weight-2, .chapeu-back b{ font-weight: 400; } .weight-3, .destaque-topo-1 .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2 .item-destaque .cell-env span:nth-of-type(2), .destaque-topo-2 .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2-mini .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2-base .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-3-mini .item-destaque .cell-env span:nth-of-type(2){ font-weight: 900; } .back-pr, .topo-site-2, .topo-site-2:before, .menu-topo-cor, .estilo-ultimas-1 .tt-ultimas, .estilo-ultimas-2 .tt-ultimas, .estilo-ultimas-2 .tt-ultimas:before, .estilo-ultimas-3 .tt-ultimas, .estilo-ultimas-3 .tt-ultimas:before, .info-storie span:nth-of-type(1), .chapeu-back, .itens-secao-slide .owl-nav .owl-prev, .itens-secao-slide .owl-nav .owl-next, .videos-home .owl-nav .owl-prev, .videos-home .owl-nav .owl-next, .tt-base .tt-botao:hover, .item-cat-class-int:hover, .box-planos button, .itens-progresso progress::-webkit-progress-value, .form-comentarios .botao-comentarios:hover, .form-botao:hover{ background: #ffa900; } .cor-pr, .estilo-ultimas-1 .lista-ultimas-noticias a span:nth-of-type(1), .estilo-ultimas-3 .lista-ultimas-noticias a span:nth-of-type(1), .sub-manchetes .item-destaque span:nth-of-type(1), .topo-site-2 .icons-tempo:before, .topo-site-2 .icons-tempo:after, .tt-base .tt-botao, .box-planos button:hover span, .form-comentarios .botao-comentarios, .form-botao{ color: #ffa900; } .estilo-ultimas-3 .ultimas-noticias-topo{ box-shadow: inset 0 0 0 1px #ffa900; -webkit-box-shadow: inset 0 0 0 1px #ffa900; -moz-box-shadow: inset 0 0 0 1px #ffa900; -o-box-shadow: inset 0 0 0 1px #ffa900; } .fundo-ads-1{ background: url(https://www.jatainews.com.br/tema/v9/img/listras-ads.png); } .fundo-ads-2{ background: url(https://www.jatainews.com.br/tema/v9/img/pontos-ads.png); } .lista-stories button:before{ background: -webkit-linear-gradient(bottom, #ffa900 40%, #fff 100%); background: -moz-linear-gradient(bottom, #ffa900 40%, #fff 100%); background: -ms-linear-gradient(bottom, #ffa900 40%, #fff 100%); background: -o-linear-gradient(bottom, #ffa900 40%, #fff 100%); background: linear-gradient(bottom, #ffa900 40%, #fff 100%); } .icons-horoscopo{ -webkit-text-stroke-color: #ffa900; } .tt-base .tt-botao, .box-planos button:hover, .form-comentarios .botao-comentarios, .form-botao{ border: 1px solid #ffa900; } .busca-ativa{ border-bottom: 3px solid #ffa900 !important; } .botoes-busca .busca-ativa:hover{ border-bottom: 3px solid #ffa900 !important; } .botoes-busca a:hover{ border-bottom: 3px solid #ffa900 !important; } .item-cat-class-int span:nth-of-type(1){ -webkit-text-stroke-color: #ffa900; } .slide-class{ background: transparent url(https://www.jatainews.com.br/tema/v9/img/carregando.gif) center center no-repeat; background-size: 30px 30px; } .ident-img-class:before{ box-shadow: inset 0 0 0 4px #ffa900; -webkit-box-shadow: inset 0 0 0 4px #ffa900; -moz-box-shadow: inset 0 0 0 4px #ffa900; -o-box-shadow: inset 0 0 0 4px #ffa900; } .form-select{ background: #fff url(https://www.jatainews.com.br/tema/v9/img/icon-bottom.png) no-repeat right; background-size: 10px 5px; background-position: right 10px center; }</style> </head> <body> <div class="barra-topo"> <div class="conteudo"> <div class="data-topo"> <span class="icons-v9 icon-data"></span> <span class="weight-2">Quinta, 03 de Fevereiro de 2022</span> </div> <div class="social-topo"> <a href="https://www.facebook.com/jatainews2009" target="_blank" class="icons-v9 icon-facebook"></a> <a href="https://twitter.com/gideone_rosa" target="_blank" class="icons-v9 icon-twitter"></a> <a href="https://www.instagram.com/jnjatainews/" target="_blank" class="icons-v9 icon-instagram"></a> </div> <div class="whatsapp-topo"> <a href="https://api.whatsapp.com/send?phone=5564996487654&text=Olá!" target="_blank"> <span class="icons-v9 icon-whatsapp"></span> <span class="weight-2">64 99648-7654</span> </a> </div> </div> </div> <div class="topo-site topo-site-2 tamanho-logo-3 alinha-logo-1-2 alinha-logo-2-2"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> <span></span> <span></span> </div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu"> <div class="social-menu"> <a href="https://www.facebook.com/jatainews2009" target="_blank" class="icon-facebook"> <span>Facebook</span> </a> <a href="https://twitter.com/gideone_rosa" target="_blank" class="icon-twitter"> <span>Twitter</span> </a> <a href="https://www.instagram.com/jnjatainews/" target="_blank" class="icon-instagram"> <span>Instagram</span> </a> </div> <div class="pos-contato-menu icon-email"> <div> <span>E-mail</span> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9df7f3fef2f3e9fce9f2ddf7fce9fcf4f3f8eaeeb3fef2f0b3ffef">[email&#160;protected]</a></span> </div> </div> <a href="https://api.whatsapp.com/send?phone=5564996487654&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>64 99648-7654</span> </div> </div> </a> <a href="https://www.jatainews.com.br/ultimas-noticias" class="item-menu"> <span class="icons-v9 icon-noticias"></span> <span>Últimas notícias</span> </a> <a href="https://www.jatainews.com.br/editorias" class="item-menu"> <span class="icons-v9 icon-enquetes"></span> <span>Editorias</span> </a> <a href="https://www.jatainews.com.br/municipios" class="item-menu"> <span class="icons-v9 icon-local"></span> <span>Municípios</span> </a> <a href="https://www.jatainews.com.br/blogs-e-colunas" class="item-menu"> <span class="icons-v9 icon-blog"></span> <span>Blogs & Colunas</span> </a> <a href="https://www.jatainews.com.br/videos" class="item-menu"> <span class="icons-v9 icon-video"></span> <span>Vídeos</span> </a> <a href="https://www.jatainews.com.br/galerias" class="item-menu"> <span class="icons-v9 icon-galeria"></span> <span>Galerias</span> </a> <a href="https://www.jatainews.com.br/paginas" class="item-menu"> <span class="icons-v9 icon-link"></span> <span>Páginas</span> </a> <a href="https://www.jatainews.com.br/enquetes" class="item-menu"> <span class="icons-v9 icon-enquetes"></span> <span>Enquetes</span> </a> <a href="https://www.jatainews.com.br/classificados" class="item-menu"> <span class="icons-v9 icon-classificados"></span> <span>Classificados</span> </a> <a href="https://www.jatainews.com.br/contato" class="item-menu"> <span class="icons-v9 icon-contato"></span> <span>Fale conosco</span> </a> </div> </div> </div> <div class="logo"> <a href="https://www.jatainews.com.br/"> <img src="https://www.jatainews.com.br/img/05923ef2667a043c1a98eb9ed92f74fd.jpg" alt="Jataí News" /> </a> </div> <div class="mini-tempo-topo"> <span class="icons-tempo icon-nublado-dia"></span> <span class="temperatura">24°</span> <div class="desc-mini-tempo"> <p>Pancada de chuva</p> <p>Jataí - GO</p> </div> </div><div class="cotacao-topo"> <a href="https://www.jatainews.com.br/"> <div class="item-cotacao-topo"> <span class="tt-moeda">Dólar</span> <div class="dados-moeda variacao-estavel"> <span class="icons-v9 icon-seta"></span> <span>R$ 5,27</span> </div> </div> <div class="item-cotacao-topo"> <span class="tt-moeda">Euro</span> <div class="dados-moeda variacao-estavel"> <span class="icons-v9 icon-seta"></span> <span>R$ 5,95</span> </div> </div> <div class="item-cotacao-topo"> <span class="tt-moeda">Peso Arg.</span> <div class="dados-moeda variacao-positiva"> <span class="icons-v9 icon-seta"></span> <span>R$ 0,05</span> </div> </div> </a> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-v9 icon-busca"></span> </div> </label> <form method="get" action="https://www.jatainews.com.br/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" Busque no site"> </form> </div> </div> </div> <div class="pos-menu-topo"> <div class="conteudo"> <ul class="menu-topo"> <li> <a href="https://www.jatainews.com.br/geral">Geral</a> </li><li> <a href="https://www.jatainews.com.br/comportamento">Comportamento</a> </li><li> <a href="https://www.jatainews.com.br/internacional">Internacional</a> </li><li> <a href="https://www.jatainews.com.br/edital">Edital</a> </li><li> <a href="https://www.jatainews.com.br/educacao">Educação</a> </li><li> <a href="https://www.jatainews.com.br/raio-x">Raio X</a> </li> </ul> </div> </div> <div class="pos-ultimas estilo-ultimas-1"> <div class="conteudo"> <div class="ultimas-noticias-topo"> <a href="https://www.jatainews.com.br/ultimas-noticias"> <div class="tt-ultimas"> <span>Últimas notícias</span> </div> </a> <div class="lista-ultimas-noticias"> <a class="lun-ativo" href="https://www.jatainews.com.br/noticia/11301/prefeitura-de-jatai-convoca-aprovados-em-concurso"> <div class="tb-env"> <div class="cell-env"> <span>Concursados</span> <span>Prefeitura de Jataí convoca aprovados em concurso</span> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11300/o-irpf-2022-esta-chegando"> <div class="tb-env"> <div class="cell-env"> <span>O leão</span> <span>O IRPF 2022 está chegando</span> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11299/e-possivel-desistir-da-aposentadoria"> <div class="tb-env"> <div class="cell-env"> <span>Previdência</span> <span>É possível desistir da aposentadoria?</span> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11298/enel-distribuicao-goias-anuncia-mudancas-no-layout-da-fatura-de-energia"> <div class="tb-env"> <div class="cell-env"> <span>Energia</span> <span>ENEL DISTRIBUIÇÃO GOIÁS ANUNCIA MUDANÇAS NO LAYOUT DA FATURA DE ENERGIA </span> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11297/medidas-combinadas-garantem-manejo-efetivo-da-agua-das-chuvas"> <div class="tb-env"> <div class="cell-env"> <span>Economia</span> <span>Medidas combinadas garantem manejo efetivo da água das chuvas</span> </div> </div> </a> </div> </div> </div> </div> <div class="env-stories"> <div class="conteudo"> <div class="lista-stories dragscroll"> <div class="pos-stories"> <button type="button" class="id-storie-11301" onclick="socialStory.launch(0);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11301/0684be546625429744cbd4629da5cc66.jpeg" class="lazyload" /> <span>Concursados</span> </button><button type="button" class="id-storie-11300" onclick="socialStory.launch(1);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11300/695157395f00de467e07e905cddeee4d.jpg" class="lazyload" /> <span>O leão</span> </button><button type="button" class="id-storie-11299" onclick="socialStory.launch(2);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11299/24b7856be42145641b0c18567deb53e9.jpg" class="lazyload" /> <span>Previdência</span> </button><button type="button" class="id-storie-11298" onclick="socialStory.launch(3);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11298/d4d41cd2c253f3638cab7ce33b441994.jpg" class="lazyload" /> <span>Energia</span> </button><button type="button" class="id-storie-11297" onclick="socialStory.launch(4);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11297/0acf978c6bc96b7c00973aa5b73fbe85.jpg" class="lazyload" /> <span>Economia</span> </button><button type="button" class="id-storie-11296" onclick="socialStory.launch(5);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11296/c29d0ca6c1ad8c4bf15958e16c158a3a.jpg" class="lazyload" /> <span>Qualificação</span> </button><button type="button" class="id-storie-11295" onclick="socialStory.launch(6);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11295/7a57ac021f0415fdd8035c78b8ce03a6.jpg" class="lazyload" /> <span>Governo</span> </button><button type="button" class="id-storie-11294" onclick="socialStory.launch(7);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11294/855fcbac0b6131dff2d48bbe2c42ad43.jpg" class="lazyload" /> <span>Concurso</span> </button><button type="button" class="id-storie-11293" onclick="socialStory.launch(8);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11293/64aabdaa3a97c76378c9e775384d9ef8.jpg" class="lazyload" /> <span>Demolida</span> </button><button type="button" class="id-storie-11292" onclick="socialStory.launch(9);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11292/e47768e072b49601025af03a5c912298.jpg" class="lazyload" /> <span>Habilitação</span> </button><button type="button" class="id-storie-11291" onclick="socialStory.launch(10);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11291/ff4f85c7e649be2b92bb247f86e6a4b2.jpg" class="lazyload" /> <span>Matemático</span> </button><button type="button" class="id-storie-11290" onclick="socialStory.launch(11);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11290/43e6968c05f169709249314f96407f4d.jpg" class="lazyload" /> <span>IR</span> </button><button type="button" class="id-storie-11289" onclick="socialStory.launch(12);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11289/c111fd1ec872fa15fd56d4389e9c045f.jpg" class="lazyload" /> <span>Vestir</span> </button><button type="button" class="id-storie-11288" onclick="socialStory.launch(13);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11288/5cf304e384a2e69e96e53c5d11d3d129.jpg" class="lazyload" /> <span>Edital</span> </button><button type="button" class="id-storie-11287" onclick="socialStory.launch(14);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11287/73a889a3265b4802292cfeb3a3e39fdf.jpg" class="lazyload" /> <span>Sangue</span> </button> </div> </div> </div> </div> <div id="storytime"></div> <div class="ads-1 ads-ele1 fundo-ads-2 no-ultimas-topo"> <div class="itens-ads ads-mega-3"> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/ff6433fcdd30dff0cca4b0cd477f0f47.jpg" alt="Galera Lanches" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/0d71aa35189e5dea6ebf30b26bd1a2f5.jpg" alt="Anuncie conosco" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatai.go.leg.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/9ef1625f8705bed4bcbd306bdfcadd65.jpg" alt="Câmara Municipal de Jataí" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/9627b9d90b7462b92bf15e1ae11c714e.jpg" alt="MT Informática e papelaria" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.unidospelavacina.org.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/e8e048a4a322afbfa617798e9591fd0a.jpg" alt="Jataí News Unidos Pela Vacina" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.linkedin.com/in/lucas-r%C3%B3sa-tum-3b5443a9/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/21c611966c90569d766618006b05a380.jpg" alt="Lucas Rosa Tum - Escritório de advocacia" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatai.go.gov.br/secretaria-de-meio-ambiente-e-servicos-urbanos/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/034c6897411d81ad2554a001693eb2f6.jpg" alt="Não jogue lixo na rua" class="ads-img" /> </a> </div> </div> </div> <div class="cotacao-completa"> <div class="conteudo"> <div class="item-cotacao-completa"> <span class="tt-moeda">Dólar</span> <div class="dados-moeda variacao-estavel"> <span class="valor-moeda">R$ 5,27</span> <div class="variacao-moeda"> <span>0%</span> </div> </div> </div> <div class="item-cotacao-completa"> <span class="tt-moeda">Euro</span> <div class="dados-moeda variacao-estavel"> <span class="valor-moeda">R$ 5,95</span> <div class="variacao-moeda"> <span>0%</span> </div> </div> </div> <div class="item-cotacao-completa"> <span class="tt-moeda">Peso argentino</span> <div class="dados-moeda variacao-positiva"> <span class="valor-moeda">R$ 0,05</span> <div class="variacao-moeda"> <span>+0.097%</span> </div> </div> </div> <div class="item-cotacao-completa"> <span class="tt-moeda">Bitcoin</span> <div class="dados-moeda variacao-negativa"> <span class="valor-moeda">R$ 203,813,00</span> <div class="variacao-moeda"> <span>-1.74%</span> </div> </div> </div> <div class="item-cotacao-completa"> <span class="tt-moeda">Bovespa</span> <div class="dados-moeda variacao-negativa"> <span class="valor-moeda">112,075,88 pontos</span> <div class="variacao-moeda"> <span>-1.02%</span> </div> </div> </div> </div> </div><div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"><div class="topico-post weight-1"> <span>Geral</span> <span>Concursados</span> </div> <h1 class="titulo-post weight-3">Prefeitura de Jataí convoca aprovados em concurso</h1> <h2 class="subtitulo-post weight-1">Para que se evite aglomeração os convocados devem agendar, no prazo e horário estabelecido no edital</h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>03/02/2022 às 09h40</span> </div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> Gideone Rosa</span> <span><b>Fonte: </b> AscomJTI</span> </div> </div> <div class="botoes-compartilhar"> <span class="tt-compartilhar">Compartilhe:</span> <div class="itens-botoes-compartilhar"> <span class="icons-v9 icon-whatsapp" data-href="https://api.whatsapp.com/send?text=%2A_Geral_%2A%0A%0A%2APrefeitura+de+Jata%C3%AD+convoca+aprovados+em+concurso%2A%0A%0AVeja+em%3A+https%3A%2F%2Fwww.jatainews.com.br%2Fnoticia%2F11301%2Fprefeitura-de-jatai-convoca-aprovados-em-concurso"></span> <span class="icons-v9 icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.jatainews.com.br/noticia/11301/prefeitura-de-jatai-convoca-aprovados-em-concurso"></span> <span class="icons-v9 icon-twitter" data-href="https://twitter.com/intent/tweet?text=Prefeitura+de+Jata%C3%AD+convoca+aprovados+em+concurso&url=https://www.jatainews.com.br/noticia/11301/prefeitura-de-jatai-convoca-aprovados-em-concurso"></span> </div> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 500px;"><img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11301/0684be546625429744cbd4629da5cc66.jpeg" alt="Os convocados devem, necessariamente, para que se evite aglomeração de pessoas, agendar, no prazo e horário estabelecido neste edital convocatório, o seu atendimento pelo telefone (064) 3632 8806." /><figcaption><span>Os convocados devem, necessariamente, para que se evite aglomeração de pessoas, agendar, no prazo e horário estabelecido neste edital convocatório, o seu atendimento pelo telefone (064) 3632 8806.</span></figcaption></figure> <div class="texto"><p><span style="font-size: 18pt;"><strong>EDITAL DE CONVOCA&Ccedil;&Atilde;O N&ordm;. 030, DE 26 DE JANEIRO DE 2022.</strong></span></p> <p>A PREFEITURA MUNICIPAL DE JATA&Iacute; convoca os candidatos aprovados no concurso p&uacute;blico aberto pelo Edital n&ordm;. 001/2019, constantes no presente edital, para os cargos de AGENTE DE SERVI&Ccedil;OS DE HIGIENE E ALIMENTA&Ccedil;&Atilde;O, AUXILIAR DE SECRETARIA e PROFISSIONAL DO MAGIST&Eacute;RIO &ndash; CLASSE III a serem lotados na SECRETARIA MUNICIPAL DE EDUCA&Ccedil;&Atilde;O e para os cargos de AGENTE DE SERVI&Ccedil;OS DE HIGIENE E ALIMENTA&Ccedil;&Atilde;O e PSIC&Oacute;LOGO as serem lotados na SECRETARIA MUNICIPAL DE DESENVOLVIMENTO SOCIAL E CIDADANIA para que compare&ccedil;am na SUPERINTEND&Ecirc;NCIA DE GEST&Atilde;O DE PESSOAS, no Edif&iacute;cio sede da Prefeitura Municipal de Jata&iacute; situada na Rua Itarum&atilde;, 355, Vila Santa Maria, no hor&aacute;rio de expediente externo, este compreendido das 08h (oito horas) &agrave;s 11h (onze horas) e das 13h (treze horas) &agrave;s 17h (dezessete horas), de segunda a sexta-feira, salvo feriados, para que sejam iniciados os procedimento de admiss&atilde;o nos quadros funcionais permanentes do Executivo Municipal, no prazo improrrog&aacute;vel de 08 (oito) dias &uacute;teis, a contar da data do recebimento da convoca&ccedil;&atilde;o a ser encaminhada no endere&ccedil;o constante no cadastro que os candidatos realizaram quando da inscri&ccedil;&atilde;o para o certame p&uacute;blico, podendo, entretanto, haver o seu comparecimento volunt&aacute;rio ap&oacute;s a publica&ccedil;&atilde;o deste edital convocat&oacute;rio.</p> <p>Os convocados devem, necessariamente, para que se evite aglomera&ccedil;&atilde;o de pessoas, agendar, no prazo e hor&aacute;rio estabelecido neste edital convocat&oacute;rio, o seu atendimento pelo telefone (064) 3632 8806.</p> <p><span style="font-size: 18pt;"><strong style="box-sizing: border-box; color: #333333; font-family: Roboto, sans-serif; text-align: center;"><a style="box-sizing: border-box; background-color: transparent; color: #01865b; text-decoration-line: none;" href="https://www.jatai.go.gov.br/download/edital-de-convocacao-no-030-de-26-de-janeiro-de-2022/">CLIQUE AQUI E BAIXE O EDITAL COMPLETO</a></strong></span></p></div> <div class="box-comentarios"><div class="pos-comentarios"> <div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> <form class="form-comentarios" data-action="https://www.jatainews.com.br/tema/v9/ajax.php" data-tipo="noticia" data-id="11301" method="post"> <textarea name="comentario" id="comentario" placeholder=" Digite aqui seu comentário" required></textarea> <div class="tt-caracteres"><b id="cont">500</b> caracteres restantes.</div> <div class="botao-comentarios">Comentar</div> <div class="form-hidden"> <div class="col-1"> <input type="text" name="nome" class="form-text" placeholder=" Seu nome" required> </div> <div class="col-1"> <input type="text" name="cidade" class="form-text" placeholder=" Cidade e estado" required> </div> <div class="col-full"> <input type="email" name="email" class="form-text" placeholder=" E-mail" required> </div> <div class="g-recaptcha" data-sitekey="6Lf5y0IaAAAAAHZhge0AvrNNhLV9Vhc3DOyr59Pb"></div> <button type="submit" class="form-botao">Comentar</button> </div> </form> <div id="lista-comentarios" data-ajax="https://www.jatainews.com.br/tema/v9/ajax.php" data-tipo="noticia" data-idpg="11301"></div> <div class="botao-mais-comentarios">Mostrar mais comentários</div> </div></div> </div><div class="box-relacionadas"> <div class="tt-veja-mais weight-1">Veja também</div><div class="env"><a href="https://www.jatainews.com.br/noticia/11295/governador-ronaldo-caiado-estara-em-jatai-nessa-quarta-feira-para-lancamento-de-programa-patrulhas-mecanicas-regionais" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11295/7a57ac021f0415fdd8035c78b8ce03a6.jpg" /> <span class="chapeu-back"> <b>Governo</b> </span> <span class="weight-3">Governador Ronaldo Caiado estará em Jataí nessa quarta-feira para lançamento de Programa Patrulhas Mecânicas Regionais</span> </a><a href="https://www.jatainews.com.br/noticia/11294/prefeitura-de-jatai-abre-concurso-para-procurador" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11294/855fcbac0b6131dff2d48bbe2c42ad43.jpg" /> <span class="chapeu-back"> <b>Concurso</b> </span> <span class="weight-3">Prefeitura de Jataí abre concurso para Procurador</span> </a><a href="https://www.jatainews.com.br/noticia/11288/licencas-ambientais-de-instalacao-e-operacao" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11288/5cf304e384a2e69e96e53c5d11d3d129.jpg" /> <span class="chapeu-back"> <b>Edital</b> </span> <span class="weight-3">Licenças Ambientais de Instalação e Operação</span> </a></div><div class="env"><a href="https://www.jatainews.com.br/noticia/11282/em-tempo-brf-abre-vagas-para-unidade-em-jatai" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11282/2ca2b180823be2ba653f6f2a88f0aa5e.jpg" /> <span class="chapeu-back"> <b>Emprego</b> </span> <span class="weight-3">Em tempo - BRF ABRE VAGAS PARA UNIDADE EM JATAÍ</span> </a><a href="https://www.jatainews.com.br/noticia/11271/agricultores-de-jatai-go-recebem-dia-de-campo-com-solucoes-para-a-proxima-safra" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11271/94efc1b6b7e690aec8bca4303a8bc207.jpeg" /> <span class="chapeu-back"> <b>Agro</b> </span> <span class="weight-3">Agricultores de Jataí-GO recebem Dia de Campo com soluções para a próxima safra</span> </a><a href="https://www.jatainews.com.br/noticia/11270/estrada-do-sao-jose-transromilton-podera-ser-asfatada" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11270/c7fd0605fb4ff7c347bc74e4c44473e0.jpeg" /> <span class="chapeu-back"> <b>Pavimentação</b> </span> <span class="weight-3">Estrada do São José/TransRomilton poderá ser asfaltada.</span> </a></div><div class="env"><a href="https://www.jatainews.com.br/noticia/11267/legislativo-de-jatai-volta-as-atividades" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11267/8a19eddb4ebdea755d45ae9d9b47ea40.jpg" /> <span class="chapeu-back"> <b>Câmara em ação</b> </span> <span class="weight-3">Legislativo de Jataí volta às atividades</span> </a><a href="https://www.jatainews.com.br/noticia/11264/jatai-vai-ganhar-um-novo-museu" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11264/b0f013ec0f504e14877d4ef715894453.jpeg" /> <span class="chapeu-back"> <b>História</b> </span> <span class="weight-3">Jataí vai ganhar um novo museu</span> </a><a href="https://www.jatainews.com.br/noticia/11263/senta-que-la-vem-mais-historia" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11263/40a95e47d7a01ebc48b8bbcf0f5aadf1.jpg" /> <span class="chapeu-back"> <b>Mello</b> </span> <span class="weight-3">Senta que lá vem mais história</span> </a></div></div></div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="pos-lista-lateral"> <div class="tt-lista-lateral back-pr"> <span>Jataí - Goiás - GO</span> </div> <div class="sobre-pg-lateral"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/2c2be96b668c59358902b3c448a4e9c2.jpg" alt="Jataí - Goiás - GO" class="lazyload" /> <div class="desc-pg-lateral"> <span class="weight-3">Sobre o município</span> <span class="weight-1">Jataí é um município situado no Sudoeste Goiano e um dos maiores produtores de grãos deste país. Um dos celeiros de mão de obra qualificada e, proporcionalmente, o maior detentor de Doutores também do país graças aos centros acadêmicos Instituto Federal de Educação Tecnológica, Universidade Federal de Jataí e Universidade Estadual de Goiás sem mencionar as demais faculdades e universidades privadas. Na totalidade Jataí tem mais de 30 cursos nas áreas de Exatas, Humanas e Biológicas.</span> </div> </div> </div><div class="pos-tempo-home tempo-wid2"> <div class="tempo-cidade-data"> <span>Jataí - GO</span> <span>Atualizado às 09h40 - <b>Fonte:</b> <a href="https://www.climatempo.com.br" target="_blank">ClimaTempo</a></span> </div> <div class="tempo-tab1"> <div class="cond-atual"> <span class="icons-tempo icon-nublado-dia"></span> <span>24°</span> </div> <div class="min-max"> <span class="descricao-tempo">Pancada de chuva</span> <p> <span>Mín. <b>19°</b></span> <span>Máx. <b>31°</b></span> </p> </div> </div> <div class="tempo-futuro"> <div class="item-futuro"> <span>Sex</span> <span class="icons-tempo icon-tempestuoso"></span> <span>31°C</span> <span>20°C</span> </div> <div class="item-futuro"> <span>Sáb</span> <span class="icons-tempo icon-tempestuoso"></span> <span>31°C</span> <span>21°C</span> </div> <div class="item-futuro"> <span>Dom</span> <span class="icons-tempo icon-tempestuoso"></span> <span>29°C</span> <span>21°C</span> </div> <div class="item-futuro"> <span>Seg</span> <span class="icons-tempo icon-chuva"></span> <span>30°C</span> <span>20°C</span> </div> <div class="item-futuro"> <span>Ter</span> <span class="icons-tempo icon-nublado-dia"></span> <span>29°C</span> <span>22°C</span> </div> </div> </div><div class="pos-arranha-ceu-lateral ads-2 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/86cc310d2e53b55246b5c1e21249bf90.jpg" alt="MT Informática" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.unidospelavacina.org.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/90a71638ee38f2aa002161be15606484.jpg" alt="Unidos Pela Vacina" class="ads-img" /> </a> </div> </div> </div><div class="pos-lista-lateral"> <div class="tt-lista-lateral back-pr"> <a href="https://www.jatainews.com.br/blogs-e-colunas"> <span>Blogs e colunas</span> </a> </div> <div class="blogs-colunas-interno"> <a href="https://www.jatainews.com.br/noticia/11291/senta-que-la-vem-mais-historia"> <div class="tb-env"> <div class="cell-env"> <span class="weight-3 cor-pr">Contador de Histórias</span> <span class="weight-2">Senta que lá vem mais história</span> </div> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/031ab7175b9b95ff3dc5e4d27ab18d6b.jpg" alt="Contador de Histórias" class="lazyload" /> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11285/a-essencia-do-cooperativismo"> <div class="tb-env"> <div class="cell-env"> <span class="weight-3 cor-pr">AgroNegócio</span> <span class="weight-2">A essência do cooperativismo</span> </div> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/1e16ba05df1623054ef9840ede07bb42.jpg" alt="AgroNegócio" class="lazyload" /> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11276/fundacao-da-liberdade-economica-oferece-formacao-academica-gratuita"> <div class="tb-env"> <div class="cell-env"> <span class="weight-3 cor-pr">Mago das Letras</span> <span class="weight-2">Fundação da Liberdade Econômica oferece formação acadêmica gratuita</span> </div> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/60c682dd5ed7d682e7b9091d1161e123.jpg" alt="Mago das Letras" class="lazyload" /> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11274/governo-de-goias-apresentou-no-ultimo-dia-17-o-onibus-articulado-totalmente-eletrico"> <div class="tb-env"> <div class="cell-env"> <span class="weight-3 cor-pr">Tecnologia</span> <span class="weight-2">Governo de Goiás apresentou no último dia 17 o ônibus articulado totalmente elétrico</span> </div> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/0d64c384b209e52ac9a5f07f84c3626e.jpg" alt="Tecnologia" class="lazyload" /> </div> </div> </a> </div> </div><div class="pos-ads-lateral ads-3 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-1.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-horoscopo horoscopo-wid2"> <div class="env-conteudo-horoscopo"> <span class="icons-v9 icon-fechar"></span> <div class="conteudo-horoscopo"> <span> <b></b> <em></em> </span> <span></span> </div> </div> <div class="tt-horoscopo">Horóscopo</div> <div class="itens-horoscopo"> <div class="item-horoscopo" data-signo="aries"> <span class="icons-horoscopo icon-aries"></span> <span>Áries</span> </div> <div class="item-horoscopo" data-signo="touro"> <span class="icons-horoscopo icon-touro"></span> <span>Touro</span> </div> <div class="item-horoscopo" data-signo="gemeos"> <span class="icons-horoscopo icon-gemeos"></span> <span>Gêmeos</span> </div> <div class="item-horoscopo" data-signo="cancer"> <span class="icons-horoscopo icon-cancer"></span> <span>Câncer</span> </div> <div class="item-horoscopo" data-signo="leao"> <span class="icons-horoscopo icon-leao"></span> <span>Leão</span> </div> <div class="item-horoscopo" data-signo="virgem"> <span class="icons-horoscopo icon-virgem"></span> <span>Virgem</span> </div> <div class="item-horoscopo" data-signo="libra"> <span class="icons-horoscopo icon-libra"></span> <span>Libra</span> </div> <div class="item-horoscopo" data-signo="escorpiao"> <span class="icons-horoscopo icon-escorpiao"></span> <span>Escorpião</span> </div> <div class="item-horoscopo" data-signo="sagitario"> <span class="icons-horoscopo icon-sagitario"></span> <span>Sagitário</span> </div> <div class="item-horoscopo" data-signo="capricornio"> <span class="icons-horoscopo icon-capricornio"></span> <span>Capricórnio</span> </div> <div class="item-horoscopo" data-signo="aquario"> <span class="icons-horoscopo icon-aquario"></span> <span>Aquário</span> </div> <div class="item-horoscopo" data-signo="peixes"> <span class="icons-horoscopo icon-peixes"></span> <span>Peixes</span> </div> </div> </div><div class="pos-ads-lateral ads-4 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-2.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-lista-lateral"> <div class="tt-lista-lateral back-pr"> <span>Você viu?</span> </div> <div class="mais-lidas-interno"> <a class="tb-env" href="https://www.jatainews.com.br/noticia/11293/igreja-sao-judas-tadeu-em-jatai-e-demolida"> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11293/64aabdaa3a97c76378c9e775384d9ef8.jpg" alt="Igreja São Judas Tadeu em Jataí é demolida"/> </div> <div class="cell-env"> <span class="weight-1">Há 3 dias </span> <span class="weight-3">Igreja São Judas Tadeu em Jataí é demolida</span> </div> </a><a class="tb-env" href="https://www.jatainews.com.br/noticia/11291/senta-que-la-vem-mais-historia"> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11291/ff4f85c7e649be2b92bb247f86e6a4b2.jpg" alt="Senta que lá vem mais história"/> </div> <div class="cell-env"> <span class="weight-1">Há 6 dias </span> <span class="weight-3">Senta que lá vem mais história</span> </div> </a><a class="tb-env" href="https://www.jatainews.com.br/noticia/11290/ja-estamos-em-tempo-de-pensar-em-prestar-contas-para-a-receita-federal"> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11290/43e6968c05f169709249314f96407f4d.jpg" alt="Já estamos em tempo de pensar em prestar contas para a Receita Federal?"/> </div> <div class="cell-env"> <span class="weight-1">Há 6 dias </span> <span class="weight-3">Já estamos em tempo de pensar em prestar contas para a Receita Federal?</span> </div> </a><a class="tb-env" href="https://www.jatainews.com.br/noticia/11296/52-dos-milionarios-americanos-possuem-mestrado-ou-doutorado"> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11296/c29d0ca6c1ad8c4bf15958e16c158a3a.jpg" alt="52% dos milionários americanos possuem mestrado ou doutorado"/> </div> <div class="cell-env"> <span class="weight-1">Há 1 dia </span> <span class="weight-3">52% dos milionários americanos possuem mestrado ou doutorado</span> </div> </a> </div> </div><div class="pos-ads-lateral ads-5 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-3.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-ads-lateral ads-6 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-4.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-ads-lateral ads-7 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-5.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div></div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-4"> <div class="tt-rodape"> <a href="https://www.jatainews.com.br/editorias"> <span class="icons-v9 icon-noticias cor-pr"></span> <span>Editorias</span> </a> </div> <ul class="itens-rodape"><a href="https://www.jatainews.com.br/comportamento"> <li>Comportamento</li> </a><a href="https://www.jatainews.com.br/edital"> <li>Edital</li> </a><a href="https://www.jatainews.com.br/educacao"> <li>Educação</li> </a><a href="https://www.jatainews.com.br/geral"> <li>Geral</li> </a><a href="https://www.jatainews.com.br/internacional"> <li>Internacional</li> </a><a href="https://www.jatainews.com.br/raio-x"> <li>Raio X</li> </a><a href="https://www.jatainews.com.br/editorias"> <li> <em>Ver todas</em> </li> </a></ul></div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-rodape"> <a href="https://www.jatainews.com.br/municipios"> <span class="icons-v9 icon-local cor-pr"></span> <span>Municípios</span> </a> </div> <ul class="itens-rodape"><a href="https://www.jatainews.com.br/aparecida-do-rio-doce-go"> <li>Aparecida do Rio Doce - GO</li> </a><a href="https://www.jatainews.com.br/jatai-goias-go"> <li>Jataí - Goiás - GO</li> </a><a href="https://www.jatainews.com.br/perolandia-go"> <li>Perolândia - GO</li> </a><a href="https://www.jatainews.com.br/serranopolis-go"> <li>Serranópolis - GO</li> </a><a href="https://www.jatainews.com.br/municipios"> <li> <em>Ver todos</em> </li> </a></ul></div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-rodape"> <a href="https://www.jatainews.com.br/blogs-e-colunas"> <span class="icons-v9 icon-blog cor-pr"></span> <span>Blogs e colunas</span> </a> </div> <ul class="itens-rodape"><a href="https://www.jatainews.com.br/agronegocio"> <li>AgroNegócio</li> </a><a href="https://www.jatainews.com.br/bastidores-da-politica"> <li>Bastidores da Política</li> </a><a href="https://www.jatainews.com.br/contador-de-historia"> <li>Contador de Histórias</li> </a><a href="https://www.jatainews.com.br/empreededorism"> <li>Empreededorismo</li> </a><a href="https://www.jatainews.com.br/esporte-local"> <li>Esporte local</li> </a><a href="https://www.jatainews.com.br/mago-das-letra"> <li>Mago das Letras</li> </a><a href="https://www.jatainews.com.br/saude"> <li>Saúde</li> </a><a href="https://www.jatainews.com.br/tecnologia"> <li>Tecnologia</li> </a><a href="https://www.jatainews.com.br/blogs-e-colunas"> <li> <em>Ver todos</em> </li> </a></ul></div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-rodape"> <span class="icons-v9 icon-link cor-pr"></span> <span>Links</span> </div> <ul class="itens-rodape"><a href="https://www.jatainews.com.br/classificados"> <li>Classificados</li> </a><a href="https://www.jatainews.com.br/enquetes"> <li>Enquetes</li> </a><a href="https://www.jatainews.com.br/contato"> <li>Fale conosco</li> </a><a href="https://www.jatainews.com.br/galerias"> <li>Galerias</li> </a><a href="https://www.jatainews.com.br/ultimas-noticias"> <li>Últimas notícias</li> </a><a href="https://www.jatainews.com.br/videos"> <li>Vídeos</li> </a><a href="https://www.jatainews.com.br/pagina/10/edital" target="_blank"> <li>Edital</li> </a><a href="https://www.jatainews.com.br/pagina/2/internacional" target="_blank"> <li>Internacional</li> </a><a href="https://www.jatainews.com.br/blogs-e-colunas"> <li>Blogs</li> </a><a href="https://www.jatainews.com.br/paginas"> <li> <em>Ver todos</em> </li> </a></ul></div> </div> </div> <div class="rodape-2 back-pr"> <div class="conteudo"> <div class="copyright">© Copyright 2022 - Jataí News - Todos os direitos reservados</div> <a href="https://www.ele1.com.br/?utm_source=v9_rodape" target="_blank"> <img src="https://ele1.com.br/img/selo-ele1-v9.png" class="selo-lenium" style="height: 47px;" alt="Ele1 - Criar site de notícias" title="Este site utiliza a plataforma Ele1" /> </a> </div> </div> <link href="/tema/v9/fonts/classificados/icons.css?v=9afe0e0e" rel="stylesheet" type="text/css" /> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> config_tema = jQuery.parseJSON('{"tempo_ads":"10000","home":"N","itens_slide":"1","blogs_colunas":"S","itens_blogs_colunas":0,"municipios":"S","itens_municipios":0,"classificados":"S","itens_classificados":0,"pg_classificados":"N","conteudo_classificado":"N","pg_galeria":"N","comentarios":"S"}'); </script> <script>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</script> <script src="https://www.jatainews.com.br/tema/v9/js/site.min.js?v=3a059361"></script> <script src="https://www.jatainews.com.br/tema/v9/js/load-img.min.js?v=3a059361"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,900|Montserrat:100,300,400,600&display=swap" rel="stylesheet"> <link href="/tema/v9/fonts/fonts.css?v=3a059361" rel="stylesheet" type="text/css" /> <link href="https://www.jatainews.com.br/tema/v9/estilo/enquetes.min.css?v=3a059361" rel="stylesheet"> <style>::selection{background: #ffa900;color: #fff;}.botao-enquete{background: #ffa900;border: 1px solid #ffa900;}.botao-enquete:hover{background: transparent;color: #ffa900;border: 1px solid #ffa900;}.texto a{color: #ffa900;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #ffa900;}.check-enq progress::-moz-progress-bar {background: #ffa900;}.check-enq progress::-webkit-progress-value {background: #ffa900;}</style> <script data-dmnenq="https://www.jatainews.com.br/" src="https://www.jatainews.com.br/tema/v9/js/enquetes.min.js?v=3a059361" type="text/javascript"></script> <script type="text/javascript" src="https://www.jatainews.com.br/tema/v9/js/stories.js?v=3a059361"></script> <script>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</script> <script src="https://www.google.com/recaptcha/api.js?hl=pt-BR" type="text/javascript"></script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>