<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>Aconteceu na Câmara Municipal de Jataí</title> <meta content="pt-br" name="language" /> <meta content="Jataí News" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="Banco de horas para policiais." name="description" /> <link href="https://www.jatainews.com.br/noticia/11192/aconteceu-na-camara-municipal-de-jatai" rel="canonical" /> <link href="https://www.jatainews.com.br/img/87fd0a99e9a840f053154415da696005.jpg" id="element_favicon" rel="icon" type="image/png" /> <meta content="pt_BR" property="og:locale" /> <meta content="Aconteceu na Câmara Municipal de Jataí" property="og:title" /> <meta content="Jataí News" property="og:site_name" /> <meta content="Banco de horas para policiais." property="og:description" /> <meta content="https://www.jatainews.com.br/images/noticias/11192/985a30e1e3ac5a563fffcd34a4a3d5b1.jpg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="Aconteceu na Câmara Municipal de Jataí"> <meta name="twitter:description" content="Banco de horas para policiais."> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.jatainews.com.br/images/noticias/11192/985a30e1e3ac5a563fffcd34a4a3d5b1.jpg"> <link href="https://www.jatainews.com.br/tema/v9/estilo/estilo.min.css?v=3a059361" rel="stylesheet" type="text/css" /> <script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script> <link href="https://www.jatainews.com.br/tema/v9/estilo/stories.css?v=3a059361" rel="stylesheet" type="text/css" /> <style>html,body{ font-family: "Roboto"; font-weight: 900; } .weight-1, .destaque-topo-1 .item-destaque .cell-env span:nth-of-type(3), .mini-destaque-1 .item-destaque .cell-env span:nth-of-type(2), .destaque-topo-2 .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-2-mini .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-3 .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-3-mini .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-2-base .item-destaque .cell-env span:nth-of-type(3){ font-weight: 300; } .weight-2, .chapeu-back b{ font-weight: 400; } .weight-3, .destaque-topo-1 .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2 .item-destaque .cell-env span:nth-of-type(2), .destaque-topo-2 .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2-mini .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2-base .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-3-mini .item-destaque .cell-env span:nth-of-type(2){ font-weight: 900; } .back-pr, .topo-site-2, .topo-site-2:before, .menu-topo-cor, .estilo-ultimas-1 .tt-ultimas, .estilo-ultimas-2 .tt-ultimas, .estilo-ultimas-2 .tt-ultimas:before, .estilo-ultimas-3 .tt-ultimas, .estilo-ultimas-3 .tt-ultimas:before, .info-storie span:nth-of-type(1), .chapeu-back, .itens-secao-slide .owl-nav .owl-prev, .itens-secao-slide .owl-nav .owl-next, .videos-home .owl-nav .owl-prev, .videos-home .owl-nav .owl-next, .tt-base .tt-botao:hover, .item-cat-class-int:hover, .box-planos button, .itens-progresso progress::-webkit-progress-value, .form-comentarios .botao-comentarios:hover, .form-botao:hover{ background: #ffa900; } .cor-pr, .estilo-ultimas-1 .lista-ultimas-noticias a span:nth-of-type(1), .estilo-ultimas-3 .lista-ultimas-noticias a span:nth-of-type(1), .sub-manchetes .item-destaque span:nth-of-type(1), .topo-site-2 .icons-tempo:before, .topo-site-2 .icons-tempo:after, .tt-base .tt-botao, .box-planos button:hover span, .form-comentarios .botao-comentarios, .form-botao{ color: #ffa900; } .estilo-ultimas-3 .ultimas-noticias-topo{ box-shadow: inset 0 0 0 1px #ffa900; -webkit-box-shadow: inset 0 0 0 1px #ffa900; -moz-box-shadow: inset 0 0 0 1px #ffa900; -o-box-shadow: inset 0 0 0 1px #ffa900; } .fundo-ads-1{ background: url(https://www.jatainews.com.br/tema/v9/img/listras-ads.png); } .fundo-ads-2{ background: url(https://www.jatainews.com.br/tema/v9/img/pontos-ads.png); } .lista-stories button:before{ background: -webkit-linear-gradient(bottom, #ffa900 40%, #fff 100%); background: -moz-linear-gradient(bottom, #ffa900 40%, #fff 100%); background: -ms-linear-gradient(bottom, #ffa900 40%, #fff 100%); background: -o-linear-gradient(bottom, #ffa900 40%, #fff 100%); background: linear-gradient(bottom, #ffa900 40%, #fff 100%); } .icons-horoscopo{ -webkit-text-stroke-color: #ffa900; } .tt-base .tt-botao, .box-planos button:hover, .form-comentarios .botao-comentarios, .form-botao{ border: 1px solid #ffa900; } .busca-ativa{ border-bottom: 3px solid #ffa900 !important; } .botoes-busca .busca-ativa:hover{ border-bottom: 3px solid #ffa900 !important; } .botoes-busca a:hover{ border-bottom: 3px solid #ffa900 !important; } .item-cat-class-int span:nth-of-type(1){ -webkit-text-stroke-color: #ffa900; } .slide-class{ background: transparent url(https://www.jatainews.com.br/tema/v9/img/carregando.gif) center center no-repeat; background-size: 30px 30px; } .ident-img-class:before{ box-shadow: inset 0 0 0 4px #ffa900; -webkit-box-shadow: inset 0 0 0 4px #ffa900; -moz-box-shadow: inset 0 0 0 4px #ffa900; -o-box-shadow: inset 0 0 0 4px #ffa900; } .form-select{ background: #fff url(https://www.jatainews.com.br/tema/v9/img/icon-bottom.png) no-repeat right; background-size: 10px 5px; background-position: right 10px center; }</style> </head> <body> <div class="barra-topo"> <div class="conteudo"> <div class="data-topo"> <span class="icons-v9 icon-data"></span> <span class="weight-2">Quinta, 09 de Dezembro de 2021</span> </div> <div class="social-topo"> <a href="https://www.facebook.com/jatainews2009" target="_blank" class="icons-v9 icon-facebook"></a> <a href="https://twitter.com/gideone_rosa" target="_blank" class="icons-v9 icon-twitter"></a> <a href="https://www.instagram.com/jnjatainews/" target="_blank" class="icons-v9 icon-instagram"></a> </div> <div class="whatsapp-topo"> <a href="https://api.whatsapp.com/send?phone=5564996487654&text=Olá!" target="_blank"> <span class="icons-v9 icon-whatsapp"></span> <span class="weight-2">64 99648-7654</span> </a> </div> </div> </div> <div class="topo-site topo-site-2 tamanho-logo-3 alinha-logo-1-2 alinha-logo-2-2"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> <span></span> <span></span> </div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu"> <div class="social-menu"> <a href="https://www.facebook.com/jatainews2009" target="_blank" class="icon-facebook"> <span>Facebook</span> </a> <a href="https://twitter.com/gideone_rosa" target="_blank" class="icon-twitter"> <span>Twitter</span> </a> <a href="https://www.instagram.com/jnjatainews/" target="_blank" class="icon-instagram"> <span>Instagram</span> </a> </div> <div class="pos-contato-menu icon-email"> <div> <span>E-mail</span> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d7bdb9b4b8b9a3b6a3b897bdb6a3b6beb9b2a0a4f9b4b8baf9b5a5">[email&#160;protected]</a></span> </div> </div> <a href="https://api.whatsapp.com/send?phone=5564996487654&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>64 99648-7654</span> </div> </div> </a> <a href="https://www.jatainews.com.br/ultimas-noticias" class="item-menu"> <span class="icons-v9 icon-noticias"></span> <span>Últimas notícias</span> </a> <a href="https://www.jatainews.com.br/editorias" class="item-menu"> <span class="icons-v9 icon-enquetes"></span> <span>Editorias</span> </a> <a href="https://www.jatainews.com.br/municipios" class="item-menu"> <span class="icons-v9 icon-local"></span> <span>Municípios</span> </a> <a href="https://www.jatainews.com.br/blogs-e-colunas" class="item-menu"> <span class="icons-v9 icon-blog"></span> <span>Blogs & Colunas</span> </a> <a href="https://www.jatainews.com.br/videos" class="item-menu"> <span class="icons-v9 icon-video"></span> <span>Vídeos</span> </a> <a href="https://www.jatainews.com.br/galerias" class="item-menu"> <span class="icons-v9 icon-galeria"></span> <span>Galerias</span> </a> <a href="https://www.jatainews.com.br/paginas" class="item-menu"> <span class="icons-v9 icon-link"></span> <span>Páginas</span> </a> <a href="https://www.jatainews.com.br/enquetes" class="item-menu"> <span class="icons-v9 icon-enquetes"></span> <span>Enquetes</span> </a> <a href="https://www.jatainews.com.br/classificados" class="item-menu"> <span class="icons-v9 icon-classificados"></span> <span>Classificados</span> </a> <a href="https://www.jatainews.com.br/contato" class="item-menu"> <span class="icons-v9 icon-contato"></span> <span>Fale conosco</span> </a> </div> </div> </div> <div class="logo"> <a href="https://www.jatainews.com.br/"> <img src="https://www.jatainews.com.br/img/05923ef2667a043c1a98eb9ed92f74fd.jpg" alt="Jataí News" /> </a> </div> <div class="mini-tempo-topo"> <span class="icons-tempo icon-nublado-dia"></span> <span class="temperatura">27°</span> <div class="desc-mini-tempo"> <p>Poucas nuvens</p> <p>Jataí - GO</p> </div> </div><div class="cotacao-topo"> <a href="https://www.jatainews.com.br/"> <div class="item-cotacao-topo"> <span class="tt-moeda">Dólar</span> <div class="dados-moeda variacao-positiva"> <span class="icons-v9 icon-seta"></span> <span>R$ 5,57</span> </div> </div> <div class="item-cotacao-topo"> <span class="tt-moeda">Euro</span> <div class="dados-moeda variacao-positiva"> <span class="icons-v9 icon-seta"></span> <span>R$ 6,30</span> </div> </div> <div class="item-cotacao-topo"> <span class="tt-moeda">Peso Arg.</span> <div class="dados-moeda variacao-positiva"> <span class="icons-v9 icon-seta"></span> <span>R$ 0,05</span> </div> </div> </a> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-v9 icon-busca"></span> </div> </label> <form method="get" action="https://www.jatainews.com.br/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" Busque no site"> </form> </div> </div> </div> <div class="pos-menu-topo"> <div class="conteudo"> <ul class="menu-topo"> <li> <a href="https://www.jatainews.com.br/geral">Geral</a> </li><li> <a href="https://www.jatainews.com.br/comportamento">Comportamento</a> </li><li> <a href="https://www.jatainews.com.br/internacional">Internacional</a> </li><li> <a href="https://www.jatainews.com.br/edital">Edital</a> </li><li> <a href="https://www.jatainews.com.br/educacao">Educação</a> </li><li> <a href="https://www.jatainews.com.br/raio-x">Raio X</a> </li> </ul> </div> </div> <div class="pos-ultimas estilo-ultimas-1"> <div class="conteudo"> <div class="ultimas-noticias-topo"> <a href="https://www.jatainews.com.br/ultimas-noticias"> <div class="tt-ultimas"> <span>Últimas notícias</span> </div> </a> <div class="lista-ultimas-noticias"> <a class="lun-ativo" href="https://www.jatainews.com.br/noticia/11196/a-rede-social-de-donald-trump"> <div class="tb-env"> <div class="cell-env"> <span>Se comunicando</span> <span>A rede social de Donald Trump</span> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11195/o-livre-mercado-e-anterior-ao-capitalismo-ao-liberalismo-e-ao-estado"> <div class="tb-env"> <div class="cell-env"> <span>Capitalismo</span> <span>O Livre Mercado é Anterior ao Capitalismo, ao Liberalismo e ao Estado</span> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11194/pec-dos-precatorios-representa-grande-risco-fiscal-ao-pais-avaliam-especialistas"> <div class="tb-env"> <div class="cell-env"> <span>Precatórios</span> <span>PEC dos Precatórios representa grande risco fiscal ao País, avaliam especialistas</span> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11193/vistos-de-trabalho-para-os-estados-unidos-podem-ser-facilitados"> <div class="tb-env"> <div class="cell-env"> <span>Mais facilidades</span> <span>Vistos de trabalho para os Estados Unidos podem ser facilitados</span> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11192/aconteceu-na-camara-municipal-de-jatai"> <div class="tb-env"> <div class="cell-env"> <span>Câmara em ação</span> <span>Aconteceu na Câmara Municipal de Jataí</span> </div> </div> </a> </div> </div> </div> </div> <div class="env-stories"> <div class="conteudo"> <div class="lista-stories dragscroll"> <div class="pos-stories"> <button type="button" class="id-storie-11196" onclick="socialStory.launch(0);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11196/f41e489701e4757df9e7f4e9a64df96d.jpg" class="lazyload" /> <span>Se comunicando</span> </button><button type="button" class="id-storie-11195" onclick="socialStory.launch(1);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11195/efc8c9e4f4348cd32d5375e109eb0987.jpg" class="lazyload" /> <span>Capitalismo</span> </button><button type="button" class="id-storie-11194" onclick="socialStory.launch(2);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11194/4c11978b8c8626551f0070570b75f48c.jpg" class="lazyload" /> <span>Precatórios</span> </button><button type="button" class="id-storie-11193" onclick="socialStory.launch(3);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11193/152c24cd9927d126c490deb3808de4c1.jpg" class="lazyload" /> <span>Mais facilidades</span> </button><button type="button" class="id-storie-11192" onclick="socialStory.launch(4);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11192/985a30e1e3ac5a563fffcd34a4a3d5b1.jpg" class="lazyload" /> <span>Câmara em ação</span> </button><button type="button" class="id-storie-11191" onclick="socialStory.launch(5);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11191/ba9a1845cbd8bf850f29ba8a48724fd1.jpeg" class="lazyload" /> <span>China</span> </button><button type="button" class="id-storie-11190" onclick="socialStory.launch(6);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11190/a039375d30a7c961bcdbf59bff3ac3ba.jpg" class="lazyload" /> <span>Da família</span> </button><button type="button" class="id-storie-11189" onclick="socialStory.launch(7);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11189/f4f436f02f3cd947f5ee4fe0b7c4c1de.jpeg" class="lazyload" /> <span>Entalado</span> </button><button type="button" class="id-storie-11188" onclick="socialStory.launch(8);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11188/f8b6d0764b3ccf6a2a46211ed8685d95.jpg" class="lazyload" /> <span>Câmara em ação</span> </button><button type="button" class="id-storie-11187" onclick="socialStory.launch(9);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11187/016549709430fae962eeec41fe787aef.jpg" class="lazyload" /> <span>Milho</span> </button><button type="button" class="id-storie-11186" onclick="socialStory.launch(10);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11186/c44f0c1cc86fcfad917b3d9dc2d681ef.jpg" class="lazyload" /> <span>"Petróleo em Jataí"</span> </button><button type="button" class="id-storie-11185" onclick="socialStory.launch(11);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11185/f4d7eb29927a4430b4bbbaf894e0e3bb.jpeg" class="lazyload" /> <span>Cultura</span> </button><button type="button" class="id-storie-11184" onclick="socialStory.launch(12);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11184/02c042b0006664490b53c2867c5b9e4d.jpg" class="lazyload" /> <span>Soja gigante</span> </button><button type="button" class="id-storie-11183" onclick="socialStory.launch(13);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11183/4c5b6ad68624c64c882c4a900a5039f2.jpg" class="lazyload" /> <span>Artigo</span> </button><button type="button" class="id-storie-11182" onclick="socialStory.launch(14);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11182/35f943ab07fb500017419e74db1fa748.jpg" class="lazyload" /> <span>Edital</span> </button> </div> </div> </div> </div> <div id="storytime"></div> <div class="ads-1 ads-ele1 fundo-ads-2 no-ultimas-topo"> <div class="itens-ads ads-mega-3"> <div class="item-ads"> <a href="https://www.jatai.go.leg.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/9ef1625f8705bed4bcbd306bdfcadd65.jpg" alt="Câmara Municipal de Jataí" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatai.go.gov.br/secretaria-de-meio-ambiente-e-servicos-urbanos/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/034c6897411d81ad2554a001693eb2f6.jpg" alt="Não jogue lixo na rua" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.unidospelavacina.org.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/e8e048a4a322afbfa617798e9591fd0a.jpg" alt="Jataí News Unidos Pela Vacina" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/9627b9d90b7462b92bf15e1ae11c714e.jpg" alt="MT Informática e papelaria" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/ff6433fcdd30dff0cca4b0cd477f0f47.jpg" alt="Galera Lanches" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/0d71aa35189e5dea6ebf30b26bd1a2f5.jpg" alt="Anuncie conosco" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.linkedin.com/in/lucas-r%C3%B3sa-tum-3b5443a9/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/21c611966c90569d766618006b05a380.jpg" alt="Lucas Rosa Tum - Escritório de advocacia" class="ads-img" /> </a> </div> </div> </div> <div class="cotacao-completa"> <div class="conteudo"> <div class="item-cotacao-completa"> <span class="tt-moeda">Dólar</span> <div class="dados-moeda variacao-positiva"> <span class="valor-moeda">R$ 5,57</span> <div class="variacao-moeda"> <span>+0.662%</span> </div> </div> </div> <div class="item-cotacao-completa"> <span class="tt-moeda">Euro</span> <div class="dados-moeda variacao-positiva"> <span class="valor-moeda">R$ 6,30</span> <div class="variacao-moeda"> <span>+0.376%</span> </div> </div> </div> <div class="item-cotacao-completa"> <span class="tt-moeda">Peso argentino</span> <div class="dados-moeda variacao-positiva"> <span class="valor-moeda">R$ 0,05</span> <div class="variacao-moeda"> <span>+0.578%</span> </div> </div> </div> <div class="item-cotacao-completa"> <span class="tt-moeda">Bitcoin</span> <div class="dados-moeda variacao-negativa"> <span class="valor-moeda">R$ 291,436,11</span> <div class="variacao-moeda"> <span>-2.632%</span> </div> </div> </div> <div class="item-cotacao-completa"> <span class="tt-moeda">Bovespa</span> <div class="dados-moeda variacao-positiva"> <span class="valor-moeda">108,095,53 pontos</span> <div class="variacao-moeda"> <span>+0.5%</span> </div> </div> </div> </div> </div><div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"><div class="topico-post weight-1"> <span>Geral</span> <span>Câmara em ação</span> </div> <h1 class="titulo-post weight-3">Aconteceu na Câmara Municipal de Jataí</h1> <h2 class="subtitulo-post weight-1">Banco de horas para policiais.</h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>09/12/2021 às 07h53</span> </div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> Gideone Rosa</span> <span><b>Fonte: </b> CAM Jataí/JN</span> </div> </div> <div class="botoes-compartilhar"> <span class="tt-compartilhar">Compartilhe:</span> <div class="itens-botoes-compartilhar"> <span class="icons-v9 icon-whatsapp" data-href="https://api.whatsapp.com/send?text=%2A_Geral_%2A%0A%0A%2AAconteceu+na+C%C3%A2mara+Municipal+de+Jata%C3%AD%2A%0A%0AVeja+em%3A+https%3A%2F%2Fwww.jatainews.com.br%2Fnoticia%2F11192%2Faconteceu-na-camara-municipal-de-jatai"></span> <span class="icons-v9 icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.jatainews.com.br/noticia/11192/aconteceu-na-camara-municipal-de-jatai"></span> <span class="icons-v9 icon-twitter" data-href="https://twitter.com/intent/tweet?text=Aconteceu+na+C%C3%A2mara+Municipal+de+Jata%C3%AD&url=https://www.jatainews.com.br/noticia/11192/aconteceu-na-camara-municipal-de-jatai"></span> </div> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 500px;"><img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11192/985a30e1e3ac5a563fffcd34a4a3d5b1.jpg" alt="Palácio das Abelhas / Foto: Divulgação" /><figcaption><span>Palácio das Abelhas / Foto: Divulgação</span></figcaption></figure> <div class="texto"><p><strong>Durval pede galerias pluviais e meio-fio em rua da Vila Progresso</strong></p> <p>O vereador Durval J&uacute;nior reivindicou &agrave; administra&ccedil;&atilde;o municipal a implanta&ccedil;&atilde;o de galeria de &aacute;guas pluviais, al&eacute;m da reconstru&ccedil;&atilde;o dos meios-fios da Rua Formosa, &agrave; altura do n&ordm; 175, na Vila Progresso. &ldquo;A falta de uma galeria de &aacute;guas pluviais prejudica todo um setor, bem como os bairros pr&oacute;ximos&rdquo;, alertou. &ldquo;Os problemas s&atilde;o decorrentes das enxurradas nos dias chuvosos, que s&atilde;o cont&iacute;nuas. Em decorr&ecirc;ncia das frequentes enxurradas e alagamentos, os meios-fios se encontram comprometidos. O desespero dos moradores que ali habitam &eacute; evidente. Relatam que em dias em que h&aacute; previs&atilde;o de chuva perdem a tranquilidade e o sossego, pelo fato de estarem cientes de que as suas casas ser&atilde;o alagadas. A &aacute;gua leva consigo lixo, entulhos e afins. Prejudica tamb&eacute;m os lares dos moradores, que veem suas casas sujas pelos res&iacute;duos trazidos pela &aacute;gua da chuva&rdquo;.</p> <p><span style="font-size: 14pt; color: #3366ff;"><strong>Marcos Patrick sugere banco de horas para policiais</strong></span></p> <p>O vereador Marcos Patrick sugeriu ao executivo municipal a implanta&ccedil;&atilde;o de banco de horas aos policiais militares e civis lotados em Jata&iacute;. Ele lembra que isto &eacute; poss&iacute;vel por meio de parceria com a Secretaria Estadual de Seguran&ccedil;a P&uacute;blica. &ldquo;Sabemos que a PM e a Pol&iacute;cia Civil passam por dificuldades de efetivos, n&atilde;o sendo poss&iacute;vel cobrir a totalidade da &aacute;rea urbana e rural. Lembrando que o banco de horas &eacute; dado aos militares que atuam nos per&iacute;odos de folga nas fun&ccedil;&otilde;es de policiamento ostensivo de seguran&ccedil;a. Ressaltamos que isso refor&ccedil;a a seguran&ccedil;a nas ruas e nos com&eacute;rcios. Ressalto que alguns munic&iacute;pios se valem do banco de horas aos policiais militares e civis, como, por exemplo, Rio Verde, An&aacute;polis, Senador Canedo e outros&rdquo;.</p> <p><strong>Deuzair sugere campo so&ccedil;aite para Navesl&acirc;ndia</strong></p> <p>O vereador Deuzair Parente pediu &agrave; prefeitura que o atual campo de futebol de Navesl&acirc;ndia seja transformado em campo de futebol so&ccedil;aite, com ilumina&ccedil;&atilde;o e vesti&aacute;rio, uma vez que, por ser menor, se tornar&aacute; mais utilizado pela popula&ccedil;&atilde;o, inclusive por crian&ccedil;as. &ldquo;O local tamb&eacute;m dever&aacute; contar com ilumina&ccedil;&atilde;o e vesti&aacute;rio para garantir esporte e lazer com seguran&ccedil;a e um m&iacute;nimo de conforto &agrave; popula&ccedil;&atilde;o.</p> <p><strong>Genilson quer Base Comunit&aacute;ria M&oacute;vel para GCM</strong></p> <p>O vereador Genilson Santos sugeriu a aquisi&ccedil;&atilde;o de uma Base Comunit&aacute;ria M&oacute;vel para a Guarda Civil Municipal de Jata&iacute;, equipada com computadores e c&acirc;meras de v&iacute;deo, para funcionar com uma Central de Opera&ccedil;&otilde;es M&oacute;vel. &ldquo;Assim, ser&aacute; otimizado o atendimento prestado &agrave; comunidade, aproximando a Guarda Civil dos jataienses, al&eacute;m de ser um importante refor&ccedil;o no combate &agrave; criminalidade&rdquo;, disse ele. Criada em 2017 pela Lei Municipal n&ordm; 3936, a Guarda Civil Municipal de Jata&iacute; (GCM) conta atualmente com um efetivo de 57 agentes de seguran&ccedil;a para realizar as diversas a&ccedil;&otilde;es de seguran&ccedil;a e prote&ccedil;&atilde;o dos bens, instala&ccedil;&otilde;es e servi&ccedil;os p&uacute;blicos municipais.</p> <p>&nbsp;</p></div> <div class="box-comentarios"><div class="pos-comentarios"> <div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> <form class="form-comentarios" data-action="https://www.jatainews.com.br/tema/v9/ajax.php" data-tipo="noticia" data-id="11192" method="post"> <textarea name="comentario" id="comentario" placeholder=" Digite aqui seu comentário" required></textarea> <div class="tt-caracteres"><b id="cont">500</b> caracteres restantes.</div> <div class="botao-comentarios">Comentar</div> <div class="form-hidden"> <div class="col-1"> <input type="text" name="nome" class="form-text" placeholder=" Seu nome" required> </div> <div class="col-1"> <input type="text" name="cidade" class="form-text" placeholder=" Cidade e estado" required> </div> <div class="col-full"> <input type="email" name="email" class="form-text" placeholder=" E-mail" required> </div> <div class="g-recaptcha" data-sitekey="6Lf5y0IaAAAAAHZhge0AvrNNhLV9Vhc3DOyr59Pb"></div> <button type="submit" class="form-botao">Comentar</button> </div> </form> <div id="lista-comentarios" data-ajax="https://www.jatainews.com.br/tema/v9/ajax.php" data-tipo="noticia" data-idpg="11192"></div> <div class="botao-mais-comentarios">Mostrar mais comentários</div> </div></div> </div><div class="box-relacionadas"> <div class="tt-veja-mais weight-1">Veja também</div><div class="env"><a href="https://www.jatainews.com.br/noticia/11195/o-livre-mercado-e-anterior-ao-capitalismo-ao-liberalismo-e-ao-estado" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11195/efc8c9e4f4348cd32d5375e109eb0987.jpg" /> <span class="chapeu-back"> <b>Capitalismo</b> </span> <span class="weight-3">O Livre Mercado é Anterior ao Capitalismo, ao Liberalismo e ao Estado</span> </a><a href="https://www.jatainews.com.br/noticia/11194/pec-dos-precatorios-representa-grande-risco-fiscal-ao-pais-avaliam-especialistas" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11194/4c11978b8c8626551f0070570b75f48c.jpg" /> <span class="chapeu-back"> <b>Precatórios</b> </span> <span class="weight-3">PEC dos Precatórios representa grande risco fiscal ao País, avaliam especialistas</span> </a><a href="https://www.jatainews.com.br/noticia/11193/vistos-de-trabalho-para-os-estados-unidos-podem-ser-facilitados" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11193/152c24cd9927d126c490deb3808de4c1.jpg" /> <span class="chapeu-back"> <b>Mais facilidades</b> </span> <span class="weight-3">Vistos de trabalho para os Estados Unidos podem ser facilitados</span> </a></div><div class="env"><a href="https://www.jatainews.com.br/noticia/11191/china-em-ritmo-de-qprosperidade-comumq" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11191/ba9a1845cbd8bf850f29ba8a48724fd1.jpeg" /> <span class="chapeu-back"> <b>China</b> </span> <span class="weight-3">China em ritmo de "prosperidade comum"</span> </a><a href="https://www.jatainews.com.br/noticia/11190/projeto-de-lei-propoe-abonar-falta-de-servidor-em-caso-de-morte-de-pet" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11190/a039375d30a7c961bcdbf59bff3ac3ba.jpg" /> <span class="chapeu-back"> <b>Da família</b> </span> <span class="weight-3">Projeto de Lei propõe abonar falta de servidor em caso de morte de pet</span> </a><a href="https://www.jatainews.com.br/noticia/11189/bandido-fugindo-da-policia-entra-em-bueiro-e-fica-entalado" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11189/f4f436f02f3cd947f5ee4fe0b7c4c1de.jpeg" /> <span class="chapeu-back"> <b>Entalado</b> </span> <span class="weight-3">Bandido fugindo da polícia entra em bueiro e fica entalado </span> </a></div><div class="env"><a href="https://www.jatainews.com.br/noticia/11188/aconteceu-na-camara-municipal-de-jatai" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11188/f8b6d0764b3ccf6a2a46211ed8685d95.jpg" /> <span class="chapeu-back"> <b>Câmara em ação</b> </span> <span class="weight-3">Aconteceu na Câmara Municipal de Jataí</span> </a><a href="https://www.jatainews.com.br/noticia/11187/a-safrinha-sem-cigarrinha" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11187/016549709430fae962eeec41fe787aef.jpg" /> <span class="chapeu-back"> <b>Milho</b> </span> <span class="weight-3">A safrinha sem cigarrinha</span> </a><a href="https://www.jatainews.com.br/noticia/11186/senta-que-la-vem-mais-historia" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11186/c44f0c1cc86fcfad917b3d9dc2d681ef.jpg" /> <span class="chapeu-back"> <b>"Petróleo em Jataí"</b> </span> <span class="weight-3">Senta que lá vem mais história</span> </a></div></div></div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="pos-tempo-home tempo-wid2"> <div class="tempo-cidade-data"> <span>Jataí - GO</span> <span>Atualizado às 11h12 - <b>Fonte:</b> <a href="https://www.climatempo.com.br" target="_blank">ClimaTempo</a></span> </div> <div class="tempo-tab1"> <div class="cond-atual"> <span class="icons-tempo icon-nublado-dia"></span> <span>27°</span> </div> <div class="min-max"> <span class="descricao-tempo">Poucas nuvens</span> <p> <span>Mín. <b>17°</b></span> <span>Máx. <b>32°</b></span> </p> </div> </div> <div class="tempo-futuro"> <div class="item-futuro"> <span>Sex</span> <span class="icons-tempo icon-nublado-dia"></span> <span>32°C</span> <span>19°C</span> </div> <div class="item-futuro"> <span>Sáb</span> <span class="icons-tempo icon-tempestuoso"></span> <span>33°C</span> <span>19°C</span> </div> <div class="item-futuro"> <span>Dom</span> <span class="icons-tempo icon-tempestuoso"></span> <span>30°C</span> <span>20°C</span> </div> <div class="item-futuro"> <span>Seg</span> <span class="icons-tempo icon-chuva"></span> <span>28°C</span> <span>21°C</span> </div> <div class="item-futuro"> <span>Ter</span> <span class="icons-tempo icon-tempestuoso"></span> <span>25°C</span> <span>21°C</span> </div> </div> </div><div class="pos-arranha-ceu-lateral ads-2 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <a href="https://www.unidospelavacina.org.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/90a71638ee38f2aa002161be15606484.jpg" alt="Unidos Pela Vacina" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/86cc310d2e53b55246b5c1e21249bf90.jpg" alt="MT Informática" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/99284ccd5acefbc05c2ed3be917c5ab3.jpg" alt="Galera Lanches" class="ads-img" /> </a> </div> </div> </div><div class="pos-lista-lateral"> <div class="tt-lista-lateral back-pr"> <a href="https://www.jatainews.com.br/blogs-e-colunas"> <span>Blogs e colunas</span> </a> </div> <div class="blogs-colunas-interno"> <a href="https://www.jatainews.com.br/noticia/11196/a-rede-social-de-donald-trump"> <div class="tb-env"> <div class="cell-env"> <span class="weight-3 cor-pr">Tecnologia</span> <span class="weight-2">A rede social de Donald Trump</span> </div> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/0d64c384b209e52ac9a5f07f84c3626e.jpg" alt="Tecnologia" class="lazyload" /> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11187/a-safrinha-sem-cigarrinha"> <div class="tb-env"> <div class="cell-env"> <span class="weight-3 cor-pr">AgroNegócio</span> <span class="weight-2">A safrinha sem cigarrinha</span> </div> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/1e16ba05df1623054ef9840ede07bb42.jpg" alt="AgroNegócio" class="lazyload" /> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11179/muito-alem-da-criatividade-surge-o-marketing-do-futuro"> <div class="tb-env"> <div class="cell-env"> <span class="weight-3 cor-pr">Empreededorismo</span> <span class="weight-2">Muito além da criatividade, surge o marketing do futuro</span> </div> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/92427e430f7fae688259b2d3b78ce22b.jpg" alt="Empreededorismo" class="lazyload" /> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11163/senta-que-la-vem-mais-historia"> <div class="tb-env"> <div class="cell-env"> <span class="weight-3 cor-pr">Contador de Histórias</span> <span class="weight-2">Senta que lá vem mais história</span> </div> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/031ab7175b9b95ff3dc5e4d27ab18d6b.jpg" alt="Contador de Histórias" class="lazyload" /> </div> </div> </a> </div> </div><div class="pos-ads-lateral ads-3 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-1.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-horoscopo horoscopo-wid2"> <div class="env-conteudo-horoscopo"> <span class="icons-v9 icon-fechar"></span> <div class="conteudo-horoscopo"> <span> <b></b> <em></em> </span> <span></span> </div> </div> <div class="tt-horoscopo">Horóscopo</div> <div class="itens-horoscopo"> <div class="item-horoscopo" data-signo="aries"> <span class="icons-horoscopo icon-aries"></span> <span>Áries</span> </div> <div class="item-horoscopo" data-signo="touro"> <span class="icons-horoscopo icon-touro"></span> <span>Touro</span> </div> <div class="item-horoscopo" data-signo="gemeos"> <span class="icons-horoscopo icon-gemeos"></span> <span>Gêmeos</span> </div> <div class="item-horoscopo" data-signo="cancer"> <span class="icons-horoscopo icon-cancer"></span> <span>Câncer</span> </div> <div class="item-horoscopo" data-signo="leao"> <span class="icons-horoscopo icon-leao"></span> <span>Leão</span> </div> <div class="item-horoscopo" data-signo="virgem"> <span class="icons-horoscopo icon-virgem"></span> <span>Virgem</span> </div> <div class="item-horoscopo" data-signo="libra"> <span class="icons-horoscopo icon-libra"></span> <span>Libra</span> </div> <div class="item-horoscopo" data-signo="escorpiao"> <span class="icons-horoscopo icon-escorpiao"></span> <span>Escorpião</span> </div> <div class="item-horoscopo" data-signo="sagitario"> <span class="icons-horoscopo icon-sagitario"></span> <span>Sagitário</span> </div> <div class="item-horoscopo" data-signo="capricornio"> <span class="icons-horoscopo icon-capricornio"></span> <span>Capricórnio</span> </div> <div class="item-horoscopo" data-signo="aquario"> <span class="icons-horoscopo icon-aquario"></span> <span>Aquário</span> </div> <div class="item-horoscopo" data-signo="peixes"> <span class="icons-horoscopo icon-peixes"></span> <span>Peixes</span> </div> </div> </div><div class="pos-ads-lateral ads-4 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-2.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-lista-lateral"> <div class="tt-lista-lateral back-pr"> <span>Você viu?</span> </div> <div class="mais-lidas-interno"> <a class="tb-env" href="https://www.jatainews.com.br/noticia/11186/senta-que-la-vem-mais-historia"> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11186/c44f0c1cc86fcfad917b3d9dc2d681ef.jpg" alt="Senta que lá vem mais história"/> </div> <div class="cell-env"> <span class="weight-1">Há 3 dias </span> <span class="weight-3">Senta que lá vem mais história</span> </div> </a><a class="tb-env" href="https://www.jatainews.com.br/noticia/11184/produtor-em-mato-grosso-consegue-cultivar-pe-de-soja-com-3-metros-de-altura"> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11184/02c042b0006664490b53c2867c5b9e4d.jpg" alt="Produtor em Mato Grosso consegue cultivar pé de soja com 3 metros de altura"/> </div> <div class="cell-env"> <span class="weight-1">Há 3 dias </span> <span class="weight-3">Produtor em Mato Grosso consegue cultivar pé de soja com 3 metros de altura</span> </div> </a><a class="tb-env" href="https://www.jatainews.com.br/noticia/11180/empresa-do-ramo-do-agro-leva-voluntarios-para-revitalizar-escola-municipal-em-rio-verde"> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11180/6ca86baf586fd4d9a7cdc0a7b4b5fe1c.jpg" alt="Empresa do ramo do agro leva voluntários para revitalizar escola municipal em Rio Verde"/> </div> <div class="cell-env"> <span class="weight-1">Há 6 dias </span> <span class="weight-3">Empresa do ramo do agro leva voluntários para revitalizar escola municipal em Rio Verde</span> </div> </a><a class="tb-env" href="https://www.jatainews.com.br/noticia/11187/a-safrinha-sem-cigarrinha"> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11187/016549709430fae962eeec41fe787aef.jpg" alt="A safrinha sem cigarrinha"/> </div> <div class="cell-env"> <span class="weight-1">Há 2 dias </span> <span class="weight-3">A safrinha sem cigarrinha</span> </div> </a> </div> </div><div class="pos-ads-lateral ads-5 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-3.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-ads-lateral ads-6 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-4.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-ads-lateral ads-7 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-5.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div></div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-4"> <div class="tt-rodape"> <a href="https://www.jatainews.com.br/editorias"> <span class="icons-v9 icon-noticias cor-pr"></span> <span>Editorias</span> </a> </div> <ul class="itens-rodape"><a href="https://www.jatainews.com.br/comportamento"> <li>Comportamento</li> </a><a href="https://www.jatainews.com.br/edital"> <li>Edital</li> </a><a href="https://www.jatainews.com.br/educacao"> <li>Educação</li> </a><a href="https://www.jatainews.com.br/geral"> <li>Geral</li> </a><a href="https://www.jatainews.com.br/internacional"> <li>Internacional</li> </a><a href="https://www.jatainews.com.br/raio-x"> <li>Raio X</li> </a><a href="https://www.jatainews.com.br/editorias"> <li> <em>Ver todas</em> </li> </a></ul></div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-rodape"> <a href="https://www.jatainews.com.br/municipios"> <span class="icons-v9 icon-local cor-pr"></span> <span>Municípios</span> </a> </div> <ul class="itens-rodape"><a href="https://www.jatainews.com.br/aparecida-do-rio-doce-go"> <li>Aparecida do Rio Doce - GO</li> </a><a href="https://www.jatainews.com.br/jatai-goias-go"> <li>Jataí - Goiás - GO</li> </a><a href="https://www.jatainews.com.br/perolandia-go"> <li>Perolândia - GO</li> </a><a href="https://www.jatainews.com.br/serranopolis-go"> <li>Serranópolis - GO</li> </a><a href="https://www.jatainews.com.br/municipios"> <li> <em>Ver todos</em> </li> </a></ul></div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-rodape"> <a href="https://www.jatainews.com.br/blogs-e-colunas"> <span class="icons-v9 icon-blog cor-pr"></span> <span>Blogs e colunas</span> </a> </div> <ul class="itens-rodape"><a href="https://www.jatainews.com.br/agronegocio"> <li>AgroNegócio</li> </a><a href="https://www.jatainews.com.br/bastidores-da-politica"> <li>Bastidores da Política</li> </a><a href="https://www.jatainews.com.br/contador-de-historia"> <li>Contador de Histórias</li> </a><a href="https://www.jatainews.com.br/empreededorism"> <li>Empreededorismo</li> </a><a href="https://www.jatainews.com.br/esporte-local"> <li>Esporte local</li> </a><a href="https://www.jatainews.com.br/mago-das-letra"> <li>Mago das Letras</li> </a><a href="https://www.jatainews.com.br/saude"> <li>Saúde</li> </a><a href="https://www.jatainews.com.br/tecnologia"> <li>Tecnologia</li> </a><a href="https://www.jatainews.com.br/blogs-e-colunas"> <li> <em>Ver todos</em> </li> </a></ul></div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-rodape"> <span class="icons-v9 icon-link cor-pr"></span> <span>Links</span> </div> <ul class="itens-rodape"><a href="https://www.jatainews.com.br/classificados"> <li>Classificados</li> </a><a href="https://www.jatainews.com.br/enquetes"> <li>Enquetes</li> </a><a href="https://www.jatainews.com.br/contato"> <li>Fale conosco</li> </a><a href="https://www.jatainews.com.br/galerias"> <li>Galerias</li> </a><a href="https://www.jatainews.com.br/ultimas-noticias"> <li>Últimas notícias</li> </a><a href="https://www.jatainews.com.br/videos"> <li>Vídeos</li> </a><a href="https://www.jatainews.com.br/pagina/10/edital" target="_blank"> <li>Edital</li> </a><a href="https://www.jatainews.com.br/pagina/2/internacional" target="_blank"> <li>Internacional</li> </a><a href="https://www.jatainews.com.br/blogs-e-colunas"> <li>Blogs</li> </a><a href="https://www.jatainews.com.br/paginas"> <li> <em>Ver todos</em> </li> </a></ul></div> </div> </div> <div class="rodape-2 back-pr"> <div class="conteudo"> <div class="copyright">© Copyright 2021 - Jataí News - Todos os direitos reservados</div> <a href="https://www.ele1.com.br/?utm_source=v9_rodape" target="_blank"> <img src="https://ele1.com.br/img/selo-ele1-v9.png" class="selo-lenium" style="height: 47px;" alt="Ele1 - Criar site de notícias" title="Este site utiliza a plataforma Ele1" /> </a> </div> </div> <div class="pos-ads-popup"> <div class="pos-ads-popup2"> <div class="ads-popup"> <div class="env"> <a href="https://www.sescgo.com.br/unidade/10-sesc-jatai" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/aad086957ecdf080986986c4824b6bc7.jpg" alt="Natal Sesc" class="ads-img-popup" /> </a> </div> </div> </div> </div> <link href="/tema/v9/fonts/classificados/icons.css?v=9afe0e0e" rel="stylesheet" type="text/css" /> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> config_tema = jQuery.parseJSON('{"tempo_ads":"10000","home":"N","itens_slide":"1","blogs_colunas":"S","itens_blogs_colunas":0,"municipios":"S","itens_municipios":0,"classificados":"S","itens_classificados":0,"pg_classificados":"N","conteudo_classificado":"N","pg_galeria":"N","comentarios":"S"}'); </script> <script>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</script> <script src="https://www.jatainews.com.br/tema/v9/js/site.min.js?v=3a059361"></script> <script src="https://www.jatainews.com.br/tema/v9/js/load-img.min.js?v=3a059361"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,900|Montserrat:100,300,400,600&display=swap" rel="stylesheet"> <link href="/tema/v9/fonts/fonts.css?v=3a059361" rel="stylesheet" type="text/css" /> <link href="https://www.jatainews.com.br/tema/v9/estilo/enquetes.min.css?v=3a059361" rel="stylesheet"> <style>::selection{background: #ffa900;color: #fff;}.botao-enquete{background: #ffa900;border: 1px solid #ffa900;}.botao-enquete:hover{background: transparent;color: #ffa900;border: 1px solid #ffa900;}.texto a{color: #ffa900;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #ffa900;}.check-enq progress::-moz-progress-bar {background: #ffa900;}.check-enq progress::-webkit-progress-value {background: #ffa900;}</style> <script data-dmnenq="https://www.jatainews.com.br/" src="https://www.jatainews.com.br/tema/v9/js/enquetes.min.js?v=3a059361" type="text/javascript"></script> <script type="text/javascript" src="https://www.jatainews.com.br/tema/v9/js/stories.js?v=3a059361"></script> <script>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</script> <script src="https://www.google.com/recaptcha/api.js?hl=pt-BR" type="text/javascript"></script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>