<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>EDITAL - Licença Ambiental para Atividade de Comércio Atacadista</title> <meta content="pt-br" name="language" /> <meta content="Jataí News" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="Defensivos agrícolas, adubos, fertilizantes e corretivos do solo" name="description" /> <link href="https://www.jatainews.com.br/noticia/11159/edital-licenca-ambiental-para-atividade-de-comercio-atacadista" rel="canonical" /> <link href="https://www.jatainews.com.br/img/87fd0a99e9a840f053154415da696005.jpg" id="element_favicon" rel="icon" type="image/png" /> <meta content="pt_BR" property="og:locale" /> <meta content="EDITAL - Licença Ambiental para Atividade de Comércio Atacadista" property="og:title" /> <meta content="Jataí News" property="og:site_name" /> <meta content="Defensivos agrícolas, adubos, fertilizantes e corretivos do solo" property="og:description" /> <meta content="https://www.jatainews.com.br/images/noticias/11159/11a8eef331f5786595a6e628b5891625.jpg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="EDITAL - Licença Ambiental para Atividade de Comércio Atacadista"> <meta name="twitter:description" content="Defensivos agrícolas, adubos, fertilizantes e corretivos do solo"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.jatainews.com.br/images/noticias/11159/11a8eef331f5786595a6e628b5891625.jpg"> <link href="https://www.jatainews.com.br/tema/v9/estilo/estilo.min.css?v=3a059361" rel="stylesheet" type="text/css" /> <script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script> <link href="https://www.jatainews.com.br/tema/v9/estilo/stories.css?v=3a059361" rel="stylesheet" type="text/css" /> <style>html,body{ font-family: "Roboto"; font-weight: 900; } .weight-1, .destaque-topo-1 .item-destaque .cell-env span:nth-of-type(3), .mini-destaque-1 .item-destaque .cell-env span:nth-of-type(2), .destaque-topo-2 .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-2-mini .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-3 .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-3-mini .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-2-base .item-destaque .cell-env span:nth-of-type(3){ font-weight: 300; } .weight-2, .chapeu-back b{ font-weight: 400; } .weight-3, .destaque-topo-1 .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2 .item-destaque .cell-env span:nth-of-type(2), .destaque-topo-2 .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2-mini .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2-base .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-3-mini .item-destaque .cell-env span:nth-of-type(2){ font-weight: 900; } .back-pr, .topo-site-2, .topo-site-2:before, .menu-topo-cor, .estilo-ultimas-1 .tt-ultimas, .estilo-ultimas-2 .tt-ultimas, .estilo-ultimas-2 .tt-ultimas:before, .estilo-ultimas-3 .tt-ultimas, .estilo-ultimas-3 .tt-ultimas:before, .info-storie span:nth-of-type(1), .chapeu-back, .itens-secao-slide .owl-nav .owl-prev, .itens-secao-slide .owl-nav .owl-next, .videos-home .owl-nav .owl-prev, .videos-home .owl-nav .owl-next, .tt-base .tt-botao:hover, .item-cat-class-int:hover, .box-planos button, .itens-progresso progress::-webkit-progress-value, .form-comentarios .botao-comentarios:hover, .form-botao:hover{ background: #005dff; } .cor-pr, .estilo-ultimas-1 .lista-ultimas-noticias a span:nth-of-type(1), .estilo-ultimas-3 .lista-ultimas-noticias a span:nth-of-type(1), .sub-manchetes .item-destaque span:nth-of-type(1), .topo-site-2 .icons-tempo:before, .topo-site-2 .icons-tempo:after, .tt-base .tt-botao, .box-planos button:hover span, .form-comentarios .botao-comentarios, .form-botao{ color: #005dff; } .estilo-ultimas-3 .ultimas-noticias-topo{ box-shadow: inset 0 0 0 1px #005dff; -webkit-box-shadow: inset 0 0 0 1px #005dff; -moz-box-shadow: inset 0 0 0 1px #005dff; -o-box-shadow: inset 0 0 0 1px #005dff; } .fundo-ads-1{ background: url(https://www.jatainews.com.br/tema/v9/img/listras-ads.png); } .fundo-ads-2{ background: url(https://www.jatainews.com.br/tema/v9/img/pontos-ads.png); } .lista-stories button:before{ background: -webkit-linear-gradient(bottom, #005dff 40%, #fff 100%); background: -moz-linear-gradient(bottom, #005dff 40%, #fff 100%); background: -ms-linear-gradient(bottom, #005dff 40%, #fff 100%); background: -o-linear-gradient(bottom, #005dff 40%, #fff 100%); background: linear-gradient(bottom, #005dff 40%, #fff 100%); } .icons-horoscopo{ -webkit-text-stroke-color: #005dff; } .tt-base .tt-botao, .box-planos button:hover, .form-comentarios .botao-comentarios, .form-botao{ border: 1px solid #005dff; } .busca-ativa{ border-bottom: 3px solid #005dff !important; } .botoes-busca .busca-ativa:hover{ border-bottom: 3px solid #005dff !important; } .botoes-busca a:hover{ border-bottom: 3px solid #005dff !important; } .item-cat-class-int span:nth-of-type(1){ -webkit-text-stroke-color: #005dff; } .slide-class{ background: transparent url(https://www.jatainews.com.br/tema/v9/img/carregando.gif) center center no-repeat; background-size: 30px 30px; } .ident-img-class:before{ box-shadow: inset 0 0 0 4px #005dff; -webkit-box-shadow: inset 0 0 0 4px #005dff; -moz-box-shadow: inset 0 0 0 4px #005dff; -o-box-shadow: inset 0 0 0 4px #005dff; } .form-select{ background: #fff url(https://www.jatainews.com.br/tema/v9/img/icon-bottom.png) no-repeat right; background-size: 10px 5px; background-position: right 10px center; }</style> </head> <body> <div class="barra-topo"> <div class="conteudo"> <div class="data-topo"> <span class="icons-v9 icon-data"></span> <span class="weight-2">Sábado, 20 de Novembro de 2021</span> </div> <div class="social-topo"> <a href="https://www.facebook.com/jatainews2009" target="_blank" class="icons-v9 icon-facebook"></a> <a href="https://twitter.com/gideone_rosa" target="_blank" class="icons-v9 icon-twitter"></a> <a href="https://www.instagram.com/jnjatainews/" target="_blank" class="icons-v9 icon-instagram"></a> </div> <div class="whatsapp-topo"> <a href="https://api.whatsapp.com/send?phone=5564996487654&text=Olá!" target="_blank"> <span class="icons-v9 icon-whatsapp"></span> <span class="weight-2">64 99648-7654</span> </a> </div> </div> </div> <div class="topo-site topo-site-2 tamanho-logo-3 alinha-logo-1-2 alinha-logo-2-2"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> <span></span> <span></span> </div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu"> <div class="social-menu"> <a href="https://www.facebook.com/jatainews2009" target="_blank" class="icon-facebook"> <span>Facebook</span> </a> <a href="https://twitter.com/gideone_rosa" target="_blank" class="icon-twitter"> <span>Twitter</span> </a> <a href="https://www.instagram.com/jnjatainews/" target="_blank" class="icon-instagram"> <span>Instagram</span> </a> </div> <div class="pos-contato-menu icon-email"> <div> <span>E-mail</span> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0d67636e6263796c79624d676c796c6463687a7e236e6260236f7f">[email&#160;protected]</a></span> </div> </div> <a href="https://api.whatsapp.com/send?phone=5564996487654&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>64 99648-7654</span> </div> </div> </a> <a href="https://www.jatainews.com.br/ultimas-noticias" class="item-menu"> <span class="icons-v9 icon-noticias"></span> <span>Últimas notícias</span> </a> <a href="https://www.jatainews.com.br/editorias" class="item-menu"> <span class="icons-v9 icon-enquetes"></span> <span>Editorias</span> </a> <a href="https://www.jatainews.com.br/municipios" class="item-menu"> <span class="icons-v9 icon-local"></span> <span>Municípios</span> </a> <a href="https://www.jatainews.com.br/blogs-e-colunas" class="item-menu"> <span class="icons-v9 icon-blog"></span> <span>Blogs & Colunas</span> </a> <a href="https://www.jatainews.com.br/videos" class="item-menu"> <span class="icons-v9 icon-video"></span> <span>Vídeos</span> </a> <a href="https://www.jatainews.com.br/galerias" class="item-menu"> <span class="icons-v9 icon-galeria"></span> <span>Galerias</span> </a> <a href="https://www.jatainews.com.br/paginas" class="item-menu"> <span class="icons-v9 icon-link"></span> <span>Páginas</span> </a> <a href="https://www.jatainews.com.br/enquetes" class="item-menu"> <span class="icons-v9 icon-enquetes"></span> <span>Enquetes</span> </a> <a href="https://www.jatainews.com.br/classificados" class="item-menu"> <span class="icons-v9 icon-classificados"></span> <span>Classificados</span> </a> <a href="https://www.jatainews.com.br/contato" class="item-menu"> <span class="icons-v9 icon-contato"></span> <span>Fale conosco</span> </a> </div> </div> </div> <div class="logo"> <a href="https://www.jatainews.com.br/"> <img src="https://www.jatainews.com.br/img/05923ef2667a043c1a98eb9ed92f74fd.jpg" alt="Jataí News" /> </a> </div> <div class="mini-tempo-topo"> <span class="icons-tempo icon-chuva"></span> <span class="temperatura">26°</span> <div class="desc-mini-tempo"> <p>Pancada de chuva</p> <p>Jataí - GO</p> </div> </div><div class="cotacao-topo"> <a href="https://www.jatainews.com.br/"> <div class="item-cotacao-topo"> <span class="tt-moeda">Dólar</span> <div class="dados-moeda variacao-estavel"> <span class="icons-v9 icon-seta"></span> <span>R$ 5,61</span> </div> </div> <div class="item-cotacao-topo"> <span class="tt-moeda">Euro</span> <div class="dados-moeda variacao-estavel"> <span class="icons-v9 icon-seta"></span> <span>R$ 6,33</span> </div> </div> <div class="item-cotacao-topo"> <span class="tt-moeda">Peso Arg.</span> <div class="dados-moeda variacao-negativa"> <span class="icons-v9 icon-seta"></span> <span>R$ 0,06</span> </div> </div> </a> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-v9 icon-busca"></span> </div> </label> <form method="get" action="https://www.jatainews.com.br/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" Busque no site"> </form> </div> </div> </div> <div class="pos-menu-topo"> <div class="conteudo"> <ul class="menu-topo"> <li> <a href="https://www.jatainews.com.br/geral">Geral</a> </li><li> <a href="https://www.jatainews.com.br/comportamento">Comportamento</a> </li><li> <a href="https://www.jatainews.com.br/internacional">Internacional</a> </li><li> <a href="https://www.jatainews.com.br/edital">Edital</a> </li><li> <a href="https://www.jatainews.com.br/educacao">Educação</a> </li><li> <a href="https://www.jatainews.com.br/raio-x">Raio X</a> </li> </ul> </div> </div> <div class="pos-ultimas estilo-ultimas-1"> <div class="conteudo"> <div class="ultimas-noticias-topo"> <a href="https://www.jatainews.com.br/ultimas-noticias"> <div class="tt-ultimas"> <span>Últimas notícias</span> </div> </a> <div class="lista-ultimas-noticias"> <a class="lun-ativo" href="https://www.jatainews.com.br/noticia/11159/edital-licenca-ambiental-para-atividade-de-comercio-atacadista"> <div class="tb-env"> <div class="cell-env"> <span>Requerimento</span> <span>EDITAL - Licença Ambiental para Atividade de Comércio Atacadista</span> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11157/o-dragao-e-a-aguia-nova-guerra-fria"> <div class="tb-env"> <div class="cell-env"> <span>China x EUA</span> <span>O Dragão e a Águia: nova Guerra Fria?</span> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11156/vereador-sugere-que-zona-rural-tenha-ponto-de-coleta-de-lixo"> <div class="tb-env"> <div class="cell-env"> <span>Câmara em ação</span> <span>Vereador sugere que zona rural tenha ponto de coleta de lixo</span> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11155/como-aproveitar-a-nota-do-enem-em-universidades-do-exterior"> <div class="tb-env"> <div class="cell-env"> <span>estudar no exterior</span> <span>Como aproveitar a nota do ENEM em Universidades do exterior</span> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11154/escolas-do-futuro-retornam-as-aulas-presenciais"> <div class="tb-env"> <div class="cell-env"> <span>Aulas presenciais</span> <span>Escolas do Futuro retornam às aulas presenciais</span> </div> </div> </a> </div> </div> </div> </div> <div class="env-stories"> <div class="conteudo"> <div class="lista-stories dragscroll"> <div class="pos-stories"> <button type="button" class="id-storie-11159" onclick="socialStory.launch(0);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11159/11a8eef331f5786595a6e628b5891625.jpg" class="lazyload" /> <span>Requerimento</span> </button><button type="button" class="id-storie-11157" onclick="socialStory.launch(1);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11157/37e1b2f3df88b868fb3b4efb08478ff3.jpg" class="lazyload" /> <span>China x EUA</span> </button><button type="button" class="id-storie-11156" onclick="socialStory.launch(2);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11156/1b3e30bd84aeb11585c451f45d4e510e.jpg" class="lazyload" /> <span>Câmara em ação</span> </button><button type="button" class="id-storie-11155" onclick="socialStory.launch(3);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11155/ef3dffc12f7f6ffdf1e6091c2ad65379.jpg" class="lazyload" /> <span>estudar no exterior</span> </button><button type="button" class="id-storie-11154" onclick="socialStory.launch(4);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11154/974da6a4ec6d3a208655a5a968b1b295.jpeg" class="lazyload" /> <span>Aulas presenciais</span> </button><button type="button" class="id-storie-11153" onclick="socialStory.launch(5);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11153/8c0aef220435705d8378a4b8575c002b.jpg" class="lazyload" /> <span>Educação</span> </button><button type="button" class="id-storie-11152" onclick="socialStory.launch(6);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11152/8f67f03226a76ffc5d9618b0eafaaea1.jpg" class="lazyload" /> <span>Convênios </span> </button><button type="button" class="id-storie-11151" onclick="socialStory.launch(7);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11151/0f06901fa07b7bc2bd4af945d6500212.jpg" class="lazyload" /> <span>Ração animal</span> </button><button type="button" class="id-storie-11150" onclick="socialStory.launch(8);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11150/486b750a9a13d6cc2f13d387f6524186.jpg" class="lazyload" /> <span>Produção de grãos</span> </button><button type="button" class="id-storie-11149" onclick="socialStory.launch(9);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11149/a2a4457c38c862dd95a39a1484980279.jpg" class="lazyload" /> <span>Câmara em ação</span> </button><button type="button" class="id-storie-11148" onclick="socialStory.launch(10);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11148/2607e46b8b73fea13cb9731c89db0abf.jpg" class="lazyload" /> <span>Floresta úmida</span> </button><button type="button" class="id-storie-11147" onclick="socialStory.launch(11);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11147/83c2b19b4a6744d451d41a7bd3f6c7c5.jpg" class="lazyload" /> <span>Edital</span> </button><button type="button" class="id-storie-11146" onclick="socialStory.launch(12);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11146/4b1d86c3f5eae8949c99c426ff935721.jpg" class="lazyload" /> <span>Perigo</span> </button><button type="button" class="id-storie-11145" onclick="socialStory.launch(13);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11145/23202eaf4cd885af3b17132bc692d14e.jpg" class="lazyload" /> <span>Câmara em ação</span> </button><button type="button" class="id-storie-11144" onclick="socialStory.launch(14);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11144/bc6ec1aa0d91fba9dc8e4c155ecc5a17.jpg" class="lazyload" /> <span>Logística</span> </button> </div> </div> </div> </div> <div id="storytime"></div> <div class="ads-1 ads-ele1 fundo-ads-2 no-ultimas-topo"> <div class="itens-ads ads-mega-3"> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/0d71aa35189e5dea6ebf30b26bd1a2f5.jpg" alt="Anuncie conosco" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatai.go.gov.br/secretaria-de-meio-ambiente-e-servicos-urbanos/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/034c6897411d81ad2554a001693eb2f6.jpg" alt="Não jogue lixo na rua" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/ff6433fcdd30dff0cca4b0cd477f0f47.jpg" alt="Galera Lanches" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/9627b9d90b7462b92bf15e1ae11c714e.jpg" alt="MT Informática e papelaria" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.linkedin.com/in/lucas-r%C3%B3sa-tum-3b5443a9/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/21c611966c90569d766618006b05a380.jpg" alt="Lucas Rosa Tum - Escritório de advocacia" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.unidospelavacina.org.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/e8e048a4a322afbfa617798e9591fd0a.jpg" alt="Jataí News Unidos Pela Vacina" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatai.go.leg.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/9ef1625f8705bed4bcbd306bdfcadd65.jpg" alt="Câmara Municipal de Jataí" class="ads-img" /> </a> </div> </div> </div> <div class="cotacao-completa"> <div class="conteudo"> <div class="item-cotacao-completa"> <span class="tt-moeda">Dólar</span> <div class="dados-moeda variacao-estavel"> <span class="valor-moeda">R$ 5,61</span> <div class="variacao-moeda"> <span>0%</span> </div> </div> </div> <div class="item-cotacao-completa"> <span class="tt-moeda">Euro</span> <div class="dados-moeda variacao-estavel"> <span class="valor-moeda">R$ 6,33</span> <div class="variacao-moeda"> <span>0%</span> </div> </div> </div> <div class="item-cotacao-completa"> <span class="tt-moeda">Peso argentino</span> <div class="dados-moeda variacao-negativa"> <span class="valor-moeda">R$ 0,06</span> <div class="variacao-moeda"> <span>-0.08%</span> </div> </div> </div> <div class="item-cotacao-completa"> <span class="tt-moeda">Bitcoin</span> <div class="dados-moeda variacao-positiva"> <span class="valor-moeda">R$ 348,116,13</span> <div class="variacao-moeda"> <span>+1.319%</span> </div> </div> </div> <div class="item-cotacao-completa"> <span class="tt-moeda">Bovespa</span> <div class="dados-moeda variacao-positiva"> <span class="valor-moeda">103,094,00 pontos</span> <div class="variacao-moeda"> <span>+0.65%</span> </div> </div> </div> </div> </div><div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"><div class="topico-post weight-1"> <span>Edital</span> <span>Requerimento</span> </div> <h1 class="titulo-post weight-3">EDITAL - Licença Ambiental para Atividade de Comércio Atacadista</h1> <h2 class="subtitulo-post weight-1">Defensivos agrícolas, adubos, fertilizantes e corretivos do solo</h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>20/11/2021 às 11h03</span> </div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> Gideone Rosa</span> <span><b>Fonte: </b> PMJ</span> </div> </div> <div class="botoes-compartilhar"> <span class="tt-compartilhar">Compartilhe:</span> <div class="itens-botoes-compartilhar"> <span class="icons-v9 icon-whatsapp" data-href="https://api.whatsapp.com/send?text=%2A_Edital_%2A%0A%0A%2AEDITAL+-+Licen%C3%A7a+Ambiental+para+Atividade+de+Com%C3%A9rcio+Atacadista%2A%0A%0AVeja+em%3A+https%3A%2F%2Fwww.jatainews.com.br%2Fnoticia%2F11159%2Fedital-licenca-ambiental-para-atividade-de-comercio-atacadista"></span> <span class="icons-v9 icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.jatainews.com.br/noticia/11159/edital-licenca-ambiental-para-atividade-de-comercio-atacadista"></span> <span class="icons-v9 icon-twitter" data-href="https://twitter.com/intent/tweet?text=EDITAL+-+Licen%C3%A7a+Ambiental+para+Atividade+de+Com%C3%A9rcio+Atacadista&url=https://www.jatainews.com.br/noticia/11159/edital-licenca-ambiental-para-atividade-de-comercio-atacadista"></span> </div> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 500px;"><img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11159/11a8eef331f5786595a6e628b5891625.jpg" alt="Requerimento de licença ambiental em favor de COMERCIAL MACHADO E PIRES LTDA - DNA AGRÍCOLA" /><figcaption><span>Requerimento de licença ambiental em favor de COMERCIAL MACHADO E PIRES LTDA - DNA AGRÍCOLA</span></figcaption></figure> <div class="texto"><p><span style="font-size: 14pt;"><strong>COMERCIAL MACHADO E PIRES LTDA -&nbsp;DNA AGR&Iacute;COLA</strong></span></p> <p>Torna p&uacute;blico que REQUEREU junto a Secretaria de Meio Ambiente e Urbanismo, a Licen&ccedil;a Ambiental de Instala&ccedil;&atilde;o e Opera&ccedil;&atilde;o, para atividade de Com&eacute;rcio atacadista de defensivos agr&iacute;colas, adubos, fertilizantes e corretivos do solo, localizada no endere&ccedil;o:&nbsp; Rua Capit&atilde;o Serafim de Barros, n&deg;2676, Vila Jardim Rio Claro, Jata&iacute; - GO.</p> <p>FOI DETERMINADO O CUMPRIMENTO DAS EXIG&Ecirc;NCIAS CONTIDAS NAS NORMAS E INSTRU&Ccedil;&Otilde;ES DE LICENCIAMENTO DA SECRETARIA DE MEIO AMBIENTE E URBANISMO.</p></div> <div class="box-comentarios"><div class="pos-comentarios"> <div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> <form class="form-comentarios" data-action="https://www.jatainews.com.br/tema/v9/ajax.php" data-tipo="noticia" data-id="11159" method="post"> <textarea name="comentario" id="comentario" placeholder=" Digite aqui seu comentário" required></textarea> <div class="tt-caracteres"><b id="cont">500</b> caracteres restantes.</div> <div class="botao-comentarios">Comentar</div> <div class="form-hidden"> <div class="col-1"> <input type="text" name="nome" class="form-text" placeholder=" Seu nome" required> </div> <div class="col-1"> <input type="text" name="cidade" class="form-text" placeholder=" Cidade e estado" required> </div> <div class="col-full"> <input type="email" name="email" class="form-text" placeholder=" E-mail" required> </div> <div class="g-recaptcha" data-sitekey="6Lf5y0IaAAAAAHZhge0AvrNNhLV9Vhc3DOyr59Pb"></div> <button type="submit" class="form-botao">Comentar</button> </div> </form> <div id="lista-comentarios" data-ajax="https://www.jatainews.com.br/tema/v9/ajax.php" data-tipo="noticia" data-idpg="11159"></div> <div class="botao-mais-comentarios">Mostrar mais comentários</div> </div></div> </div><div class="box-relacionadas"> <div class="tt-veja-mais weight-1">Veja também</div><div class="env"><a href="https://www.jatainews.com.br/noticia/11149/aconteceu-na-camara-municipal-de-jatai" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11149/a2a4457c38c862dd95a39a1484980279.jpg" /> <span class="chapeu-back"> <b>Câmara em ação</b> </span> <span class="weight-3">Aconteceu na Câmara Municipal de Jataí</span> </a><a href="https://www.jatainews.com.br/noticia/11147/licenca-ambiental-em-nome-de-claudino-da-silva" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11147/83c2b19b4a6744d451d41a7bd3f6c7c5.jpg" /> <span class="chapeu-back"> <b>Edital</b> </span> <span class="weight-3">Licença Ambiental em nome de Claudino da Silva</span> </a><a href="https://www.jatainews.com.br/noticia/11142/enel-participa-do-feirao-de-renegociacao-do-procon-jatai" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11142/7681a94aa9e568096c83efa4cdcb2877.jpg" /> <span class="chapeu-back"> <b>Dívida</b> </span> <span class="weight-3">ENEL PARTICIPA DO FEIRÃO DE RENEGOCIAÇÃO DO PROCON JATAÍ </span> </a></div><div class="env"><a href="https://www.jatainews.com.br/noticia/11140/vereadora-sugere-ao-governo-municipal-construa-casas-para-policiais" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11140/18b77a3da553b57579c19c8d86fa637a.jpg" /> <span class="chapeu-back"> <b>Câmara em ação</b> </span> <span class="weight-3">Vereadora sugere ao governo municipal construir moradias para policiais</span> </a><a href="https://www.jatainews.com.br/noticia/11129/aconteceu-na-camara-municipal-de-jatai" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11129/c888975ecbfa1e38fbc3b3629a13c14b.jpg" /> <span class="chapeu-back"> <b>Câmara em ação</b> </span> <span class="weight-3">Aconteceu na Câmara Municipal de Jataí</span> </a><a href="https://www.jatainews.com.br/noticia/11128/primeira-competicao-de-triathlon-e-realizada-em-jatai" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11128/32d30badc8af21361691c095d2d6b869.jpeg" /> <span class="chapeu-back"> <b>Esporte</b> </span> <span class="weight-3">Primeira competição de Triathlon é realizada em Jataí</span> </a></div><div class="env"><a href="https://www.jatainews.com.br/noticia/11118/por-unanimidade-foi-aprovado-projeto-que-institui-o-programa-de-distribuicao-gratuita-de-absorventes-higienicos" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11118/dc56b6dd9dc53101dea5e2e3d651bd75.jpg" /> <span class="chapeu-back"> <b>Câmara em ação</b> </span> <span class="weight-3">Por unanimidade foi aprovado projeto que institui o Programa de Distribuição Gratuita de Absorventes Higiênicos</span> </a><a href="https://www.jatainews.com.br/noticia/11110/governador-ronaldo-caiado-participa-de-encontro-com-liderancas-politicas-em-jatai" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11110/e3a77e63135092f1c25785890a867c05.jpeg" /> <span class="chapeu-back"> <b>Governador em Jataí</b> </span> <span class="weight-3">Governador Ronaldo Caiado participa de encontro com lideranças políticas em Jataí</span> </a><a href="https://www.jatainews.com.br/noticia/11103/prefeito-de-jatai-tem-autorizacao-para-doar-area-publica" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11103/bfd88f5ec8a1c556c156ab16f028ddb1.jpg" /> <span class="chapeu-back"> <b>Câmara em ação</b> </span> <span class="weight-3">Prefeito de Jataí é autorizado a doar área pública</span> </a></div></div></div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="pos-lista-lateral"> <div class="tt-lista-lateral back-pr"> <span>Jataí - Goiás - GO</span> </div> <div class="sobre-pg-lateral"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/2c2be96b668c59358902b3c448a4e9c2.jpg" alt="Jataí - Goiás - GO" class="lazyload" /> <div class="desc-pg-lateral"> <span class="weight-3">Sobre o município</span> <span class="weight-1">Jataí é um município situado no Sudoeste Goiano e um dos maiores produtores de grãos deste país. Um dos celeiros de mão de obra qualificada e, proporcionalmente, o maior detentor de Doutores também do país graças aos centros acadêmicos Instituto Federal de Educação Tecnológica, Universidade Federal de Jataí e Universidade Estadual de Goiás sem mencionar as demais faculdades e universidades privadas. Na totalidade Jataí tem mais de 30 cursos nas áreas de Exatas, Humanas e Biológicas.</span> </div> </div> </div><div class="pos-tempo-home tempo-wid2"> <div class="tempo-cidade-data"> <span>Jataí - GO</span> <span>Atualizado às 11h10 - <b>Fonte:</b> <a href="https://www.climatempo.com.br" target="_blank">ClimaTempo</a></span> </div> <div class="tempo-tab1"> <div class="cond-atual"> <span class="icons-tempo icon-chuva"></span> <span>26°</span> </div> <div class="min-max"> <span class="descricao-tempo">Pancada de chuva</span> <p> <span>Mín. <b>18°</b></span> <span>Máx. <b>27°</b></span> </p> </div> </div> <div class="tempo-futuro"> <div class="item-futuro"> <span>Dom</span> <span class="icons-tempo icon-tempestuoso"></span> <span>28°C</span> <span>20°C</span> </div> <div class="item-futuro"> <span>Seg</span> <span class="icons-tempo icon-tempestuoso"></span> <span>30°C</span> <span>19°C</span> </div> <div class="item-futuro"> <span>Ter</span> <span class="icons-tempo icon-tempestuoso"></span> <span>30°C</span> <span>20°C</span> </div> <div class="item-futuro"> <span>Qua</span> <span class="icons-tempo icon-tempestuoso"></span> <span>27°C</span> <span>20°C</span> </div> <div class="item-futuro"> <span>Qui</span> <span class="icons-tempo icon-nublado-dia"></span> <span>28°C</span> <span>21°C</span> </div> </div> </div><div class="pos-arranha-ceu-lateral ads-2 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/86cc310d2e53b55246b5c1e21249bf90.jpg" alt="MT Informática" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.unidospelavacina.org.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/90a71638ee38f2aa002161be15606484.jpg" alt="Unidos Pela Vacina" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/99284ccd5acefbc05c2ed3be917c5ab3.jpg" alt="Galera Lanches" class="ads-img" /> </a> </div> </div> </div><div class="pos-lista-lateral"> <div class="tt-lista-lateral back-pr"> <a href="https://www.jatainews.com.br/blogs-e-colunas"> <span>Blogs e colunas</span> </a> </div> <div class="blogs-colunas-interno"> <a href="https://www.jatainews.com.br/noticia/11157/o-dragao-e-a-aguia-nova-guerra-fria"> <div class="tb-env"> <div class="cell-env"> <span class="weight-3 cor-pr">Contador de Histórias</span> <span class="weight-2">O Dragão e a Águia: nova Guerra Fria?</span> </div> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/031ab7175b9b95ff3dc5e4d27ab18d6b.jpg" alt="Contador de Histórias" class="lazyload" /> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11151/china-desenvolve-tecnologia-para-transformar-emissoes-industriais-em-racao-animal"> <div class="tb-env"> <div class="cell-env"> <span class="weight-3 cor-pr">AgroNegócio</span> <span class="weight-2">China desenvolve tecnologia para transformar emissões industriais em ração animal</span> </div> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/1e16ba05df1623054ef9840ede07bb42.jpg" alt="AgroNegócio" class="lazyload" /> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11139/triglicerides-elevado-e-a-uma-das-principais-causas-de-pancreatite-aguda"> <div class="tb-env"> <div class="cell-env"> <span class="weight-3 cor-pr">Saúde</span> <span class="weight-2">Triglicerídes elevado é a uma das principais causas de pancreatite aguda</span> </div> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/3d040a3d86ea4215e67ca5c0ef6be901.jpg" alt="Saúde" class="lazyload" /> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11135/estudantes-da-paraiba-e-do-ceara-vencem-etapa-nacional-do-tic"> <div class="tb-env"> <div class="cell-env"> <span class="weight-3 cor-pr">Tecnologia</span> <span class="weight-2">Estudantes da Paraíba e do Ceará vencem etapa nacional do TIC</span> </div> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/0d64c384b209e52ac9a5f07f84c3626e.jpg" alt="Tecnologia" class="lazyload" /> </div> </div> </a> </div> </div><div class="pos-ads-lateral ads-3 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-1.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-horoscopo horoscopo-wid2"> <div class="env-conteudo-horoscopo"> <span class="icons-v9 icon-fechar"></span> <div class="conteudo-horoscopo"> <span> <b></b> <em></em> </span> <span></span> </div> </div> <div class="tt-horoscopo">Horóscopo</div> <div class="itens-horoscopo"> <div class="item-horoscopo" data-signo="aries"> <span class="icons-horoscopo icon-aries"></span> <span>Áries</span> </div> <div class="item-horoscopo" data-signo="touro"> <span class="icons-horoscopo icon-touro"></span> <span>Touro</span> </div> <div class="item-horoscopo" data-signo="gemeos"> <span class="icons-horoscopo icon-gemeos"></span> <span>Gêmeos</span> </div> <div class="item-horoscopo" data-signo="cancer"> <span class="icons-horoscopo icon-cancer"></span> <span>Câncer</span> </div> <div class="item-horoscopo" data-signo="leao"> <span class="icons-horoscopo icon-leao"></span> <span>Leão</span> </div> <div class="item-horoscopo" data-signo="virgem"> <span class="icons-horoscopo icon-virgem"></span> <span>Virgem</span> </div> <div class="item-horoscopo" data-signo="libra"> <span class="icons-horoscopo icon-libra"></span> <span>Libra</span> </div> <div class="item-horoscopo" data-signo="escorpiao"> <span class="icons-horoscopo icon-escorpiao"></span> <span>Escorpião</span> </div> <div class="item-horoscopo" data-signo="sagitario"> <span class="icons-horoscopo icon-sagitario"></span> <span>Sagitário</span> </div> <div class="item-horoscopo" data-signo="capricornio"> <span class="icons-horoscopo icon-capricornio"></span> <span>Capricórnio</span> </div> <div class="item-horoscopo" data-signo="aquario"> <span class="icons-horoscopo icon-aquario"></span> <span>Aquário</span> </div> <div class="item-horoscopo" data-signo="peixes"> <span class="icons-horoscopo icon-peixes"></span> <span>Peixes</span> </div> </div> </div><div class="pos-ads-lateral ads-4 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-2.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-lista-lateral"> <div class="tt-lista-lateral back-pr"> <span>Você viu?</span> </div> <div class="mais-lidas-interno"> <a class="tb-env" href="https://www.jatainews.com.br/noticia/11157/o-dragao-e-a-aguia-nova-guerra-fria"> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11157/37e1b2f3df88b868fb3b4efb08478ff3.jpg" alt="O Dragão e a Águia: nova Guerra Fria?"/> </div> <div class="cell-env"> <span class="weight-1">Há 1 dia </span> <span class="weight-3">O Dragão e a Águia: nova Guerra Fria?</span> </div> </a><a class="tb-env" href="https://www.jatainews.com.br/noticia/11152/convenios-podem-dar-atendimento-medico-hospitalar-a-servidores-de-serranopolis"> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11152/8f67f03226a76ffc5d9618b0eafaaea1.jpg" alt="Convênios podem dar atendimento médico/hospitalar a servidores de Serranópolis"/> </div> <div class="cell-env"> <span class="weight-1">Há 2 dias </span> <span class="weight-3">Convênios podem dar atendimento médico/hospitalar a servidores de Serranópolis</span> </div> </a><a class="tb-env" href="https://www.jatainews.com.br/noticia/11151/china-desenvolve-tecnologia-para-transformar-emissoes-industriais-em-racao-animal"> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11151/0f06901fa07b7bc2bd4af945d6500212.jpg" alt="China desenvolve tecnologia para transformar emissões industriais em ração animal"/> </div> <div class="cell-env"> <span class="weight-1">Há 2 dias </span> <span class="weight-3">China desenvolve tecnologia para transformar emissões industriais em ração animal</span> </div> </a><a class="tb-env" href="https://www.jatainews.com.br/noticia/11148/dinamicas-do-fogo-na-floresta-amazonica"> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11148/2607e46b8b73fea13cb9731c89db0abf.jpg" alt="Dinâmicas do fogo na Floresta Amazônica"/> </div> <div class="cell-env"> <span class="weight-1">Há 3 dias </span> <span class="weight-3">Dinâmicas do fogo na Floresta Amazônica</span> </div> </a> </div> </div><div class="pos-ads-lateral ads-5 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-3.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-ads-lateral ads-6 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-4.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-ads-lateral ads-7 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-5.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div></div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-4"> <div class="tt-rodape"> <a href="https://www.jatainews.com.br/editorias"> <span class="icons-v9 icon-noticias cor-pr"></span> <span>Editorias</span> </a> </div> <ul class="itens-rodape"><a href="https://www.jatainews.com.br/comportamento"> <li>Comportamento</li> </a><a href="https://www.jatainews.com.br/edital"> <li>Edital</li> </a><a href="https://www.jatainews.com.br/educacao"> <li>Educação</li> </a><a href="https://www.jatainews.com.br/geral"> <li>Geral</li> </a><a href="https://www.jatainews.com.br/internacional"> <li>Internacional</li> </a><a href="https://www.jatainews.com.br/raio-x"> <li>Raio X</li> </a><a href="https://www.jatainews.com.br/editorias"> <li> <em>Ver todas</em> </li> </a></ul></div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-rodape"> <a href="https://www.jatainews.com.br/municipios"> <span class="icons-v9 icon-local cor-pr"></span> <span>Municípios</span> </a> </div> <ul class="itens-rodape"><a href="https://www.jatainews.com.br/aparecida-do-rio-doce-go"> <li>Aparecida do Rio Doce - GO</li> </a><a href="https://www.jatainews.com.br/jatai-goias-go"> <li>Jataí - Goiás - GO</li> </a><a href="https://www.jatainews.com.br/perolandia-go"> <li>Perolândia - GO</li> </a><a href="https://www.jatainews.com.br/serranopolis-go"> <li>Serranópolis - GO</li> </a><a href="https://www.jatainews.com.br/municipios"> <li> <em>Ver todos</em> </li> </a></ul></div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-rodape"> <a href="https://www.jatainews.com.br/blogs-e-colunas"> <span class="icons-v9 icon-blog cor-pr"></span> <span>Blogs e colunas</span> </a> </div> <ul class="itens-rodape"><a href="https://www.jatainews.com.br/agronegocio"> <li>AgroNegócio</li> </a><a href="https://www.jatainews.com.br/bastidores-da-politica"> <li>Bastidores da Política</li> </a><a href="https://www.jatainews.com.br/contador-de-historia"> <li>Contador de Histórias</li> </a><a href="https://www.jatainews.com.br/empreededorism"> <li>Empreededorismo</li> </a><a href="https://www.jatainews.com.br/esporte-local"> <li>Esporte local</li> </a><a href="https://www.jatainews.com.br/mago-das-letra"> <li>Mago das Letras</li> </a><a href="https://www.jatainews.com.br/saude"> <li>Saúde</li> </a><a href="https://www.jatainews.com.br/tecnologia"> <li>Tecnologia</li> </a><a href="https://www.jatainews.com.br/blogs-e-colunas"> <li> <em>Ver todos</em> </li> </a></ul></div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-rodape"> <span class="icons-v9 icon-link cor-pr"></span> <span>Links</span> </div> <ul class="itens-rodape"><a href="https://www.jatainews.com.br/classificados"> <li>Classificados</li> </a><a href="https://www.jatainews.com.br/enquetes"> <li>Enquetes</li> </a><a href="https://www.jatainews.com.br/contato"> <li>Fale conosco</li> </a><a href="https://www.jatainews.com.br/galerias"> <li>Galerias</li> </a><a href="https://www.jatainews.com.br/ultimas-noticias"> <li>Últimas notícias</li> </a><a href="https://www.jatainews.com.br/videos"> <li>Vídeos</li> </a><a href="https://www.jatainews.com.br/pagina/10/edital" target="_blank"> <li>Edital</li> </a><a href="https://www.jatainews.com.br/pagina/2/internacional" target="_blank"> <li>Internacional</li> </a><a href="https://www.jatainews.com.br/blogs-e-colunas"> <li>Blogs</li> </a><a href="https://www.jatainews.com.br/paginas"> <li> <em>Ver todos</em> </li> </a></ul></div> </div> </div> <div class="rodape-2 back-pr"> <div class="conteudo"> <div class="copyright">© Copyright 2021 - Jataí News - Todos os direitos reservados</div> <a href="https://www.ele1.com.br/?utm_source=v9_rodape" target="_blank"> <img src="https://ele1.com.br/img/selo-ele1-v9.png" class="selo-lenium" style="height: 47px;" alt="Ele1 - Criar site de notícias" title="Este site utiliza a plataforma Ele1" /> </a> </div> </div> <div class="pos-ads-popup"> <div class="pos-ads-popup2"> <div class="ads-popup"> <div class="env"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/fc5ff80c3a65b33c3dfb2b4179f2ef95.jpg" alt="Andre Galera Lanches P2" class="ads-img-popup" /> </a> </div> </div> </div> </div> <link href="/tema/v9/fonts/classificados/icons.css?v=9afe0e0e" rel="stylesheet" type="text/css" /> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> config_tema = jQuery.parseJSON('{"tempo_ads":"10000","home":"N","itens_slide":"1","blogs_colunas":"S","itens_blogs_colunas":0,"municipios":"S","itens_municipios":0,"classificados":"S","itens_classificados":0,"pg_classificados":"N","conteudo_classificado":"N","pg_galeria":"N","comentarios":"S"}'); </script> <script>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</script> <script src="https://www.jatainews.com.br/tema/v9/js/site.min.js?v=3a059361"></script> <script src="https://www.jatainews.com.br/tema/v9/js/load-img.min.js?v=3a059361"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,900|Montserrat:100,300,400,600&display=swap" rel="stylesheet"> <link href="/tema/v9/fonts/fonts.css?v=3a059361" rel="stylesheet" type="text/css" /> <link href="https://www.jatainews.com.br/tema/v9/estilo/enquetes.min.css?v=3a059361" rel="stylesheet"> <style>::selection{background: #005dff;color: #fff;}.botao-enquete{background: #005dff;border: 1px solid #005dff;}.botao-enquete:hover{background: transparent;color: #005dff;border: 1px solid #005dff;}.texto a{color: #005dff;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #005dff;}.check-enq progress::-moz-progress-bar {background: #005dff;}.check-enq progress::-webkit-progress-value {background: #005dff;}</style> <script data-dmnenq="https://www.jatainews.com.br/" src="https://www.jatainews.com.br/tema/v9/js/enquetes.min.js?v=3a059361" type="text/javascript"></script> <script type="text/javascript" src="https://www.jatainews.com.br/tema/v9/js/stories.js?v=3a059361"></script> <script>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</script> <script src="https://www.google.com/recaptcha/api.js?hl=pt-BR" type="text/javascript"></script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>