<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>Gasolina mais cara:</title> <meta content="pt-br" name="language" /> <meta content="Jataí News" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content=" 4 motivos para disparada de preço dos combustíveis" name="description" /> <link href="https://www.jatainews.com.br/noticia/11016/gasolina-mais-cara" rel="canonical" /> <link href="https://www.jatainews.com.br/img/87fd0a99e9a840f053154415da696005.jpg" id="element_favicon" rel="icon" type="image/png" /> <meta content="pt_BR" property="og:locale" /> <meta content="Gasolina mais cara:" property="og:title" /> <meta content="Jataí News" property="og:site_name" /> <meta content=" 4 motivos para disparada de preço dos combustíveis" property="og:description" /> <meta content="https://www.jatainews.com.br/images/noticias/11016/60e35a41cab141ad785fe5d3f6d7e531.jpg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="Gasolina mais cara:"> <meta name="twitter:description" content=" 4 motivos para disparada de preço dos combustíveis"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.jatainews.com.br/images/noticias/11016/60e35a41cab141ad785fe5d3f6d7e531.jpg"> <link href="https://www.jatainews.com.br/tema/v9/estilo/estilo.min.css?v=3a059361" rel="stylesheet" type="text/css" /> <script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script> <link href="https://www.jatainews.com.br/tema/v9/estilo/stories.css?v=3a059361" rel="stylesheet" type="text/css" /> <style>html,body{ font-family: "Roboto"; font-weight: 900; } .weight-1, .destaque-topo-1 .item-destaque .cell-env span:nth-of-type(3), .mini-destaque-1 .item-destaque .cell-env span:nth-of-type(2), .destaque-topo-2 .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-2-mini .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-3 .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-3-mini .item-destaque .cell-env span:nth-of-type(3), .sub-destaque-topo-2-base .item-destaque .cell-env span:nth-of-type(3){ font-weight: 300; } .weight-2, .chapeu-back b{ font-weight: 400; } .weight-3, .destaque-topo-1 .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2 .item-destaque .cell-env span:nth-of-type(2), .destaque-topo-2 .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2-mini .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-2-base .item-destaque .cell-env span:nth-of-type(2), .sub-destaque-topo-3-mini .item-destaque .cell-env span:nth-of-type(2){ font-weight: 900; } .back-pr, .topo-site-2, .topo-site-2:before, .menu-topo-cor, .estilo-ultimas-1 .tt-ultimas, .estilo-ultimas-2 .tt-ultimas, .estilo-ultimas-2 .tt-ultimas:before, .estilo-ultimas-3 .tt-ultimas, .estilo-ultimas-3 .tt-ultimas:before, .info-storie span:nth-of-type(1), .chapeu-back, .itens-secao-slide .owl-nav .owl-prev, .itens-secao-slide .owl-nav .owl-next, .videos-home .owl-nav .owl-prev, .videos-home .owl-nav .owl-next, .tt-base .tt-botao:hover, .item-cat-class-int:hover, .box-planos button, .itens-progresso progress::-webkit-progress-value, .form-comentarios .botao-comentarios:hover, .form-botao:hover{ background: #13be25; } .cor-pr, .estilo-ultimas-1 .lista-ultimas-noticias a span:nth-of-type(1), .estilo-ultimas-3 .lista-ultimas-noticias a span:nth-of-type(1), .sub-manchetes .item-destaque span:nth-of-type(1), .topo-site-2 .icons-tempo:before, .topo-site-2 .icons-tempo:after, .tt-base .tt-botao, .box-planos button:hover span, .form-comentarios .botao-comentarios, .form-botao{ color: #13be25; } .estilo-ultimas-3 .ultimas-noticias-topo{ box-shadow: inset 0 0 0 1px #13be25; -webkit-box-shadow: inset 0 0 0 1px #13be25; -moz-box-shadow: inset 0 0 0 1px #13be25; -o-box-shadow: inset 0 0 0 1px #13be25; } .fundo-ads-1{ background: url(https://www.jatainews.com.br/tema/v9/img/listras-ads.png); } .fundo-ads-2{ background: url(https://www.jatainews.com.br/tema/v9/img/pontos-ads.png); } .lista-stories button:before{ background: -webkit-linear-gradient(bottom, #13be25 40%, #fff 100%); background: -moz-linear-gradient(bottom, #13be25 40%, #fff 100%); background: -ms-linear-gradient(bottom, #13be25 40%, #fff 100%); background: -o-linear-gradient(bottom, #13be25 40%, #fff 100%); background: linear-gradient(bottom, #13be25 40%, #fff 100%); } .icons-horoscopo{ -webkit-text-stroke-color: #13be25; } .tt-base .tt-botao, .box-planos button:hover, .form-comentarios .botao-comentarios, .form-botao{ border: 1px solid #13be25; } .busca-ativa{ border-bottom: 3px solid #13be25 !important; } .botoes-busca .busca-ativa:hover{ border-bottom: 3px solid #13be25 !important; } .botoes-busca a:hover{ border-bottom: 3px solid #13be25 !important; } .item-cat-class-int span:nth-of-type(1){ -webkit-text-stroke-color: #13be25; } .slide-class{ background: transparent url(https://www.jatainews.com.br/tema/v9/img/carregando.gif) center center no-repeat; background-size: 30px 30px; } .ident-img-class:before{ box-shadow: inset 0 0 0 4px #13be25; -webkit-box-shadow: inset 0 0 0 4px #13be25; -moz-box-shadow: inset 0 0 0 4px #13be25; -o-box-shadow: inset 0 0 0 4px #13be25; } .form-select{ background: #fff url(https://www.jatainews.com.br/tema/v9/img/icon-bottom.png) no-repeat right; background-size: 10px 5px; background-position: right 10px center; }</style> </head> <body> <div class="barra-topo"> <div class="conteudo"> <div class="data-topo"> <span class="icons-v9 icon-data"></span> <span class="weight-2">Quinta, 30 de Setembro de 2021</span> </div> </div> </div> <div class="topo-site topo-site-2 tamanho-logo-3 alinha-logo-1-2 alinha-logo-2-2"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> <span></span> <span></span> </div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu"> <div class="social-menu"> <a href="https://www.facebook.com/jatainews2009" target="_blank" class="icon-facebook"> <span>Facebook</span> </a> <a href="https://twitter.com/gideone_rosa" target="_blank" class="icon-twitter"> <span>Twitter</span> </a> <a href="https://www.instagram.com/jnjatainews/" target="_blank" class="icon-instagram"> <span>Instagram</span> </a> </div> <div class="pos-contato-menu icon-email"> <div> <span>E-mail</span> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d5bfbbb6babba1b4a1ba95bfb4a1b4bcbbb0a2a6fbb6bab8fbb7a7">[email&#160;protected]</a></span> </div> </div> <a href="https://api.whatsapp.com/send?phone=5564996487654&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>64 99648-7654</span> </div> </div> </a> <a href="https://www.jatainews.com.br/ultimas-noticias" class="item-menu"> <span class="icons-v9 icon-noticias"></span> <span>Últimas notícias</span> </a> <a href="https://www.jatainews.com.br/editorias" class="item-menu"> <span class="icons-v9 icon-enquetes"></span> <span>Editorias</span> </a> <a href="https://www.jatainews.com.br/municipios" class="item-menu"> <span class="icons-v9 icon-local"></span> <span>Municípios</span> </a> <a href="https://www.jatainews.com.br/blogs-e-colunas" class="item-menu"> <span class="icons-v9 icon-blog"></span> <span>Blogs & Colunas</span> </a> <a href="https://www.jatainews.com.br/videos" class="item-menu"> <span class="icons-v9 icon-video"></span> <span>Vídeos</span> </a> <a href="https://www.jatainews.com.br/galerias" class="item-menu"> <span class="icons-v9 icon-galeria"></span> <span>Galerias</span> </a> <a href="https://www.jatainews.com.br/paginas" class="item-menu"> <span class="icons-v9 icon-link"></span> <span>Páginas</span> </a> <a href="https://www.jatainews.com.br/enquetes" class="item-menu"> <span class="icons-v9 icon-enquetes"></span> <span>Enquetes</span> </a> <a href="https://www.jatainews.com.br/classificados" class="item-menu"> <span class="icons-v9 icon-classificados"></span> <span>Classificados</span> </a> <a href="https://www.jatainews.com.br/contato" class="item-menu"> <span class="icons-v9 icon-contato"></span> <span>Fale conosco</span> </a> </div> </div> </div> <div class="logo"> <a href="https://www.jatainews.com.br/"> <img src="https://www.jatainews.com.br/img/05923ef2667a043c1a98eb9ed92f74fd.jpg" alt="Jataí News" /> </a> </div> <div class="mini-tempo-topo"> <span class="icons-tempo icon-nublado-dia"></span> <span class="temperatura">27°</span> <div class="desc-mini-tempo"> <p>Poucas nuvens</p> <p>Jataí - GO</p> </div> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-v9 icon-busca"></span> </div> </label> <form method="get" action="https://www.jatainews.com.br/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" Busque no site"> </form> </div> </div> </div> <div class="env-stories"> <div class="conteudo"> <div class="lista-stories dragscroll"> <div class="pos-stories"> <button type="button" class="id-storie-11016" onclick="socialStory.launch(0);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11016/60e35a41cab141ad785fe5d3f6d7e531.jpg" class="lazyload" /> <span>Gasolina</span> </button><button type="button" class="id-storie-11015" onclick="socialStory.launch(1);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11015/7df0b02f601e8eb68a42f8c0947d25eb.jpg" class="lazyload" /> <span>JN Agenda</span> </button><button type="button" class="id-storie-11014" onclick="socialStory.launch(2);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11014/f33bf862f603d32e8b58d4403ecf39c8.jpg" class="lazyload" /> <span>Álcool 70</span> </button><button type="button" class="id-storie-11013" onclick="socialStory.launch(3);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11013/e98847479e2ec2b9e9cd235adf324e34.jpg" class="lazyload" /> <span>Incra</span> </button><button type="button" class="id-storie-11012" onclick="socialStory.launch(4);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11012/a75db5e2354646daa3aee285ad86533a.jpg" class="lazyload" /> <span>Fósseis</span> </button><button type="button" class="id-storie-11011" onclick="socialStory.launch(5);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11011/b949cc3d3dead687fa88c854573f3469.jpg" class="lazyload" /> <span>Energia</span> </button><button type="button" class="id-storie-11010" onclick="socialStory.launch(6);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11010/e17cb5839aab4c1ff6d02def849f7a4b.jpg" class="lazyload" /> <span>Safrinha</span> </button><button type="button" class="id-storie-11009" onclick="socialStory.launch(7);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11009/eb2a53b372d3e30c572b0dfabab3db4b.jpg" class="lazyload" /> <span>Roncos</span> </button><button type="button" class="id-storie-11008" onclick="socialStory.launch(8);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11008/2f18c55a1e2686da1e68dfcd5737564e.jpg" class="lazyload" /> <span>Turismo</span> </button><button type="button" class="id-storie-11006" onclick="socialStory.launch(9);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11006/bd593123cb4d6a15c35bc2f28edef76c.jpg" class="lazyload" /> <span>Vaga de emprego</span> </button><button type="button" class="id-storie-11005" onclick="socialStory.launch(10);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11005/4a87ef87ee44f5d23bc988222ee41dcb.jpeg" class="lazyload" /> <span>Vacina/Adolescentes</span> </button><button type="button" class="id-storie-11004" onclick="socialStory.launch(11);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11004/2b2725787f1741730f5871da4aaea91f.jpg" class="lazyload" /> <span>CAM em ação</span> </button><button type="button" class="id-storie-11003" onclick="socialStory.launch(12);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11003/d48857a8ccb03f0dde7cceda7974d8cb.jpg" class="lazyload" /> <span>Redes sociais</span> </button><button type="button" class="id-storie-11002" onclick="socialStory.launch(13);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11002/14415cd1b604419341a7fa17c931dee7.jpg" class="lazyload" /> <span>"Shame"</span> </button><button type="button" class="id-storie-11001" onclick="socialStory.launch(14);"> <img src="https://www.jatainews.com.br/tema/v9/img/pre-img.jpg" data-src="https://www.jatainews.com.br/images/noticias/11001/c396cf250ec9b5ed247edfd960136c0a.jpg" class="lazyload" /> <span>O gato</span> </button> </div> </div> </div> </div> <div id="storytime"></div> <div class="ads-1 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-mega-3"> <div class="item-ads"> <a href="https://www.jatai.go.gov.br/secretaria-de-meio-ambiente-e-servicos-urbanos/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/034c6897411d81ad2554a001693eb2f6.jpg" alt="Não jogue lixo na rua" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.linkedin.com/in/lucas-r%C3%B3sa-tum-3b5443a9/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/21c611966c90569d766618006b05a380.jpg" alt="Lucas Rosa Tum - Escritório de advocacia" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.unidospelavacina.org.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/e8e048a4a322afbfa617798e9591fd0a.jpg" alt="Jataí News Unidos Pela Vacina" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/9627b9d90b7462b92bf15e1ae11c714e.jpg" alt="MT Informática e papelaria" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://advogadosdoagro.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/399ca130eb15ceb25a9b38b4574ea1ab.jpg" alt="Juris no agro" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatai.go.leg.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/9ef1625f8705bed4bcbd306bdfcadd65.jpg" alt="Câmara Municipal de Jataí" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/0d71aa35189e5dea6ebf30b26bd1a2f5.jpg" alt="Anuncie conosco" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/ff6433fcdd30dff0cca4b0cd477f0f47.jpg" alt="Galera Lanches" class="ads-img" /> </a> </div> </div> </div> <div class="cotacao-completa"> <div class="conteudo"> <div class="item-cotacao-completa"> <span class="tt-moeda">Dólar</span> <div class="dados-moeda variacao-positiva"> <span class="valor-moeda">R$ 5,42</span> <div class="variacao-moeda"> <span>+0.024%</span> </div> </div> </div> <div class="item-cotacao-completa"> <span class="tt-moeda">Euro</span> <div class="dados-moeda variacao-negativa"> <span class="valor-moeda">R$ 6,29</span> <div class="variacao-moeda"> <span>-0.001%</span> </div> </div> </div> <div class="item-cotacao-completa"> <span class="tt-moeda">Peso argentino</span> <div class="dados-moeda variacao-negativa"> <span class="valor-moeda">R$ 0,05</span> <div class="variacao-moeda"> <span>-0.119%</span> </div> </div> </div> <div class="item-cotacao-completa"> <span class="tt-moeda">Bitcoin</span> <div class="dados-moeda variacao-positiva"> <span class="valor-moeda">R$ 272,823,13</span> <div class="variacao-moeda"> <span>+2.269%</span> </div> </div> </div> <div class="item-cotacao-completa"> <span class="tt-moeda">Bovespa</span> <div class="dados-moeda variacao-positiva"> <span class="valor-moeda">111,991,84 pontos</span> <div class="variacao-moeda"> <span>+0.8%</span> </div> </div> </div> </div> </div><div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"><div class="topico-post weight-1"> <span>Geral</span> <span>Gasolina</span> </div> <h1 class="titulo-post weight-3">Gasolina mais cara:</h1> <h2 class="subtitulo-post weight-1"> 4 motivos para disparada de preço dos combustíveis</h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>30/09/2021 às 10h26</span> </div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> Gideone Rosa</span> <span><b>Fonte: </b> BBC Brasil/JN</span> </div> </div> <div class="botoes-compartilhar"> <span class="tt-compartilhar">Compartilhe:</span> <div class="itens-botoes-compartilhar"> <span class="icons-v9 icon-whatsapp" data-href="https://api.whatsapp.com/send?text=%2A_Geral_%2A%0A%0A%2AGasolina+mais+cara%3A%2A%0A%0A_Veja+em%3A+https%3A%2F%2Fwww.jatainews.com.br%2Fnoticia%2F11016%2Fgasolina-mais-cara_"></span> <span class="icons-v9 icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.jatainews.com.br/noticia/11016/gasolina-mais-cara"></span> <span class="icons-v9 icon-twitter" data-href="https://twitter.com/intent/tweet?text=Gasolina+mais+cara%3A&url=https://www.jatainews.com.br/noticia/11016/gasolina-mais-cara"></span> </div> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 500px;"><img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11016/60e35a41cab141ad785fe5d3f6d7e531.jpg" alt="Preço da gasolina subiu mais de 30% em 2021" /><figcaption><span>Preço da gasolina subiu mais de 30% em 2021</span></figcaption></figure> <div class="texto"><p><span style="font-size: 14pt;"><strong>O pre&ccedil;o m&eacute;dio da gasolina no pa&iacute;s segue firme acima de R$ 6 &mdash; e passa de R$ 7 em algumas localidades.</strong></span></p> <p>Por Camilla Veras Mota -&nbsp;Da BBC Brasil em S&atilde;o Paulo</p> <p>Os dados da Ag&ecirc;ncia Nacional do Petr&oacute;leo (ANP) apontam a oitava alta consecutiva na semana at&eacute; 25 de setembro, em meio a novos recordes na cota&ccedil;&atilde;o do barril de petr&oacute;leo e de temores de uma crise energ&eacute;tica na Europa.</p> <p>Entenda, a seguir, quatro fatores que ajudam a explicar por que os pre&ccedil;os subiram tanto nos &uacute;ltimos meses &mdash; e por que a tend&ecirc;ncia, pelo menos no curto prazo, n&atilde;o &eacute; de al&iacute;vio.</p> <p><strong>1. Aumento da demanda</strong></p> <p>A cota&ccedil;&atilde;o do petr&oacute;leo vem em uma sequ&ecirc;ncia de alta forte desde o in&iacute;cio do ano. O pre&ccedil;o do barril do tipo Brent, refer&ecirc;ncia internacional, passou de US$ 80 na ter&ccedil;a-feira (28/9) pela primeira vez desde outubro de 2018.</p> <p>Uma parte do aumento se deve &agrave; maior demanda. Os programas de vacina&ccedil;&atilde;o contra a covid-19 t&ecirc;m permitido que diversos pa&iacute;ses reabram suas economias &mdash; e o impacto da retomada tem sido em algumas regi&otilde;es mais forte do que o esperado.</p> <p><strong>Mas essa n&atilde;o &eacute; a &uacute;nica raz&atilde;o.</strong></p> <p>Como explica a professora da Faculdade de Economia da Universidade Federal Fluminense (UFF) Julia Braga, a China vem usando mais g&aacute;s natural como substituto do carv&atilde;o em suas termel&eacute;tricas. A medida &eacute; parte do esfor&ccedil;o do pa&iacute;s para cumprir as metas para redu&ccedil;&atilde;o da emiss&atilde;o de poluentes e entra na pol&iacute;tica de m&eacute;dio e longo prazo de transi&ccedil;&atilde;o energ&eacute;tica da China.</p> <p><strong>"Isso tamb&eacute;m pressiona o pre&ccedil;o do barril", ressalta.</strong></p> <p>O pre&ccedil;o do g&aacute;s natural disparou nas &uacute;ltimas semanas com o maior consumo tamb&eacute;m na Europa, surpreendida pela redu&ccedil;&atilde;o da gera&ccedil;&atilde;o de energia renov&aacute;vel, que vinha tendo papel cada vez mais importante na matriz da regi&atilde;o.</p> <p>Muitos dos parques e&oacute;licos do continente est&atilde;o produzindo menos do que a capacidade porque tem ventado menos. Nesta quarta (29/9), a SSE Renewables, empresa brit&acirc;nica do setor, afirmou em comunicado que sua produ&ccedil;&atilde;o entre abril e setembro ficou 32% abaixo do previsto e apontou como uma das raz&otilde;es o fato de o &uacute;ltimo ver&atilde;o ter sido um dos que menos ventou na Irlanda e Reino Unido.</p> <p>O cen&aacute;rio acendeu um alerta entre as autoridades, ante a imin&ecirc;ncia da chegada do inverno no continente, quando o consumo de energia sazonalmente cresce.</p> <p><img src="https://ichef.bbci.co.uk/news/640/cpsprodpb/168C6/production/_98385329_gettyimages-515924876.jpg" alt="Plataforma de petr&oacute;leo offshore" />&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<em><span style="background-color: #fdfdfd; color: #6e6e73; font-family: ReithSans, Helvetica, Arial, sans-serif; font-size: 14px;">Produ&ccedil;&atilde;o entre pa&iacute;ses da Opep tem crescido em ritmo mais lento do que a demanda</span></em></p> <p><strong>2. Restri&ccedil;&atilde;o de oferta</strong></p> <p>Se a demanda por petr&oacute;leo e derivados cresceu de um lado, a oferta n&atilde;o acompanhou.</p> <p>Uma das raz&otilde;es vem da pr&oacute;pria din&acirc;mica da Organiza&ccedil;&atilde;o dos Pa&iacute;ses Produtores de Petr&oacute;leo (Opep), um cartel que re&uacute;ne 13 pa&iacute;ses e concentra cerca de 33% da produ&ccedil;&atilde;o global da commodity (por volta de 30 milh&otilde;es de barris por dia).</p> <p>O grupo muitas vezes limita a produ&ccedil;&atilde;o para evitar quedas substanciais nos pre&ccedil;os ou mesmo valorizar a cota&ccedil;&atilde;o do barril.</p> <p>Isso aconteceu no ano passado, quando a Opep decidiu cortar a produ&ccedil;&atilde;o por conta da pandemia. As atividades est&atilde;o sendo normalizadas gradativamente, com a expectativa de que a oferta seja completamente retomada at&eacute; dezembro de 2022.</p> <p><strong>A demanda, contudo, vem crescendo em ritmo mais r&aacute;pido.</strong></p> <p>O salto no pre&ccedil;o do barril nos &uacute;ltimos meses tem levado pa&iacute;ses como os Estados Unidos a pressionar a Opep e seus aliados (que formam, com a organiza&ccedil;&atilde;o, a Opep+) a acelerar a retomada. Assim como no Brasil, o pre&ccedil;o da gasolina nos EUA deu um salto em 2021.</p> <p><img src="https://ichef.bbci.co.uk/news/640/cpsprodpb/82A2/production/_111124433_dolarreal.jpg" alt="D&oacute;lar e real" />&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<em><span style="background-color: #fdfdfd; color: #6e6e73; font-family: ReithSans, Helvetica, Arial, sans-serif; font-size: 14px;">D&oacute;lar se mant&eacute;m resistente acima de R$ 5</span></em></p> <p><strong>3. D&oacute;lar alto</strong></p> <p>A valoriza&ccedil;&atilde;o do barril de petr&oacute;leo tem um duplo efeito para pa&iacute;ses como o Brasil, que passam por uma profunda desvaloriza&ccedil;&atilde;o cambial.</p> <p>O pre&ccedil;o sobe n&atilde;o apenas porque a commodity em si custa mais, mas porque o d&oacute;lar tamb&eacute;m est&aacute; mais caro.</p> <p>Uma s&eacute;rie de fatores explica porque a moeda americana tem se mantido em patamar elevado, acima de R$ 5 por d&oacute;lar. Alguns s&atilde;o externos, como a expectativa de aumento de juros nos Estados Unidos e de retirada do programa de est&iacute;mulos monet&aacute;rios, outros, internos.</p> <p><strong>"A&iacute; entra muito da crise institucional, a briga entre os poderes", explica Braga.</strong></p> <p>"E essa imagem muito ruim que o Brasil passa para o mundo inteiro, n&atilde;o apenas na parte pol&iacute;tica, mas tamb&eacute;m a vis&atilde;o anti-Ci&ecirc;ncia [do governo], a pol&iacute;tica ambiental, com aumento das queimadas, em um momento em que o mundo est&aacute; cada vez mais sens&iacute;vel a essas quest&otilde;es. Tudo isso acaba afetando a decis&atilde;o dos investidores internacionais de apostar no Brasil", avalia.</p> <p><img src="https://ichef.bbci.co.uk/news/640/cpsprodpb/A49A/production/_101683124_combustvel.jpg" alt="Bomba de gasolina" />&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<em><span style="background-color: #fdfdfd; color: #6e6e73; font-family: ReithSans, Helvetica, Arial, sans-serif; font-size: 14px;">Pol&iacute;tica de pre&ccedil;os da Petrobras acompanha mercado internacional desde 2016</span></em></p> <p><strong>4. Eleva&ccedil;&atilde;o dos pre&ccedil;os de biocombust&iacute;veis</strong></p> <p>Os biocombust&iacute;veis que entram na composi&ccedil;&atilde;o da gasolina e do diesel tamb&eacute;m experimentam forte alta, contribuindo para pressionar o pre&ccedil;o final dos combust&iacute;veis.</p> <p>O &aacute;lcool anidro responde por 27% do litro da gasolina vendida dos postos; j&aacute; o biodiesel hoje equivale a 10% do diesel que sai das bombas.</p> <p>O primeiro acumula alta de quase 60% desde o in&iacute;cio do ano, conforme os dados do Cepea/Esalq. O salto &eacute; consequ&ecirc;ncia direta dos efeitos clim&aacute;ticos adversos que t&ecirc;m se abatido sobre o pa&iacute;s: a falta de chuvas e as geadas de junho e julho reduziram a produ&ccedil;&atilde;o das lavouras de cana-de-a&ccedil;&uacute;car, sua mat&eacute;ria-prima.</p> <p>A soja usada no biodiesel, por sua vez, tamb&eacute;m est&aacute; mais cara. Com maior demanda e a oferta tamb&eacute;m prejudicada pelas estiagens, a cota&ccedil;&atilde;o da commodity acumula alta de mais de 70%.</p> <p><img src="https://ichef.bbci.co.uk/news/640/cpsprodpb/8CC2/production/_120743063_154fc469-3da6-4254-ab55-ea59abe0c67d.jpg" alt="Oper&aacute;rio agachado e trabalhando em frente a logo da Petrobras pintado no muro" />&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<em><span style="background-color: #fdfdfd; color: #6e6e73; font-family: ReithSans, Helvetica, Arial, sans-serif; font-size: 14px;">Plano estrat&eacute;gico da Petrobras foca na extra&ccedil;&atilde;o e reduz refino</span></em></p> <p><strong>E a Petrobras?</strong></p> <p>O d&oacute;lar e a cota&ccedil;&atilde;o do petr&oacute;leo v&ecirc;m tendo mais influ&ecirc;ncia sobre os pre&ccedil;os de combust&iacute;veis no Brasil desde 2016, quando a Petrobras passou a praticar o Pre&ccedil;o de Paridade Internacional (PPI), que se orienta pelas flutua&ccedil;&otilde;es do mercado internacional.</p> <p>A mudan&ccedil;a de pol&iacute;tica foi uma resposta ao controle de pre&ccedil;os que vigorou na estatal entre 2011 e 2014 como parte de uma estrat&eacute;gia do governo da ent&atilde;o presidente Dilma Rousseff (PT) para segurar a infla&ccedil;&atilde;o.</p> <p>O caixa da companhia foi duramente afetado. De um lado, arrecadava menos que o potencial; de outro, chegava a subsidiar o pre&ccedil;o, importando muitas vezes combust&iacute;vel mais caro e vendendo-o mais barato no mercado interno para fazer frente &agrave; demanda.</p> <p>Os desequil&iacute;brios levaram a empresa a elevar seu n&iacute;vel de endividamento, comprometendo a capacidade de investimento. Esse tamb&eacute;m foi um per&iacute;odo em que bilh&otilde;es em recursos foram desviados em grandes esquemas de corrup&ccedil;&atilde;o.</p> <p>Apesar de a estatal n&atilde;o ter monop&oacute;lio sobre o refino no Brasil, a Petrobras ainda &eacute; a principal fornecedora de combust&iacute;veis no pa&iacute;s. &Eacute; dona de 13 das 18 refinarias em territ&oacute;rio nacional e concentra 98,6% da capacidade total de produ&ccedil;&atilde;o, conforme os dados da ANP relativos a 2020. Assim, os pre&ccedil;os praticados pela empresa acabam tendo reflexo sobre toda a cadeia.</p> <p>&Eacute; uma companhia de economia mista e com capital aberto, com investidores privados. A Uni&atilde;o, contudo, &eacute; acionista majorit&aacute;ria.</p> <p>Nos &uacute;ltimos anos, a companhia n&atilde;o apenas mudou sua pol&iacute;tica de pre&ccedil;os. Ela tamb&eacute;m mudou seu foco, hoje mais concentrado na extra&ccedil;&atilde;o de petr&oacute;leo do que no refino, pontua a professora da UFF Julia Braga. O chamado "plano de desinvestimento" da estatal prev&ecirc; a venda de 8 de suas 13 refinarias.</p> <p>"O pr&eacute;-sal &eacute; um sucesso retumbante, tem um custo baix&iacute;ssimo, enquanto a parte do refino n&atilde;o tem tanta competitividade. Ent&atilde;o prevaleceu essa ideia de 'desverticalizar' para preservar sua gera&ccedil;&atilde;o de lucro", afirma a economista.</p> <p>Uma capacidade menor de refino, diz a economista, significa maior depend&ecirc;ncia das importa&ccedil;&otilde;es, o que deixa a empresa com menor margem de manobra para amortecer as flutua&ccedil;&otilde;es do mercado internacional sobre os pre&ccedil;os.</p> <p>"Agora a gente est&aacute; vendo que esse outro extremo [em termos de vis&atilde;o para a empresa] 'cobra seu pre&ccedil;o'. Voc&ecirc; perde esse instrumento que poderia ser usado para tentar n&atilde;o repassar de imediato toda a volatilidade que se v&ecirc; nos pre&ccedil;os do petr&oacute;leo", completa.</p> <p><strong>Estados, e o ICMS?</strong></p> <p>No caso da gasolina, a Petrobras responde por cerca de 34% do pre&ccedil;o pago pelos consumidores. A estrutura de precifica&ccedil;&atilde;o foi utilizada nesta semana pelo presidente da estatal, Joaquim Silva e Luna, como argumento para defender a atual pol&iacute;tica de pre&ccedil;os. Na ocasi&atilde;o, ele afirmou que "tudo o que excede R$ 2" n&atilde;o &eacute; responsabilidade da companhia.</p> <p>Al&eacute;m dos 34% da Petrobras, cerca de 16,5% representam o custo do etanol anidro, 10,7% v&atilde;o para distribui&ccedil;&atilde;o e revenda, 11,3% correspondem aos tributos federais PIS/Pasep e Cofins e 27,7% ao ICMS, tributo estadual.</p> <p>H&aacute; meses o ICMS tem sido objeto de atritos entre o governo federal e os Estados. No fim de agosto, Bolsonaro chegou a afirmar em entrevista que a alta dos combust&iacute;veis se devia &agrave; "gan&acirc;ncia dos governadores".</p> <p>Nesse sentido, Braga pondera que as al&iacute;quotas de ICMS praticadas pelos Estados n&atilde;o foram alteradas e, assim, n&atilde;o se pode atribuir o aumento nos pre&ccedil;os ao tributo.</p> <p>O valor nominal de ICMS pago por litro de combust&iacute;vel cresceu porque seu custo, usado como base para o c&aacute;lculo, est&aacute; maior.</p> <p>As al&iacute;quotas, contudo, s&atilde;o as mesmas praticadas antes da atual crise: tanto em maio do ano passado, quando a gasolina custava em m&eacute;dia R$ 4,00, quanto neste m&ecirc;s de setembro, com o pre&ccedil;o a R$ 6, o percentual cobrado em S&atilde;o Paulo, por exemplo, &eacute; o mesmo, 25%.</p></div> <div class="box-comentarios"><div class="pos-comentarios"> <div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> <form class="form-comentarios" data-action="https://www.jatainews.com.br/tema/v9/ajax.php" data-tipo="noticia" data-id="11016" method="post"> <textarea name="comentario" id="comentario" placeholder=" Digite aqui seu comentário" required></textarea> <div class="tt-caracteres"><b id="cont">500</b> caracteres restantes.</div> <div class="botao-comentarios">Comentar</div> <div class="form-hidden"> <div class="col-1"> <input type="text" name="nome" class="form-text" placeholder=" Seu nome" required> </div> <div class="col-1"> <input type="text" name="cidade" class="form-text" placeholder=" Cidade e estado" required> </div> <div class="col-full"> <input type="email" name="email" class="form-text" placeholder=" E-mail" required> </div> <div class="g-recaptcha" data-sitekey="6Lf5y0IaAAAAAHZhge0AvrNNhLV9Vhc3DOyr59Pb"></div> <button type="submit" class="form-botao">Comentar</button> </div> </form> <div id="lista-comentarios" data-ajax="https://www.jatainews.com.br/tema/v9/ajax.php" data-tipo="noticia" data-idpg="11016"></div> <div class="botao-mais-comentarios">Mostrar mais comentários</div> </div></div> </div><div class="box-relacionadas"> <div class="tt-veja-mais weight-1">Veja também</div><div class="env"><a href="https://www.jatainews.com.br/noticia/11010/estimativa-da-producao-de-milho-na-segunda-safra-deve-ser-a-menor-nos-ultimos-10-anos" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11010/e17cb5839aab4c1ff6d02def849f7a4b.jpg" /> <span class="chapeu-back"> <b>Safrinha</b> </span> <span class="weight-3">Estimativa da produção de milho na segunda safra deve ser a menor nos últimos 10 anos</span> </a><a href="https://www.jatainews.com.br/noticia/10980/maior-parte-das-usinas-nao-deve-adotar-venda-direta-aos-postos-afirma-fitch" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10980/0563737441f79ebc83a988990287402d.jpg" /> <span class="chapeu-back"> <b>Etanol na usina</b> </span> <span class="weight-3">Maior parte das usinas não deve adotar venda direta aos postos, afirma Fitch</span> </a><a href="https://www.jatainews.com.br/noticia/10979/vibra-energia-e-copersucar-firmam-parceria-para-criar-gigante-do-etanol" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10979/b9c328e5b753d5cede60ee31068c8eeb.jpg" /> <span class="chapeu-back"> <b>Energia</b> </span> <span class="weight-3">Vibra Energia e Copersucar firmam parceria para criar gigante do etanol</span> </a></div><div class="env"><a href="https://www.jatainews.com.br/noticia/10973/milho-como-protagonista" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10973/0b47a87b28179422d9cee41afdfd241e.jpg" /> <span class="chapeu-back"> <b>Proteína animal</b> </span> <span class="weight-3">Milho como protagonista: </span> </a><a href="https://www.jatainews.com.br/noticia/10964/mercado-do-trigo-em-debate" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10964/52dd1cfd513e828896adf58ddf7d325b.jpg" /> <span class="chapeu-back"> <b>Webnar</b> </span> <span class="weight-3">Mercado do trigo em debate</span> </a><a href="https://www.jatainews.com.br/noticia/10959/jatai-tem-investimento-no-juris-agro" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10959/a86b05a3c4f936f8dafc81750344445f.jpg" /> <span class="chapeu-back"> <b>Advocacia no Agro</b> </span> <span class="weight-3">Jataí tem investimento no Juris Agro</span> </a></div><div class="env"><a href="https://www.jatainews.com.br/noticia/10936/clima-impacta-o-agronegocio" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10936/c66f600159942174a096ac0e47f53e96.jpg" /> <span class="chapeu-back"> <b>Agro/Clima</b> </span> <span class="weight-3">Clima impacta o agronegócio</span> </a><a href="https://www.jatainews.com.br/noticia/10925/alerta-de-crise-hidrica-em-goias-requer-distribuicao-eficiente-de-agua" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10925/bd2aad8a8456dcbc2a9ce5cec1044273.jpg" /> <span class="chapeu-back"> <b>Crise hídrica</b> </span> <span class="weight-3">Alerta de crise hídrica em Goiás requer distribuição eficiente de água </span> </a><a href="https://www.jatainews.com.br/noticia/10924/a-natureza-avisou" class="item-conteudo-relacionado a-chapeu-back"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10924/8a7ec19fd17f82eb0cf8815f9032d0a7.jpg" /> <span class="chapeu-back"> <b>Meio ambiente</b> </span> <span class="weight-3">A natureza avisou</span> </a></div></div></div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="pos-lista-lateral"> <div class="tt-lista-lateral back-pr"> <span>AgroNegócio</span> </div> <div class="sobre-pg-lateral pg-blog-coluna"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/1e16ba05df1623054ef9840ede07bb42.jpg" alt="AgroNegócio" class="lazyload" /> <div class="desc-pg-lateral"> <span class="weight-3">Sobre</span> <span class="weight-1">Aqui você vai encontrar notícias e artigos dos mais renomados comentaristas e gente do agro falando sobre o tema.</span> </div> </div> </div><div class="pos-tempo-home tempo-wid2"> <div class="tempo-cidade-data"> <span>Jataí - GO</span> <span>Atualizado às 10h54 - <b>Fonte:</b> <a href="https://www.climatempo.com.br" target="_blank">ClimaTempo</a></span> </div> <div class="tempo-tab1"> <div class="cond-atual"> <span class="icons-tempo icon-nublado-dia"></span> <span>27°</span> </div> <div class="min-max"> <span class="descricao-tempo">Poucas nuvens</span> <p> <span>Mín. <b>22°</b></span> <span>Máx. <b>35°</b></span> </p> </div> </div> <div class="tempo-futuro"> <div class="item-futuro"> <span>Sex</span> <span class="icons-tempo icon-tempestuoso"></span> <span>36°C</span> <span>22°C</span> </div> <div class="item-futuro"> <span>Sáb</span> <span class="icons-tempo icon-tempestuoso"></span> <span>35°C</span> <span>24°C</span> </div> <div class="item-futuro"> <span>Dom</span> <span class="icons-tempo icon-tempestuoso"></span> <span>35°C</span> <span>23°C</span> </div> <div class="item-futuro"> <span>Seg</span> <span class="icons-tempo icon-tempestuoso"></span> <span>34°C</span> <span>22°C</span> </div> <div class="item-futuro"> <span>Ter</span> <span class="icons-tempo icon-nublado-dia"></span> <span>34°C</span> <span>15°C</span> </div> </div> </div><div class="pos-arranha-ceu-lateral ads-2 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/86cc310d2e53b55246b5c1e21249bf90.jpg" alt="MT Informática" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.unidospelavacina.org.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/90a71638ee38f2aa002161be15606484.jpg" alt="Unidos Pela Vacina" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/99284ccd5acefbc05c2ed3be917c5ab3.jpg" alt="Galera Lanches" class="ads-img" /> </a> </div> </div> </div><div class="pos-lista-lateral"> <div class="tt-lista-lateral back-pr"> <a href="https://www.jatainews.com.br/blogs-e-colunas"> <span>Blogs e colunas</span> </a> </div> <div class="blogs-colunas-interno"> <a href="https://www.jatainews.com.br/noticia/11016/gasolina-mais-cara"> <div class="tb-env"> <div class="cell-env"> <span class="weight-3 cor-pr">AgroNegócio</span> <span class="weight-2">Gasolina mais cara:</span> </div> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/1e16ba05df1623054ef9840ede07bb42.jpg" alt="AgroNegócio" class="lazyload" /> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11009/por-que-roncamos-ao-dormir-de-barriga-para-cima"> <div class="tb-env"> <div class="cell-env"> <span class="weight-3 cor-pr">Saúde</span> <span class="weight-2">Por que roncamos ao dormir de barriga para cima?</span> </div> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/3d040a3d86ea4215e67ca5c0ef6be901.jpg" alt="Saúde" class="lazyload" /> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11003/brasil-e-o-3o-pais-que-mais-usa-redes-sociais-no-mundo"> <div class="tb-env"> <div class="cell-env"> <span class="weight-3 cor-pr">Tecnologia</span> <span class="weight-2">Brasil é o 3º país que mais usa redes sociais no mundo</span> </div> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/0d64c384b209e52ac9a5f07f84c3626e.jpg" alt="Tecnologia" class="lazyload" /> </div> </div> </a><a href="https://www.jatainews.com.br/noticia/11001/o-que-tem-a-ver-o-office-e-o-santander"> <div class="tb-env"> <div class="cell-env"> <span class="weight-3 cor-pr">Mago das Letras</span> <span class="weight-2">O que tem a ver o Office e o Santander</span> </div> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" data-src="https://www.jatainews.com.br/img/60c682dd5ed7d682e7b9091d1161e123.jpg" alt="Mago das Letras" class="lazyload" /> </div> </div> </a> </div> </div><div class="pos-ads-lateral ads-3 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-1.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-horoscopo horoscopo-wid2"> <div class="env-conteudo-horoscopo"> <span class="icons-v9 icon-fechar"></span> <div class="conteudo-horoscopo"> <span> <b></b> <em></em> </span> <span></span> </div> </div> <div class="tt-horoscopo">Horóscopo</div> <div class="itens-horoscopo"> <div class="item-horoscopo" data-signo="aries"> <span class="icons-horoscopo icon-aries"></span> <span>Áries</span> </div> <div class="item-horoscopo" data-signo="touro"> <span class="icons-horoscopo icon-touro"></span> <span>Touro</span> </div> <div class="item-horoscopo" data-signo="gemeos"> <span class="icons-horoscopo icon-gemeos"></span> <span>Gêmeos</span> </div> <div class="item-horoscopo" data-signo="cancer"> <span class="icons-horoscopo icon-cancer"></span> <span>Câncer</span> </div> <div class="item-horoscopo" data-signo="leao"> <span class="icons-horoscopo icon-leao"></span> <span>Leão</span> </div> <div class="item-horoscopo" data-signo="virgem"> <span class="icons-horoscopo icon-virgem"></span> <span>Virgem</span> </div> <div class="item-horoscopo" data-signo="libra"> <span class="icons-horoscopo icon-libra"></span> <span>Libra</span> </div> <div class="item-horoscopo" data-signo="escorpiao"> <span class="icons-horoscopo icon-escorpiao"></span> <span>Escorpião</span> </div> <div class="item-horoscopo" data-signo="sagitario"> <span class="icons-horoscopo icon-sagitario"></span> <span>Sagitário</span> </div> <div class="item-horoscopo" data-signo="capricornio"> <span class="icons-horoscopo icon-capricornio"></span> <span>Capricórnio</span> </div> <div class="item-horoscopo" data-signo="aquario"> <span class="icons-horoscopo icon-aquario"></span> <span>Aquário</span> </div> <div class="item-horoscopo" data-signo="peixes"> <span class="icons-horoscopo icon-peixes"></span> <span>Peixes</span> </div> </div> </div><div class="pos-ads-lateral ads-4 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-2.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-lista-lateral"> <div class="tt-lista-lateral back-pr"> <span>Você viu?</span> </div> <div class="mais-lidas-interno"> <a class="tb-env" href="https://www.jatainews.com.br/noticia/11011/apagao-eletrico-no-pais"> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11011/b949cc3d3dead687fa88c854573f3469.jpg" alt="Apagão elétrico no país"/> </div> <div class="cell-env"> <span class="weight-1">Há 3 dias </span> <span class="weight-3">Apagão elétrico no país</span> </div> </a><a class="tb-env" href="https://www.jatainews.com.br/noticia/11009/por-que-roncamos-ao-dormir-de-barriga-para-cima"> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11009/eb2a53b372d3e30c572b0dfabab3db4b.jpg" alt="Por que roncamos ao dormir de barriga para cima?"/> </div> <div class="cell-env"> <span class="weight-1">Há 3 dias </span> <span class="weight-3">Por que roncamos ao dormir de barriga para cima?</span> </div> </a><a class="tb-env" href="https://www.jatainews.com.br/noticia/11016/gasolina-mais-cara"> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11016/60e35a41cab141ad785fe5d3f6d7e531.jpg" alt="Gasolina mais cara:"/> </div> <div class="cell-env"> <span class="weight-1">Há 47 minutos </span> <span class="weight-3">Gasolina mais cara:</span> </div> </a><a class="tb-env" href="https://www.jatainews.com.br/noticia/11010/estimativa-da-producao-de-milho-na-segunda-safra-deve-ser-a-menor-nos-ultimos-10-anos"> <div class="cell-env"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/11010/e17cb5839aab4c1ff6d02def849f7a4b.jpg" alt="Estimativa da produção de milho na segunda safra deve ser a menor nos últimos 10 anos"/> </div> <div class="cell-env"> <span class="weight-1">Há 3 dias </span> <span class="weight-3">Estimativa da produção de milho na segunda safra deve ser a menor nos últimos 10 anos</span> </div> </a> </div> </div><div class="pos-ads-lateral ads-5 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-3.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-ads-lateral ads-6 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-4.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-ads-lateral ads-7 ads-ele1 fundo-ads-2"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v9/img/3-300x250-5.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div></div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-4"> <div class="tt-rodape"> <a href="https://www.jatainews.com.br/editorias"> <span class="icons-v9 icon-noticias cor-pr"></span> <span>Editorias</span> </a> </div> <ul class="itens-rodape"><a href="https://www.jatainews.com.br/comportamento"> <li>Comportamento</li> </a><a href="https://www.jatainews.com.br/edital"> <li>Edital</li> </a><a href="https://www.jatainews.com.br/educacao"> <li>Educação</li> </a><a href="https://www.jatainews.com.br/geral"> <li>Geral</li> </a><a href="https://www.jatainews.com.br/internacional"> <li>Internacional</li> </a><a href="https://www.jatainews.com.br/raio-x"> <li>Raio X</li> </a><a href="https://www.jatainews.com.br/editorias"> <li> <em>Ver todas</em> </li> </a></ul></div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-rodape"> <a href="https://www.jatainews.com.br/municipios"> <span class="icons-v9 icon-local cor-pr"></span> <span>Municípios</span> </a> </div> <ul class="itens-rodape"><a href="https://www.jatainews.com.br/aparecida-do-rio-doce-go"> <li>Aparecida do Rio Doce - GO</li> </a><a href="https://www.jatainews.com.br/jatai-goias-go"> <li>Jataí - Goiás - GO</li> </a><a href="https://www.jatainews.com.br/perolandia-go"> <li>Perolândia - GO</li> </a><a href="https://www.jatainews.com.br/serranopolis-go"> <li>Serranópolis - GO</li> </a><a href="https://www.jatainews.com.br/municipios"> <li> <em>Ver todos</em> </li> </a></ul></div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-rodape"> <a href="https://www.jatainews.com.br/blogs-e-colunas"> <span class="icons-v9 icon-blog cor-pr"></span> <span>Blogs e colunas</span> </a> </div> <ul class="itens-rodape"><a href="https://www.jatainews.com.br/agronegocio"> <li>AgroNegócio</li> </a><a href="https://www.jatainews.com.br/bastidores-da-politica"> <li>Bastidores da Política</li> </a><a href="https://www.jatainews.com.br/contador-de-historia"> <li>Contador de Histórias</li> </a><a href="https://www.jatainews.com.br/empreededorism"> <li>Empreededorismo</li> </a><a href="https://www.jatainews.com.br/esporte-local"> <li>Esporte local</li> </a><a href="https://www.jatainews.com.br/mago-das-letra"> <li>Mago das Letras</li> </a><a href="https://www.jatainews.com.br/saude"> <li>Saúde</li> </a><a href="https://www.jatainews.com.br/tecnologia"> <li>Tecnologia</li> </a><a href="https://www.jatainews.com.br/blogs-e-colunas"> <li> <em>Ver todos</em> </li> </a></ul></div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-rodape"> <span class="icons-v9 icon-link cor-pr"></span> <span>Links</span> </div> <ul class="itens-rodape"><a href="https://www.jatainews.com.br/classificados"> <li>Classificados</li> </a><a href="https://www.jatainews.com.br/enquetes"> <li>Enquetes</li> </a><a href="https://www.jatainews.com.br/contato"> <li>Fale conosco</li> </a><a href="https://www.jatainews.com.br/galerias"> <li>Galerias</li> </a><a href="https://www.jatainews.com.br/ultimas-noticias"> <li>Últimas notícias</li> </a><a href="https://www.jatainews.com.br/videos"> <li>Vídeos</li> </a><a href="https://www.jatainews.com.br/pagina/10/edital" target="_blank"> <li>Edital</li> </a><a href="https://www.jatainews.com.br/pagina/2/internacional" target="_blank"> <li>Internacional</li> </a><a href="https://www.jatainews.com.br/blogs-e-colunas"> <li>Blogs</li> </a><a href="https://www.jatainews.com.br/paginas"> <li> <em>Ver todos</em> </li> </a></ul></div> </div> </div> <div class="rodape-2 back-pr"> <div class="conteudo"> <div class="copyright">© Copyright 2021 - Jataí News - Todos os direitos reservados</div> <a href="https://www.ele1.com.br/?utm_source=v9_rodape" target="_blank"> <img src="https://ele1.com.br/img/selo-ele1-v9.png" class="selo-lenium" style="height: 47px;" alt="Ele1 - Criar site de notícias" title="Este site utiliza a plataforma Ele1" /> </a> </div> </div> <div class="pos-ads-popup"> <div class="pos-ads-popup2"> <div class="ads-popup"> <div class="env"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/fc5ff80c3a65b33c3dfb2b4179f2ef95.jpg" alt="Andre Galera Lanches P2" class="ads-img-popup" /> </a> </div> </div> </div> </div> <link href="/tema/v9/fonts/classificados/icons.css?v=9afe0e0e" rel="stylesheet" type="text/css" /> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> config_tema = jQuery.parseJSON('{"tempo_ads":"10000","home":"N","itens_slide":"1","blogs_colunas":"S","itens_blogs_colunas":0,"municipios":"S","itens_municipios":0,"classificados":"S","itens_classificados":0,"pg_classificados":"N","conteudo_classificado":"N","pg_galeria":"N","comentarios":"S"}'); </script> <script>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</script> <script src="https://www.jatainews.com.br/tema/v9/js/site.min.js?v=3a059361"></script> <script src="https://www.jatainews.com.br/tema/v9/js/load-img.min.js?v=3a059361"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,900|Montserrat:100,300,400,600&display=swap" rel="stylesheet"> <link href="/tema/v9/fonts/fonts.css?v=3a059361" rel="stylesheet" type="text/css" /> <link href="https://www.jatainews.com.br/tema/v9/estilo/enquetes.min.css?v=3a059361" rel="stylesheet"> <style>::selection{background: #13be25;color: #fff;}.botao-enquete{background: #13be25;border: 1px solid #13be25;}.botao-enquete:hover{background: transparent;color: #13be25;border: 1px solid #13be25;}.texto a{color: #13be25;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #13be25;}.check-enq progress::-moz-progress-bar {background: #13be25;}.check-enq progress::-webkit-progress-value {background: #13be25;}</style> <script data-dmnenq="https://www.jatainews.com.br/" src="https://www.jatainews.com.br/tema/v9/js/enquetes.min.js?v=3a059361" type="text/javascript"></script> <script type="text/javascript" src="https://www.jatainews.com.br/tema/v9/js/stories.js?v=3a059361"></script> <script>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</script> <script src="https://www.google.com/recaptcha/api.js?hl=pt-BR" type="text/javascript"></script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>