<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>Programa de Estágio da Copasa está com inscrições abertas</title> <meta content="pt-br" name="language" /> <meta content="Jataí News" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="Instituto Euvaldo Lodi (IEL) é responsável pelo recrutamento e seleção dos participantes" name="description" /> <link href="https://www.jatainews.com.br/noticia/10952/programa-de-estagio-da-copasa-esta-com-inscricoes-abertas" rel="canonical" /> <link href="https://www.jatainews.com.br/img/87fd0a99e9a840f053154415da696005.jpg" id="element_favicon" rel="icon" type="image/png" /> <meta content="pt_BR" property="og:locale" /> <meta content="Programa de Estágio da Copasa está com inscrições abertas" property="og:title" /> <meta content="Jataí News" property="og:site_name" /> <meta content="Instituto Euvaldo Lodi (IEL) é responsável pelo recrutamento e seleção dos participantes" property="og:description" /> <meta content="https://www.jatainews.com.br/images/noticias/10952/bd7a14a520f46d800ee1e64f6fb8ee84.jpg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="Programa de Estágio da Copasa está com inscrições abertas"> <meta name="twitter:description" content="Instituto Euvaldo Lodi (IEL) é responsável pelo recrutamento e seleção dos participantes"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.jatainews.com.br/images/noticias/10952/bd7a14a520f46d800ee1e64f6fb8ee84.jpg"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script> <link href="/tema/v8/fonts/classificados/icons.css?v=75790dce" rel="stylesheet" type="text/css" /> <script src="https://www.jatainews.com.br/tema/v8/js/site.min.js?v=083bf13c"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:200,300,400,900|Montserrat:100,200,300,600,900|Lato:300,400,900" rel="stylesheet"> <link href="https://www.jatainews.com.br/tema/v8/estilo/estilo.min.css?v=a8b679b4" rel="stylesheet" type="text/css" /> <link href="/tema/v8/fonts/fonts.css?v=083bf13c" rel="stylesheet" type="text/css" /> <style>a{ color: #005dff; } .topo-2{ background: #005dff; } .topo-3{ background: #005dff; } .topo-1 .busca-tp-inp2:checked + .busca-tp-inp .ico-busca{ color: #005dff; } .b-menu-c{ background: #005dff; } .item-menu:hover span{ color: #005dff; } .estilo-marquee-2 .tt-noticias-marquee, .estilo-marquee-2 .tt-noticias-marquee:before{ background: #005dff; } .estilo-marquee-2 .item-marquee{ color: #005dff; } .estilo-marquee-4{ background: #005dff; } .estilo-marquee-5 .tt-noticias-marquee, .estilo-marquee-5 .tt-noticias-marquee:before{ background: #005dff; } .estilo-marquee-6 .tt-noticias-marquee span{ background: #005dff; } .estilo-marquee-7 .tt-noticias-marquee span{ background: #005dff; } .estilo-marquee-7 .tt-noticias-marquee span:before{ background: #005dff; } .estilo-marquee-7 .item-marquee b{ color: #005dff; } .blogs-e-colunas div span:nth-of-type(1){ color: #005dff; } .blogs-e-colunas a:hover div span:nth-of-type(3){ color: #005dff; } .municipios div span:nth-of-type(1){ background: #005dff; } .municipios a:hover div span:nth-of-type(2){ color: #005dff; } .videos div span:nth-of-type(1){ background: #005dff; } .tt-classificados span:before{ color: #005dff; } .tt-classificados a:hover span{ color: #005dff; } .tt-classificados button, .botao-publicar-ads{ background: #005dff; } .categoria-ads-class:before{ background: #005dff; } .categorias-class-home a:hover{ background: #005dff; } .categorias-class-home li:after{ background: #005dff; } .tt-item-rodape span{ color: #005dff; } .rodape{ background: #005dff; } .rodape-2{ background: #005dff; } .pg-at{ background: #005dff; } .blogs-colunas-lateral span:nth-of-type(1){ color: #005dff; } .lateral-interna .municipios div span:nth-of-type(1){ color: #005dff; } .tt-municipios-interno .tt-estado{ color: #005dff; } .categorias-class .owl-dots .owl-dot span{ background: #005dff; } .item-cat-class-int span:nth-of-type(1){ color: #005dff; } .item-cat-class-int:hover{ background: #005dff; } .form-cadastro-class .form-text:focus, .form-cadastro-class .form-select:focus, .form-cadastro-class .form-textarea:focus{ box-shadow: inset 0 0 0 1px #005dff; -webkit-box-shadow: inset 0 0 0 1px #005dff; -moz-box-shadow: inset 0 0 0 1px #005dff; -o-box-shadow: inset 0 0 0 1px #005dff; } .form-botao{ background: #005dff; } .form-botao:hover{ border: 1px solid #005dff; color: #005dff; } .box-planos button{ background: #005dff; } .box-planos button:hover{ color: #005dff; border: 1px solid #005dff; border-bottom: 2px solid #005dff; } .box-planos button:hover span:nth-of-type(2){ -webkit-text-stroke-color: #005dff; } .input-file-class:hover button{ border: 2px dashed #005dff; } .itens-progresso progress::-webkit-progress-value{ background: #005dff; } .ident-img-class:before { background: #005dff; } .tt-comentarios{ color: #005dff; } .form-comentarios .botao-comentarios{ background: #005dff; } .form-comentarios .botao-comentarios:hover{ border: 1px solid #005dff; color: #005dff; } .texto blockquote:before{ border-left: 3px solid #005dff; } .item-comentario span:nth-child(1){ color: #005dff; } .item-conteudo-relacionado span:nth-of-type(1){ background: #005dff; } .botao-mais-bl-mun button{ background: #005dff; }</style> <link href="https://www.jatainews.com.br/tema/v8/estilo/enquetes.min.css?v=083bf13c" rel="stylesheet"> <style>::selection{background: #005dff;color: #fff;}.botao-enquete{background: #005dff;border: 1px solid #005dff;}.botao-enquete:hover{background: transparent;color: #005dff;border: 1px solid #005dff;}.texto a{color: #005dff;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #005dff;}.check-enq progress::-moz-progress-bar {background: #005dff;}.check-enq progress::-webkit-progress-value {background: #005dff;}</style> <script data-dmnenq="https://www.jatainews.com.br/" src="https://www.jatainews.com.br/tema/v8/js/enquetes.min.js?v=083bf13c" type="text/javascript"></script> <script> var config_tema = { tempo_ads: 5000, itens_slide: 7, itens_classificados: 0, home: 'N', pg_classificados: 'N', fixa_conteudo: 'S', conteudo_classificado: 'N', pg_galeria: 'N', comentarios: 'S' } </script> </head> <body> <div class="env-site"> <div class="barra-data"> <div class="conteudo"> <span class="data">Quarta, 25 de Agosto de 2021</span> <span class="hora">09:36</span> <div class="pos-social"> <a href="https://www.facebook.com/jatainews2009" target="_blank" class="icons-topo icon-facebook"></a> <a href="https://twitter.com/gideone_rosa" target="_blank" class="icons-topo icon-twitter"></a> <a href="https://www.instagram.com/jnjatainews/" target="_blank" class="icons-topo icon-instagram"></a> </div> <a href="https://api.whatsapp.com/send?phone=5564996487654&text=Olá!" target="_blank"> <span class="whatsapp">64 99648-7654</span> </a> </div> </div> <div class="pos-topo topo-1 tmn-logo-3 alinha-logo-2 alinha-logo-mobile-2 barra-suspensa"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> </div> <div class="tt-menu">MENU</div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu"> <div class="pos-social pos-social-menu"> <a href="https://www.facebook.com/jatainews2009" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a> <a href="https://twitter.com/gideone_rosa" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a> <a href="https://www.instagram.com/jnjatainews/" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a> </div> <div class="pos-contato-menu icon-email"> <div> <span>E-mail</span> <span>jncon<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9ce8fde8f3dcf6fde8fdf5f2f9ebefb2fff3f1b2feee">[email&#160;protected]</a></span> </div> </div> <a href="https://api.whatsapp.com/send?phone=5564996487654&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>64 99648-7654</span> </div> </div> </a> <a href="https://www.jatainews.com.br/ultimas-noticias"> <div class="item-menu"> <span class="icons-topo icon-noticias"></span> <span>Últimas notícias</span> </div> </a> <a href="https://www.jatainews.com.br/editorias"> <div class="item-menu"> <span class="icons-topo icon-lista"></span> <span>Editorias</span> </div> </a> <a href="https://www.jatainews.com.br/municipios"> <div class="item-menu"> <span class="icons-topo icon-local"></span> <span>Municípios</span> </div> </a> <a href="https://www.jatainews.com.br/blogs-e-colunas"> <div class="item-menu"> <span class="icons-topo icon-blogs"></span> <span>Blogs & Colunas</span> </div> </a> <a href="https://www.jatainews.com.br/videos"> <div class="item-menu"> <span class="icons-topo icon-videos"></span> <span>Vídeos</span> </div> </a> <a href="https://www.jatainews.com.br/galerias"> <div class="item-menu"> <span class="icons-topo icon-galerias"></span> <span>Galerias</span> </div> </a> <a href="https://www.jatainews.com.br/paginas"> <div class="item-menu"> <span class="icons-topo icon-paginas"></span> <span>Páginas</span> </div> </a> <a href="https://www.jatainews.com.br/enquetes"> <div class="item-menu"> <span class="icons-topo icon-enquetes"></span> <span>Enquetes</span> </div> </a> <a href="https://www.jatainews.com.br/classificados"> <div class="item-menu"> <span class="icons-topo icon-etiqueta"></span> <span>Classificados</span> </div> </a> <a href="https://www.jatainews.com.br/contato"> <div class="item-menu"> <span class="icons-topo icon-contato"></span> <span>Fale conosco</span> </div> </a> </div> </div> </div> <div class="logo"> <a href="https://www.jatainews.com.br/"> <img src="https://www.jatainews.com.br/img/05923ef2667a043c1a98eb9ed92f74fd.jpg" alt="Jataí News" /> </a> </div> <div class="mini-tempo-topo"> <span class="icons-tempo icon-nublado-dia"></span> <span>34°</span> <div class="desc-mini-tempo"> <p>Poucas nuvens</p> <p>Jataí - GO</p> </div> </div> <div class="cotacao-topo"> <div class="item-cotacao-topo"> <p>Dólar com.</p> <p> <span class="icons-topo icon-seta variacao-negativa"></span> <span>R$ 5,25</span> </p> </div> <div class="item-cotacao-topo"> <p>Euro</p> <p> <span class="icons-topo icon-seta variacao-negativa"></span> <span>R$ 6,17</span> </p> </div> <div class="item-cotacao-topo"> <p>Peso Arg.</p> <p> <span class="icons-topo icon-seta variacao-positiva"></span> <span>R$ 0,05</span> </p> </div> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-topo icon-busca"></span> </div> </label> <form method="get" action="https://www.jatainews.com.br/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" O que procura?"> </form> </div> </div> </div> <div class="pos-menu-topo b-menu-p"> <div class="conteudo"> <ul class="menu-topo"> <style>.mn-c3{color: #000;}.mn-c3:hover{color: #ffa900;}.mn-p4{color: #000;}.mn-p4:hover{color: #005dff;}.mn-c1{color: #000;}.mn-c1:hover{color: #ffa900;}.mn-c2{color: #000;}.mn-c2:hover{color: #ffa900;}.mn-c4{color: #000;}.mn-c4:hover{color: #005dff;}.mn-p10{color: #000;}.mn-p10:hover{color: #005dff;}.mn-p8{color: #000;}.mn-p8:hover{color: #005dff;}</style> <li> <a href="https://www.jatainews.com.br/educacao" class="mn-c3">Educação</a> </li> <li> <a href="https://www.jatainews.com.br/blogs-e-colunas" class="mn-p4">Blogs</a> </li> <li> <a href="https://www.jatainews.com.br/geral" class="mn-c1">Geral</a> </li> <li> <a href="https://www.jatainews.com.br/comportamento" class="mn-c2">Comportamento</a> </li> <li> <a href="https://www.jatainews.com.br/internacional" class="mn-c4">Internacional</a> </li> <li> <a href="https://www.jatainews.com.br/pagina/10/edital" class="mn-p10" target="_blank">Edital</a> </li> <li> <a href="https://rdline.blogspot.com/" class="mn-p8" target="_blank">Radio Line</a> </li> </ul> </div> </div> <div class="pos-barra-suspensa"> <div class="conteudo-barra-suspensa"> <div class="pos-social pos-social-menu"> <a href="https://www.facebook.com/jatainews2009" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a> <a href="https://twitter.com/gideone_rosa" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a> <a href="https://www.instagram.com/jnjatainews/" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a> <a href="https://api.whatsapp.com/send?phone=5564996487654&text=Olá!" target="_blank" class="icons-topo icon-whatsapp"><span>WhatsApp</span></a> </div> </div> </div> <div class="conteudo"> <div class="pos-noticias-marquee estilo-marquee-7"> <div class="tt-noticias-marquee"><a href="https://www.jatainews.com.br/ultimas-noticias"><span>Últimas notícias</span></a></div> <div class="noticias-marquee"> <div class="itens-noticias-marquee"> <a class="item-marquee" href="https://www.jatainews.com.br/noticia/10952/programa-de-estagio-da-copasa-esta-com-inscricoes-abertas"><b>Geral</b><em>Programa de Estágio da Copasa está com inscrições abertas</em></a><a class="item-marquee" href="https://www.jatainews.com.br/noticia/10950/aulas-voltam-ou-nao-voltam-eis-a-questao"><b>Educação</b><em>Aulas, voltam ou não voltam? Eis a questão.</em></a><a class="item-marquee" href="https://www.jatainews.com.br/noticia/10949/aconteceu-na-camara-municipal-de-jatai"><b>Geral</b><em>Aconteceu na Câmara Municipal de Jataí</em></a><a class="item-marquee" href="https://www.jatainews.com.br/noticia/10948/licoes-da-transicao-de-carreira-de-messi"><b>Internacional</b><em>Lições da transição de carreira de Messi</em></a><a class="item-marquee" href="https://www.jatainews.com.br/noticia/10947/ultima-chamada-para-quem-quer-imigrar-para-portugal"><b>Internacional</b><em>Última chamada para quem quer imigrar para Portugal</em></a> </div> </div> </div> </div> <div class="ads-1 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-mega-3"> <div class="item-ads"> <a href="https://www.jatai.go.gov.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/14aa5a4d6fc294f7aaa4dc5b0b6d9808.jpg" alt="Campanha JN de vacinação" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.linkedin.com/in/lucas-r%C3%B3sa-tum-3b5443a9/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/21c611966c90569d766618006b05a380.jpg" alt="Lucas Rosa Tum - Escritório de advocacia" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.unidospelavacina.org.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/e8e048a4a322afbfa617798e9591fd0a.jpg" alt="Jataí News Unidos Pela Vacina" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatai.go.leg.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/9ef1625f8705bed4bcbd306bdfcadd65.jpg" alt="Câmara Municipal de Jataí" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatai.go.gov.br/secretaria-de-meio-ambiente-e-servicos-urbanos/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/034c6897411d81ad2554a001693eb2f6.jpg" alt="Não jogue lixo na rua" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/0d71aa35189e5dea6ebf30b26bd1a2f5.jpg" alt="Anuncie conosco" class="ads-img" /> </a> </div> </div> </div> <div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"> <div class="topico-post"> <span>Geral</span> <span>Estágio</span> </div> <h1 class="titulo-post">Programa de Estágio da Copasa está com inscrições abertas</h1> <h2 class="subtitulo-post">Instituto Euvaldo Lodi (IEL) é responsável pelo recrutamento e seleção dos participantes</h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>25/08/2021 09h27</span> </div> <div class="visualizacoes-post"><span class="icons-topo icon-visualizacoes"></span><span>101</span></div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> Gideone Rosa</span> <span><b>Fonte: </b> Copasa</span> </div> </div> <div class="botoes-compartilhar"> <span class="icons-topo icon-whatsapp" data-href="https://api.whatsapp.com/send?text=Programa de Estágio da Copasa está com inscrições abertas https://www.jatainews.com.br/noticia/10952/programa-de-estagio-da-copasa-esta-com-inscricoes-abertas"></span> <span class="icons-topo icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.jatainews.com.br/noticia/10952/programa-de-estagio-da-copasa-esta-com-inscricoes-abertas"></span> <span class="icons-topo icon-twitter" data-href="https://twitter.com/intent/tweet?text=Programa de Estágio da Copasa está com inscrições abertas&url=https://www.jatainews.com.br/noticia/10952/programa-de-estagio-da-copasa-esta-com-inscricoes-abertas"></span> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 500px;"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10952/bd7a14a520f46d800ee1e64f6fb8ee84.jpg" alt="Das 53 vagas oferecidas, 13 delas são destinadas ao público sênior, candidatos a partir de 50 anos, e 10 vagas ao público PCD (Pessoas com Deficiência)." /> <figcaption><span>Das 53 vagas oferecidas, 13 delas são destinadas ao público sênior, candidatos a partir de 50 anos, e 10 vagas ao público PCD (Pessoas com Deficiência).</span></figcaption> </figure> <div class="texto"><p>As inscri&ccedil;&otilde;es para o Programa de Est&aacute;gio 2021 do segundo semestre da Companhia de Saneamento de Minas Gerais (Copasa) est&atilde;o abertas at&eacute; o dia 03/09. Das 53 vagas oferecidas, 13 delas s&atilde;o destinadas ao p&uacute;blico s&ecirc;nior, candidatos a partir de 50 anos, e 10 vagas ao p&uacute;blico PCD (Pessoas com Defici&ecirc;ncia). Para se inscrever, basta acessar o site www.copasa.com.br/estagios. As bolsas de R$ 880,00 e R$ 1.056,00 para t&eacute;cnico e superior, respectivamente, al&eacute;m de vale-transporte e seguro de vida.</p> <p>A Companhia busca pessoas que queiram aprender em um ambiente din&acirc;mico, plural e desafiador. As etapas do processo seletivo ser&atilde;o divididas entre a triagem de perfil, entrevista presencial ou virtual e entrevista t&eacute;cnica. Em fun&ccedil;&atilde;o da pandemia, todas as entrevistas presenciais realizadas durante o processo de sele&ccedil;&atilde;o seguir&atilde;o as normas de seguran&ccedil;a e sa&uacute;de preconizadas pela Secretaria de Estado da Sa&uacute;de e pela Organiza&ccedil;&atilde;o Mundial de Sa&uacute;de (OMS). O Instituto Euvaldo Lodi (IEL) &eacute; agente de integra&ccedil;&atilde;o da Copasa respons&aacute;vel pelo Recrutamento e Sele&ccedil;&atilde;o do Programa de Est&aacute;gio Copasa 2021.</p> <p>Para o n&iacute;vel t&eacute;cnico, podem participar estudantes que estejam na metade do curso. &Eacute; necess&aacute;rio que o estudante tenha disponibilidade para realizar o est&aacute;gio no per&iacute;odo de 12 meses. Para o n&iacute;vel superior &eacute; necess&aacute;rio que os interessados estejam cursando a partir do 4&ordm; per&iacute;odo do curso. O tempo de contrato varia de 12 meses a 24 meses e a carga hor&aacute;ria &eacute; de quatro horas/dia, de segunda-feira a sexta-feira, no per&iacute;odo da manh&atilde; ou tarde.</p> <p>Para a valida&ccedil;&atilde;o da inscri&ccedil;&atilde;o, o candidato deve providenciar a Declara&ccedil;&atilde;o de Matr&iacute;cula fornecida pela institui&ccedil;&atilde;o de ensino, constando que est&aacute; apto a realizar o est&aacute;gio, o per&iacute;odo atual, turno e previs&atilde;o de conclus&atilde;o de curso. O documento deve conter tamb&eacute;m o CNPJ e endere&ccedil;o completo da institui&ccedil;&atilde;o de ensino.</p> <p>As vagas dispon&iacute;veis est&atilde;o nas seguintes cidades: Belo Horizonte, Regi&atilde;o Metropolitana de Belo Horizonte, Montes Claros, Curvelo, Divin&oacute;polis, Conselheiro Lafaiete, Ipatinga, Almenara, Caratinga, Diamantina, Te&oacute;filo Otoni, Janu&aacute;ria, Jana&uacute;ba, Patos de Minas, Paracatu, Varginha, Lavras, S&atilde;o Sebasti&atilde;o do Para&iacute;so, Pouso Alegre e Ub&aacute;. Confira no site da Copasa a disponibilidade de vaga em cada munic&iacute;pio. A Copasa informa tamb&eacute;m que caso as vagas destinadas ao p&uacute;blico s&ecirc;nior e PCD n&atilde;o forem preenchidas, elas ser&atilde;o destinadas aos demais candidatos selecionados na ampla concorr&ecirc;ncia.</p> <p><strong>Copasa</strong></p> <p>A Copasa &eacute; uma das maiores companhias de saneamento do pa&iacute;s e atua na presta&ccedil;&atilde;o dos servi&ccedil;os de abastecimento de &aacute;gua com 641 concess&otilde;es, atendendo cerca de 11,6 milh&otilde;es de pessoas. Na presta&ccedil;&atilde;o dos servi&ccedil;os de esgotamento sanit&aacute;rio, a empresa tem 311 concess&otilde;es, atendendo cerca de 8,2 milh&otilde;es de pessoas. Com quase 12 mil empregados, a Copasa trabalha lado a lado com seus clientes para entregar mais do que apenas &aacute;gua tratada e sim o cuidado com a sa&uacute;de e com a preserva&ccedil;&atilde;o do meio ambiente, a partir de um modelo de gest&atilde;o seguro e inteligente, contribuindo com a universaliza&ccedil;&atilde;o do saneamento e a melhoria da qualidade de vida de todos os mineiros.</p></div> <div class="box-comentarios"><div class="tt-comentarios"><b>Nenhum</b> comentário</div> <form class="form-comentarios" data-action="https://www.jatainews.com.br/tema/v8/ajax.php" data-tipo="noticia" data-id="10952" method="post"> <textarea name="comentario" id="comentario" placeholder=" Digite aqui seu comentário" required></textarea> <div class="tt-caracteres"><b id="cont">500</b> caracteres restantes.</div> <div class="botao-comentarios">Comentar</div> <div class="form-hidden"> <div class="col-1"> <input type="text" name="nome" class="form-text" placeholder=" Seu nome" required> </div> <div class="col-1"> <input type="text" name="cidade" class="form-text" placeholder=" Cidade e estado" required> </div> <div class="col-full"> <input type="email" name="email" class="form-text" placeholder=" E-mail" required> </div> <div class="g-recaptcha" data-sitekey="6Lf5y0IaAAAAAHZhge0AvrNNhLV9Vhc3DOyr59Pb"></div> <button type="submit" class="form-botao">Comentar</button> </div> </form> <div id="lista-comentarios" data-ajax="https://www.jatainews.com.br/tema/v8/ajax.php" data-tipo="noticia" data-idpg="10952"></div> <div class="botao-mais-comentarios">Mostrar mais comentários</div><div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> </div> </div> <div class="box-relacionadas"> <div class="tt-veja-mais">Veja também</div><div class="env"><a href="https://www.jatainews.com.br/noticia/10949/aconteceu-na-camara-municipal-de-jatai"> <div class="item-conteudo-relacionado"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10949/29093b2138bbac5970c51eff0a75ddf2.jpg" /> <span>CAM Jataí</span> <span>Aconteceu na Câmara Municipal de Jataí</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10946/durval-pede-revitalizacao-de-rotatoria-na-avenida-norte"> <div class="item-conteudo-relacionado"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10946/4d44a342c3eb5ff1490530c79bd63a62.jpg" /> <span>Câmara Municipal</span> <span>Durval pede revitalização de rotatória na Avenida Norte</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10944/queda-de-cabul"> <div class="item-conteudo-relacionado"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10944/ef26790a9aad96b396d81b9f3b6bafef.jpg" /> <span>Talibã</span> <span>Queda de Cabul</span> </div> </a></div><a href="https://www.jatainews.com.br/noticia/10943/aconteceu-na-camara-municipal-de-jatai"> <div class="item-conteudo-relacionado"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10943/138c599facec7ca9e0252b1ffdce35a5.jpg" /> <span>Aleitamento</span> <span>Aconteceu na Câmara Municipal de Jataí</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10942/vidas-afegas-nao-importam"> <div class="item-conteudo-relacionado"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10942/2bf37bcdaaae703bd9b64c52714c0e7c.jpeg" /> <span>Povo afegão</span> <span>Vidas afegãs não importam</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10941/99-2-de-vacinados-em-sao-paulo"> <div class="item-conteudo-relacionado"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10941/b037cd65e92589aaa98f712dc15e616b.jpg" /> <span>Vacinação</span> <span>99,2% de vacinados em São Paulo:</span> </div> </a></div> </div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="fb-page" data-href="https://www.facebook.com/jatainews2009" data-width="500" data-height="215" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="ads-10 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <a href="https://www.unidospelavacina.org.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/90a71638ee38f2aa002161be15606484.jpg" alt="Unidos Pela Vacina" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/86cc310d2e53b55246b5c1e21249bf90.jpg" alt="MT Informática" class="ads-img" /> </a> </div> </div> </div><div class="pos-tempo-home"> <div class="env"> <div class="cidade-tempo">Jataí - GO</div> <div class="tempo-data">Atualizado às 09h30 - <b>Fonte:</b> <a href="https://www.climatempo.com.br" target="_blank">Climatempo</a></div> </div> <div class="tempo-tab1"> <div class="cond-atual"> <span class="icons-tempo icon-nublado-dia"></span> <span>34°</span> </div> <div class="min-max"> <span>Poucas nuvens</span> <p> <span>Mín. <b>16°</b></span> <span>Máx. <b>34°</b></span> </p> </div> <div class="info-extra"> <div> <span class="icons-tempo icon-sensacao"></span> <span>32°</span> <span>Sensação</span> </div> <div> <span class="icons-tempo icon-vento"></span> <span>24.6 km/h</span> <span>Vento</span> </div> <div> <span class="icons-tempo icon-umidade"></span> <span>18.2%</span> <span>Umidade do ar</span> </div> <div> <span class="icons-tempo icon-chuva"></span> <span>0% (0mm)</span> <span>Chance de chuva</span> </div> </div> </div> <div class="tempo-tab2"> <div class="cond-futuro"> <span class="tt-cond-fut">Amanhã (26/08)</span> <div class="icons-cond-futuro"> <div> <span class="icons-tempo icon-nublado-noite"></span> <span>Madrugada</span> </div> <div> <span class="icons-tempo icon-nublado-dia"></span> <span>Manhã</span> </div> <div> <span class="icons-tempo icon-nublado-dia"></span> <span>Tarde</span> </div> <div> <span class="icons-tempo icon-nublado-noite"></span> <span>Noite</span> </div> </div> <p> <span>Mín. <b>16°</b></span> <span>Máx. <b>34°</b></span> </p> <span class="desc-futuro">Sol com algumas nuvens</span> </div> </div> <div class="tempo-tab3"> <div class="cond-futuro"> <span class="tt-cond-fut">Sexta (27/08)</span> <div class="icons-cond-futuro"> <div> <span class="icons-tempo icon-nublado-noite"></span> <span>Madrugada</span> </div> <div> <span class="icons-tempo icon-nublado-dia"></span> <span>Manhã</span> </div> <div> <span class="icons-tempo icon-nublado-dia"></span> <span>Tarde</span> </div> <div> <span class="icons-tempo icon-nublado-noite"></span> <span>Noite</span> </div> </div> <p> <span>Mín. <b>17°</b></span> <span>Máx. <b>33°</b></span> </p> <span class="desc-futuro">Sol com algumas nuvens</span> </div> </div> </div><div class="ads-4 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v8/img/3-300x250-1.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <span>Mais lidas</span> </div> <div class="conteudo-item-rodape mais-lidas-home"><a href="https://www.jatainews.com.br/noticia/10940/para-defender-bolsonaro-pgr-questiona-eficacia-de-mascaras"> <span>1</span> <div class="conteudo-mais-lidas"> <span><b>Geral</b> - Há 7 dias </span> <span>Para defender Bolsonaro, PGR questiona eficácia de máscaras</span> <span>A subprocuradora defendeu o arquivamento das notícias-crimes por considerar que o comportamento do presidente teve 'baixa lesividade'</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10941/99-2-de-vacinados-em-sao-paulo"> <span>2</span> <div class="conteudo-mais-lidas"> <span><b>Geral</b> - Há 7 dias </span> <span>99,2% de vacinados em São Paulo:</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10942/vidas-afegas-nao-importam"> <span>3</span> <div class="conteudo-mais-lidas"> <span><b>Geral</b> - Há 7 dias </span> <span>Vidas afegãs não importam</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10943/aconteceu-na-camara-municipal-de-jatai"> <span>4</span> <div class="conteudo-mais-lidas"> <span><b>Geral</b> - Há 7 dias </span> <span>Aconteceu na Câmara Municipal de Jataí</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10945/telefones-fixos-estao-com-os-dias-contados-na-gra-bretanha"> <span>5</span> <div class="conteudo-mais-lidas"> <span><b>Internacional</b> - Há 6 dias </span> <span>Telefones fixos estão com os dias contados na Grã-Bretanha</span> </div> </a></div> </div><div class="ads-5 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v8/img/3-300x250-2.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <a href="https://www.jatainews.com.br/blogs-e-colunas"> <span>Blogs e colunas</span> </a> </div> <div class="conteudo-item-rodape blogs-colunas-lateral"><a class="img-blogs-colunas-n" href="https://www.jatainews.com.br/noticia/10950/aulas-voltam-ou-nao-voltam-eis-a-questao"> <div> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/img/60c682dd5ed7d682e7b9091d1161e123.jpg" alt="Mago das Letras" /> <span>Mago das Letras</span> <span>Aulas, voltam ou não voltam? Eis a questão.</span> </div> </a><a class="img-blogs-colunas-n" href="https://www.jatainews.com.br/noticia/10945/telefones-fixos-estao-com-os-dias-contados-na-gra-bretanha"> <div> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/img/0d64c384b209e52ac9a5f07f84c3626e.jpg" alt="Tecnologia" /> <span>Tecnologia</span> <span>Telefones fixos estão com os dias contados na Grã-Bretanha</span> </div> </a><a class="img-blogs-colunas-n" href="https://www.jatainews.com.br/noticia/10941/99-2-de-vacinados-em-sao-paulo"> <div> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/img/3d040a3d86ea4215e67ca5c0ef6be901.jpg" alt="Saúde" /> <span>Saúde</span> <span>99,2% de vacinados em São Paulo:</span> </div> </a><a class="img-blogs-colunas-n" href="https://www.jatainews.com.br/noticia/10936/clima-impacta-o-agronegocio"> <div> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/img/1e16ba05df1623054ef9840ede07bb42.jpg" alt="AgroNegócio" /> <span>AgroNegócio</span> <span>Clima impacta o agronegócio</span> </div> </a></div> </div><div class="ads-6 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v8/img/3-300x250-3.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <a href="https://www.jatainews.com.br/municipios"> <span>Municípios</span> </a> </div> <div class="conteudo-item-rodape"><div class="municipios"><a class="img-municipios-n" href="https://www.jatainews.com.br/noticia/10949/aconteceu-na-camara-municipal-de-jatai"> <div> <span>Jataí - Goiás - GO</span> <span>Aconteceu na Câmara Municipal de Jataí</span> </div> </a><a class="img-municipios-n" href="https://www.jatainews.com.br/noticia/10919/governo-municipal-de-perolandia-legaliza-imovel-de-cooperativa"> <div> <span>Perolândia - GO</span> <span>Governo Municipal de Perolândia legaliza imóvel de cooperativa</span> </div> </a><a class="img-municipios-n" href="https://www.jatainews.com.br/noticia/10523/serranopolis-recebe-verba-via-convenio-para-compra-de-maquinarios"> <div> <span>Serranópolis - GO</span> <span>Serranópolis recebe verba via convênio para compra de maquinários</span> </div> </a><a class="img-municipios-n" href="https://www.jatainews.com.br/noticia/10456/goinfra-inicia-obras-de-recuperacao-asfaltica-em-rodovias-do-sudoeste-goiano"> <div> <span>Aparecida do Rio Doce - GO</span> <span>Goinfra inicia obras de recuperação asfáltica em rodovias do Sudoeste goiano </span> </div> </a></div></div> </div><div class="ads-7 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v8/img/3-300x250-4.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-classificados classificados-lateral"> <div class="tt-classificados"> <a href="https://www.jatainews.com.br/classificados"> <span>Classificados</span> </a> <a href="https://www.jatainews.com.br/classificados/publicar"> <button>Publicar anúncio</button> </a> </div> <div class="owl-carousel owl-theme anuncios-class anuncios-class-lateral"><div class="nenhum-ads-class"> <span>Nenhum item cadastrado. Seja o primeiro a anunciar algo em nosso site!</span> </div></div><div class="categorias-class-home"><ul><li style="width: 16.666666666667%;"> <a href="https://www.jatainews.com.br/classificados/categoria/1/automoveis"> <span class="icon-automoveis2106758787"></span> <span>Automóveis</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.jatainews.com.br/classificados/categoria/4/eletrodomesticos"> <span class="icon-eletrodomesticos1302108740"></span> <span>Eletrodomésticos</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.jatainews.com.br/classificados/categoria/2/imoveis"> <span class="icon-imoveis1281569573"></span> <span>Imóveis</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.jatainews.com.br/classificados/categoria/3/informatica"> <span class="icon-informatica363773307"></span> <span>Informática</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.jatainews.com.br/classificados/categoria/6/moda"> <span class="icon-moda1485515597"></span> <span>Moda</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.jatainews.com.br/classificados/categoria/5/moveis"> <span class="icon-moveis830635991"></span> <span>Móveis</span> </a> </li></ul></div></div><div class="ads-8 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v8/img/3-300x250-5.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div> </div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-4"> <div class="tt-links-rodape"> <a href="https://www.jatainews.com.br/editorias"> <span>Editorias</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.jatainews.com.br/comportamento">Comportamento</a> </li><li> <a href="https://www.jatainews.com.br/edital">Edital</a> </li><li> <a href="https://www.jatainews.com.br/educacao">Educação</a> </li><li> <a href="https://www.jatainews.com.br/geral">Geral</a> </li><li> <a href="https://www.jatainews.com.br/internacional">Internacional</a> </li><li> <a href="https://www.jatainews.com.br/raio-x">Raio X</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-links-rodape"> <a href="https://www.jatainews.com.br/municipios"> <span>Municípios</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.jatainews.com.br/aparecida-do-rio-doce-go">Aparecida do Rio Doce - GO</a> </li><li> <a href="https://www.jatainews.com.br/jatai-goias-go">Jataí - Goiás - GO</a> </li><li> <a href="https://www.jatainews.com.br/perolandia-go">Perolândia - GO</a> </li><li> <a href="https://www.jatainews.com.br/serranopolis-go">Serranópolis - GO</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-links-rodape"> <a href="https://www.jatainews.com.br/blogs-e-colunas"> <span>Blogs e colunas</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.jatainews.com.br/agronegocio">AgroNegócio</a> </li><li> <a href="https://www.jatainews.com.br/bastidores-da-politica">Bastidores da Política</a> </li><li> <a href="https://www.jatainews.com.br/contador-de-historia">Contador de Histórias</a> </li><li> <a href="https://www.jatainews.com.br/empreededorism">Empreededorismo</a> </li><li> <a href="https://www.jatainews.com.br/esporte-local">Esporte local</a> </li><li> <a href="https://www.jatainews.com.br/mago-das-letra">Mago das Letras</a> </li><li> <a href="https://www.jatainews.com.br/saude">Saúde</a> </li><li> <a href="https://www.jatainews.com.br/tecnologia">Tecnologia</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-links-rodape"> <span>Links</span> </div> <div class="links-rodape"> <ul> <li> <a href="https://www.jatainews.com.br/classificados">Classificados</a> </li> <li> <a href="https://www.jatainews.com.br/enquetes">Enquetes</a> </li> <li> <a href="https://www.jatainews.com.br/contato">Fale conosco</a> </li> <li> <a href="https://www.jatainews.com.br/galerias">Galerias</a> </li> <li> <a href="https://www.jatainews.com.br/ultimas-noticias">Últimas notícias</a> </li> <li> <a href="https://www.jatainews.com.br/videos">Vídeos</a> </li> </ul> </div><div class="tt-links-rodape margin-tt-link-rodape"> <a href="https://www.jatainews.com.br/paginas"> <span>Páginas</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.jatainews.com.br/blogs-e-colunas">Blogs</a> </li><li> <a href="https://www.jatainews.com.br/pagina/10/edital" target="_blank">Edital</a> </li><li> <a href="https://www.jatainews.com.br/pagina/2/internacional" target="_blank">Internacional</a> </li><li> <a href="https://rdline.blogspot.com/" target="_blank">Radio Line</a> </li><li class="link-rodape-todos"> <a href="https://www.jatainews.com.br/paginas">Ver todas</a> </li></ul> </div></div> </div> </div> <div class="rodape-2 barra-susp-rodape"> <div class="conteudo"> <div class="copyright">© Copyright 2021 - Jataí News - Todos os direitos reservados</div> <a href="https://www.ele1.com.br/?utm_source=v8_rodape" target="_blank"> <img src="https://ele1.com.br/img/selo-ele1.png" class="selo-lenium" style="height: 47px;" alt="Ele1 - Criar site de notícias" title="Este site utiliza a plataforma Ele1" /> </a> </div> </div> </div> <link href="https://www.jatainews.com.br/tema/v8/estilo/slide.css?v=083bf13c" rel="stylesheet"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.jatainews.com.br/tema/v8/js/slide.js?v=083bf13c"></script> <script src="https://www.jatainews.com.br/tema/v8/js/site2.min.js?v=083bf13c"></script> <script src="https://www.jatainews.com.br/tema/v8/js/load-img.min.js?v=083bf13c"></script> <script src="https://www.jatainews.com.br/tema/v8/js/owl.carousel-min.js?v=083bf13c" charset="utf-8"></script> <script src="https://www.google.com/recaptcha/api.js?hl=pt-BR" type="text/javascript"></script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>