<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>Crise hídrica de Bolsonaro traz de volta fantasma eleitoral do 'apagão' de FHC</title> <meta content="pt-br" name="language" /> <meta content="Jataí News" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="O breu tão anunciado batendo a porta." name="description" /> <link href="https://www.jatainews.com.br/noticia/10830/crise-hidrica-de-bolsonaro-traz-de-volta-fantasma-eleitoral-do-apagao-de-fhc" rel="canonical" /> <link href="https://www.jatainews.com.br/img/87fd0a99e9a840f053154415da696005.jpg" id="element_favicon" rel="icon" type="image/png" /> <meta content="pt_BR" property="og:locale" /> <meta content="Crise hídrica de Bolsonaro traz de volta fantasma eleitoral do &apos;apagão&apos; de FHC" property="og:title" /> <meta content="Jataí News" property="og:site_name" /> <meta content="O breu tão anunciado batendo a porta." property="og:description" /> <meta content="https://www.jatainews.com.br/images/noticias/10830/50e0fb5932ae579970756a51b2f3c90c.jpg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="Crise hídrica de Bolsonaro traz de volta fantasma eleitoral do &apos;apagão&apos; de FHC"> <meta name="twitter:description" content="O breu tão anunciado batendo a porta."> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.jatainews.com.br/images/noticias/10830/50e0fb5932ae579970756a51b2f3c90c.jpg"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script> <link href="/tema/v8/fonts/classificados/icons.css?v=75790dce" rel="stylesheet" type="text/css" /> <script src="https://www.jatainews.com.br/tema/v8/js/site.min.js?v=083bf13c"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:200,300,400,900|Montserrat:100,200,300,600,900|Lato:300,400,900" rel="stylesheet"> <link href="https://www.jatainews.com.br/tema/v8/estilo/estilo.min.css?v=a8b679b4" rel="stylesheet" type="text/css" /> <link href="/tema/v8/fonts/fonts.css?v=083bf13c" rel="stylesheet" type="text/css" /> <style>a{ color: #005dff; } .topo-2{ background: #005dff; } .topo-3{ background: #005dff; } .topo-1 .busca-tp-inp2:checked + .busca-tp-inp .ico-busca{ color: #005dff; } .b-menu-c{ background: #005dff; } .item-menu:hover span{ color: #005dff; } .estilo-marquee-2 .tt-noticias-marquee, .estilo-marquee-2 .tt-noticias-marquee:before{ background: #005dff; } .estilo-marquee-2 .item-marquee{ color: #005dff; } .estilo-marquee-4{ background: #005dff; } .estilo-marquee-5 .tt-noticias-marquee, .estilo-marquee-5 .tt-noticias-marquee:before{ background: #005dff; } .estilo-marquee-6 .tt-noticias-marquee span{ background: #005dff; } .estilo-marquee-7 .tt-noticias-marquee span{ background: #005dff; } .estilo-marquee-7 .tt-noticias-marquee span:before{ background: #005dff; } .estilo-marquee-7 .item-marquee b{ color: #005dff; } .blogs-e-colunas div span:nth-of-type(1){ color: #005dff; } .blogs-e-colunas a:hover div span:nth-of-type(3){ color: #005dff; } .municipios div span:nth-of-type(1){ background: #005dff; } .municipios a:hover div span:nth-of-type(2){ color: #005dff; } .videos div span:nth-of-type(1){ background: #005dff; } .tt-classificados span:before{ color: #005dff; } .tt-classificados a:hover span{ color: #005dff; } .tt-classificados button, .botao-publicar-ads{ background: #005dff; } .categoria-ads-class:before{ background: #005dff; } .categorias-class-home a:hover{ background: #005dff; } .categorias-class-home li:after{ background: #005dff; } .tt-item-rodape span{ color: #005dff; } .rodape{ background: #005dff; } .rodape-2{ background: #005dff; } .pg-at{ background: #005dff; } .blogs-colunas-lateral span:nth-of-type(1){ color: #005dff; } .lateral-interna .municipios div span:nth-of-type(1){ color: #005dff; } .tt-municipios-interno .tt-estado{ color: #005dff; } .categorias-class .owl-dots .owl-dot span{ background: #005dff; } .item-cat-class-int span:nth-of-type(1){ color: #005dff; } .item-cat-class-int:hover{ background: #005dff; } .form-cadastro-class .form-text:focus, .form-cadastro-class .form-select:focus, .form-cadastro-class .form-textarea:focus{ box-shadow: inset 0 0 0 1px #005dff; -webkit-box-shadow: inset 0 0 0 1px #005dff; -moz-box-shadow: inset 0 0 0 1px #005dff; -o-box-shadow: inset 0 0 0 1px #005dff; } .form-botao{ background: #005dff; } .form-botao:hover{ border: 1px solid #005dff; color: #005dff; } .box-planos button{ background: #005dff; } .box-planos button:hover{ color: #005dff; border: 1px solid #005dff; border-bottom: 2px solid #005dff; } .box-planos button:hover span:nth-of-type(2){ -webkit-text-stroke-color: #005dff; } .input-file-class:hover button{ border: 2px dashed #005dff; } .itens-progresso progress::-webkit-progress-value{ background: #005dff; } .ident-img-class:before { background: #005dff; } .tt-comentarios{ color: #005dff; } .form-comentarios .botao-comentarios{ background: #005dff; } .form-comentarios .botao-comentarios:hover{ border: 1px solid #005dff; color: #005dff; } .texto blockquote:before{ border-left: 3px solid #005dff; } .item-comentario span:nth-child(1){ color: #005dff; } .item-conteudo-relacionado span:nth-of-type(1){ background: #005dff; } .botao-mais-bl-mun button{ background: #005dff; }</style> <link href="https://www.jatainews.com.br/tema/v8/estilo/enquetes.min.css?v=083bf13c" rel="stylesheet"> <style>::selection{background: #005dff;color: #fff;}.botao-enquete{background: #005dff;border: 1px solid #005dff;}.botao-enquete:hover{background: transparent;color: #005dff;border: 1px solid #005dff;}.texto a{color: #005dff;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #005dff;}.check-enq progress::-moz-progress-bar {background: #005dff;}.check-enq progress::-webkit-progress-value {background: #005dff;}</style> <script data-dmnenq="https://www.jatainews.com.br/" src="https://www.jatainews.com.br/tema/v8/js/enquetes.min.js?v=083bf13c" type="text/javascript"></script> <script> var config_tema = { tempo_ads: 5000, itens_slide: 7, itens_classificados: 0, home: 'N', pg_classificados: 'N', fixa_conteudo: 'S', conteudo_classificado: 'N', pg_galeria: 'N', comentarios: 'S' } </script> </head> <body> <div class="env-site"> <div class="barra-data"> <div class="conteudo"> <span class="data">Quarta, 07 de Julho de 2021</span> <span class="hora">16:06</span> <div class="pos-social"> <a href="https://www.facebook.com/jatainews2009" target="_blank" class="icons-topo icon-facebook"></a> <a href="https://twitter.com/gideone_rosa" target="_blank" class="icons-topo icon-twitter"></a> <a href="https://www.instagram.com/jnjatainews/" target="_blank" class="icons-topo icon-instagram"></a> </div> <a href="https://api.whatsapp.com/send?phone=5564996487654&text=Olá!" target="_blank"> <span class="whatsapp">64 99648-7654</span> </a> </div> </div> <div class="pos-topo topo-1 tmn-logo-3 alinha-logo-2 alinha-logo-mobile-2 barra-suspensa"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> </div> <div class="tt-menu">MENU</div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu"> <div class="pos-social pos-social-menu"> <a href="https://www.facebook.com/jatainews2009" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a> <a href="https://twitter.com/gideone_rosa" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a> <a href="https://www.instagram.com/jnjatainews/" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a> </div> <div class="pos-contato-menu icon-email"> <div> <span>E-mail</span> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="751f1b161a1b0114011a351f1401141c1b1002065b161a185b1707">[email&#160;protected]</a></span> </div> </div> <a href="https://api.whatsapp.com/send?phone=5564996487654&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>64 99648-7654</span> </div> </div> </a> <a href="https://www.jatainews.com.br/ultimas-noticias"> <div class="item-menu"> <span class="icons-topo icon-noticias"></span> <span>Últimas notícias</span> </div> </a> <a href="https://www.jatainews.com.br/editorias"> <div class="item-menu"> <span class="icons-topo icon-lista"></span> <span>Editorias</span> </div> </a> <a href="https://www.jatainews.com.br/municipios"> <div class="item-menu"> <span class="icons-topo icon-local"></span> <span>Municípios</span> </div> </a> <a href="https://www.jatainews.com.br/blogs-e-colunas"> <div class="item-menu"> <span class="icons-topo icon-blogs"></span> <span>Blogs & Colunas</span> </div> </a> <a href="https://www.jatainews.com.br/videos"> <div class="item-menu"> <span class="icons-topo icon-videos"></span> <span>Vídeos</span> </div> </a> <a href="https://www.jatainews.com.br/galerias"> <div class="item-menu"> <span class="icons-topo icon-galerias"></span> <span>Galerias</span> </div> </a> <a href="https://www.jatainews.com.br/paginas"> <div class="item-menu"> <span class="icons-topo icon-paginas"></span> <span>Páginas</span> </div> </a> <a href="https://www.jatainews.com.br/enquetes"> <div class="item-menu"> <span class="icons-topo icon-enquetes"></span> <span>Enquetes</span> </div> </a> <a href="https://www.jatainews.com.br/classificados"> <div class="item-menu"> <span class="icons-topo icon-etiqueta"></span> <span>Classificados</span> </div> </a> <a href="https://www.jatainews.com.br/contato"> <div class="item-menu"> <span class="icons-topo icon-contato"></span> <span>Fale conosco</span> </div> </a> </div> </div> </div> <div class="logo"> <a href="https://www.jatainews.com.br/"> <img src="https://www.jatainews.com.br/img/05923ef2667a043c1a98eb9ed92f74fd.jpg" alt="Jataí News" /> </a> </div> <div class="mini-tempo-topo"> <span class="icons-tempo icon-ensolarado"></span> <span>27°</span> <div class="desc-mini-tempo"> <p>Tempo aberto</p> <p>Jataí - GO</p> </div> </div> <div class="cotacao-topo"> <div class="item-cotacao-topo"> <p>Dólar com.</p> <p> <span class="icons-topo icon-seta variacao-positiva"></span> <span>R$ 5,23</span> </p> </div> <div class="item-cotacao-topo"> <p>Euro</p> <p> <span class="icons-topo icon-seta variacao-positiva"></span> <span>R$ 6,17</span> </p> </div> <div class="item-cotacao-topo"> <p>Peso Arg.</p> <p> <span class="icons-topo icon-seta variacao-positiva"></span> <span>R$ 0,05</span> </p> </div> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-topo icon-busca"></span> </div> </label> <form method="get" action="https://www.jatainews.com.br/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" O que procura?"> </form> </div> </div> </div> <div class="pos-menu-topo b-menu-p"> <div class="conteudo"> <ul class="menu-topo"> <style>.mn-c3{color: #000;}.mn-c3:hover{color: #ffa900;}.mn-p4{color: #000;}.mn-p4:hover{color: #005dff;}.mn-c1{color: #000;}.mn-c1:hover{color: #ffa900;}.mn-c2{color: #000;}.mn-c2:hover{color: #ffa900;}.mn-c4{color: #000;}.mn-c4:hover{color: #005dff;}.mn-p10{color: #000;}.mn-p10:hover{color: #005dff;}.mn-p8{color: #000;}.mn-p8:hover{color: #005dff;}</style> <li> <a href="https://www.jatainews.com.br/educacao" class="mn-c3">Educação</a> </li> <li> <a href="https://www.jatainews.com.br/blogs-e-colunas" class="mn-p4">Blogs</a> </li> <li> <a href="https://www.jatainews.com.br/geral" class="mn-c1">Geral</a> </li> <li> <a href="https://www.jatainews.com.br/comportamento" class="mn-c2">Comportamento</a> </li> <li> <a href="https://www.jatainews.com.br/internacional" class="mn-c4">Internacional</a> </li> <li> <a href="https://www.jatainews.com.br/pagina/10/edital" class="mn-p10" target="_blank">Edital</a> </li> <li> <a href="https://rdline.blogspot.com/" class="mn-p8" target="_blank">Radio Line</a> </li> </ul> </div> </div> <div class="pos-barra-suspensa"> <div class="conteudo-barra-suspensa"> <div class="pos-social pos-social-menu"> <a href="https://www.facebook.com/jatainews2009" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a> <a href="https://twitter.com/gideone_rosa" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a> <a href="https://www.instagram.com/jnjatainews/" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a> <a href="https://api.whatsapp.com/send?phone=5564996487654&text=Olá!" target="_blank" class="icons-topo icon-whatsapp"><span>WhatsApp</span></a> </div> </div> </div> <div class="conteudo"> <div class="pos-noticias-marquee estilo-marquee-7"> <div class="tt-noticias-marquee"><a href="https://www.jatainews.com.br/ultimas-noticias"><span>Últimas notícias</span></a></div> <div class="noticias-marquee"> <div class="itens-noticias-marquee"> <a class="item-marquee" href="https://www.jatainews.com.br/noticia/10830/crise-hidrica-de-bolsonaro-traz-de-volta-fantasma-eleitoral-do-apagao-de-fhc"><b>Geral</b><em>Crise hídrica de Bolsonaro traz de volta fantasma eleitoral do 'apagão' de FHC</em></a><a class="item-marquee" href="https://www.jatainews.com.br/noticia/10829/-era-assim"><b>Geral</b><em>...Era assim</em></a><a class="item-marquee" href="https://www.jatainews.com.br/noticia/10828/senac-cursos-100-gratuitos-em-ead"><b>Educação</b><em>SENAC - cursos 100% gratuitos em EAD</em></a><a class="item-marquee" href="https://www.jatainews.com.br/noticia/10827/oab-e-comissao-arns-denunciam-na-onu-o-governo-bolsonaro"><b>Geral</b><em>OAB e Comissão Arns denunciam na ONU o governo Bolsonaro</em></a><a class="item-marquee" href="https://www.jatainews.com.br/noticia/10826/cartorios-de-notas-de-goias-registram-o-maior-numero-de-testamentos-da-historia"><b>Geral</b><em>Cartórios de Notas de Goiás registram o maior número de testamentos da história</em></a> </div> </div> </div> </div> <div class="ads-1 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-mega-3"> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/0d71aa35189e5dea6ebf30b26bd1a2f5.jpg" alt="Anuncie conosco" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.unidospelavacina.org.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/e8e048a4a322afbfa617798e9591fd0a.jpg" alt="Jataí News Unidos Pela Vacina" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatai.go.gov.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/14aa5a4d6fc294f7aaa4dc5b0b6d9808.jpg" alt="Campanha JN de vacinação" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.jatai.go.leg.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/9ef1625f8705bed4bcbd306bdfcadd65.jpg" alt="Câmara Municipal de Jataí" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.linkedin.com/in/lucas-r%C3%B3sa-tum-3b5443a9/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/21c611966c90569d766618006b05a380.jpg" alt="Lucas Rosa Tum - Escritório de advocacia" class="ads-img" /> </a> </div> </div> </div> <div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"> <div class="topico-post"> <span>Geral</span> <span>apagão</span> </div> <h1 class="titulo-post">Crise hídrica de Bolsonaro traz de volta fantasma eleitoral do 'apagão' de FHC</h1> <h2 class="subtitulo-post">O breu tão anunciado batendo a porta.</h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>07/07/2021 10h31</span> </div> <div class="visualizacoes-post"><span class="icons-topo icon-visualizacoes"></span><span>156</span></div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> Gideone Rosa</span> <span><b>Fonte: </b> BBC Brasil</span> </div> </div> <div class="botoes-compartilhar"> <span class="icons-topo icon-whatsapp" data-href="https://api.whatsapp.com/send?text=Crise hídrica de Bolsonaro traz de volta fantasma eleitoral do &apos;apagão&apos; de FHC https://www.jatainews.com.br/noticia/10830/crise-hidrica-de-bolsonaro-traz-de-volta-fantasma-eleitoral-do-apagao-de-fhc"></span> <span class="icons-topo icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.jatainews.com.br/noticia/10830/crise-hidrica-de-bolsonaro-traz-de-volta-fantasma-eleitoral-do-apagao-de-fhc"></span> <span class="icons-topo icon-twitter" data-href="https://twitter.com/intent/tweet?text=Crise hídrica de Bolsonaro traz de volta fantasma eleitoral do &apos;apagão&apos; de FHC&url=https://www.jatainews.com.br/noticia/10830/crise-hidrica-de-bolsonaro-traz-de-volta-fantasma-eleitoral-do-apagao-de-fhc"></span> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 500px;"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10830/50e0fb5932ae579970756a51b2f3c90c.jpg" alt="No ano anterior à eleição, o presidente da República enfrenta uma crise hídrica que ameaça o fornecimento de energia elétrica nas casas, comércios e indústrias." /> <figcaption><span>No ano anterior à eleição, o presidente da República enfrenta uma crise hídrica que ameaça o fornecimento de energia elétrica nas casas, comércios e indústrias.</span></figcaption> </figure> <div class="texto"><p><span style="font-size: 14pt;"><strong>At&eacute; a&iacute;, o ano pode ser 2021 de Jair Bolsonaro ou 2001, do ent&atilde;o presidente Fernando Henrique Cardoso.</strong></span></p> <p><a title="Apag&atilde;o no Brasil" href="https://www.bbc.com/portuguese/brasil-57687829?fbclid=IwAR3ymVMEgyNrju6mf_81Wd65NhK8nWLJKsUS7iZCpHUrr66cgq06lDE-ehc" target="_blank" rel="noopener">Por La&iacute;s Alegretti /&nbsp;BBC News Brasil em Londres</a></p> <p>H&aacute; 20 anos, a continua&ccedil;&atilde;o do roteiro envolveu um racionamento de energia na maior parte do pa&iacute;s, com a redu&ccedil;&atilde;o compuls&oacute;ria de 20% do consumo de eletricidade. O racionamento durou at&eacute; o in&iacute;cio de 2002 e &eacute; apontado como um importante fator para explicar a derrota do PSDB na elei&ccedil;&atilde;o presidencial, quando Luiz In&aacute;cio Lula da Silva, do PT, conseguiu ser eleito pela primeira vez.</p> <p>Duas d&eacute;cadas depois, o que a crise atual tem a ver com os problemas no setor el&eacute;trico que afetaram o Brasil em 2001 - e o que mudou de l&aacute; para c&aacute;?</p> <p>Especialistas do setor el&eacute;trico com experi&ecirc;ncia na formula&ccedil;&atilde;o de pol&iacute;ticas p&uacute;blicas dizem que falar em racionamento de energia ou apag&atilde;o &eacute; politicamente delicado em qualquer momento, mas o assunto fica ainda mais complicado perto de uma elei&ccedil;&atilde;o.</p> <p>"A experi&ecirc;ncia em 2001 deixou um trauma em qualquer pol&iacute;tico. Muitos atribuem um peso grande ao racionamento na perda da reelei&ccedil;&atilde;o do partido que estava no governo (PSDB)", diz Mauricio Tolmasquim, professor do programa de planejamento energ&eacute;tico da COPPE, da Universidade Federal do Rio de Janeiro (UFRJ).</p> <p><img src="https://ichef.bbci.co.uk/news/640/cpsprodpb/106D4/production/_119248276_screenshot2021-07-05at17.53.12.png" alt="Manchete do jornal O Globo em maio de 2001: Racionamento come&ccedil;a com cortes na ilumina&ccedil;&atilde;o publica" />&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<em><span style="background-color: #fdfdfd; color: #6e6e73; font-family: ReithSans, Helvetica, Arial, sans-serif; font-size: 14px;">Em 16 de maio de 2001, teve in&iacute;cio o racionamento, que duraria at&eacute; o ano seguinte / Reprodu&ccedil;&atilde;o-Acervo O Globo</span></em></p> <p>Ele, que &eacute; ex-presidente da Empresa de Pesquisa Energ&eacute;tica e j&aacute; foi ministro interino e secret&aacute;rio executivo (2003 a 2005) de Minas e Energia, diz que racionamento &eacute; "palavra proibida" no governo.</p> <p>Apesar da quest&atilde;o pol&iacute;tica, ele defende que, tecnicamente, diante da atual situa&ccedil;&atilde;o, o ideal seria estudar os impactos de um eventual racionamento pequeno.</p> <p>"Eventualmente, os danos em termos de infla&ccedil;&atilde;o podem at&eacute; ser maiores n&atilde;o racionando'', diz. "Deveriam estudar alternativas e analisar pr&oacute;s e contras, mas nem estudo se faz porque, se vazar que tem um estudo desse, tem um impacto pol&iacute;tico muito grande."</p> <p>A doutora em economia e especialista no setor de energia Amanda Schutze diz que o "medo" da palavra racionamento "&eacute; muito grande e atrapalha a comunica&ccedil;&atilde;o com o consumidor".</p> <p>"&Eacute; importante comunicar ao consumidor a possibilidade, o que est&aacute; acontecendo. E falar em racionamento acaba que fica muito tenso - tanto por causa do resultado que foi o racionamento em termos eleitorais no passado como porque falar para uma pessoa que ela n&atilde;o vai ter eletricidade atualmente &eacute; inaceit&aacute;vel", diz.</p> <p>Schutze, que tamb&eacute;m &eacute; professora da PUC-Rio e coordenadora de energia do Climate Policy Initiative (CPI), avalia que "o racionamento pode fazer com que uma pessoa perca uma elei&ccedil;&atilde;o, porque afeta demais no cotidiano".</p> <p>Diante das compara&ccedil;&otilde;es, o pr&oacute;prio ministro de Minas e Energia, Bento Albuquerque, fez men&ccedil;&atilde;o &agrave; crise de 2001 em pronunciamento na TV. Ele disse que o atual quadro gerado pela escassez de chuvas "provocou a natural preocupa&ccedil;&atilde;o de muitos brasileiros com a possibilidade de racionamento de energia, como aconteceu em 2001".</p> <p>Depois de dizer que o sistema el&eacute;trico brasileiro evoluiu muito nos &uacute;ltimos anos, o ministro pediu o uso consciente e respons&aacute;vel de &aacute;gua e energia e concluiu dizendo que estava, "com serenidade", "tranquilizando a todos".</p> <p><a href="https://www.bbc.com/portuguese/brasil-57687829?fbclid=IwAR3ymVMEgyNrju6mf_81Wd65NhK8nWLJKsUS7iZCpHUrr66cgq06lDE-ehc" target="_blank" rel="noopener">Leia mat&eacute;ria completa aqui</a></p> <p><a href="https://www.bbc.com/portuguese/brasil-57687829?fbclid=IwAR3ymVMEgyNrju6mf_81Wd65NhK8nWLJKsUS7iZCpHUrr66cgq06lDE-ehc" target="_blank" rel="noopener">Fonte: BBC Brasil</a></p></div> <div class="box-comentarios"><div class="tt-comentarios"><b>Nenhum</b> comentário</div> <form class="form-comentarios" data-action="https://www.jatainews.com.br/tema/v8/ajax.php" data-tipo="noticia" data-id="10830" method="post"> <textarea name="comentario" id="comentario" placeholder=" Digite aqui seu comentário" required></textarea> <div class="tt-caracteres"><b id="cont">500</b> caracteres restantes.</div> <div class="botao-comentarios">Comentar</div> <div class="form-hidden"> <div class="col-1"> <input type="text" name="nome" class="form-text" placeholder=" Seu nome" required> </div> <div class="col-1"> <input type="text" name="cidade" class="form-text" placeholder=" Cidade e estado" required> </div> <div class="col-full"> <input type="email" name="email" class="form-text" placeholder=" E-mail" required> </div> <div class="g-recaptcha" data-sitekey="6Lf5y0IaAAAAAHZhge0AvrNNhLV9Vhc3DOyr59Pb"></div> <button type="submit" class="form-botao">Comentar</button> </div> </form> <div id="lista-comentarios" data-ajax="https://www.jatainews.com.br/tema/v8/ajax.php" data-tipo="noticia" data-idpg="10830"></div> <div class="botao-mais-comentarios">Mostrar mais comentários</div><div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> </div> </div> <div class="box-relacionadas"> <div class="tt-veja-mais">Veja também</div><div class="env"><a href="https://www.jatainews.com.br/noticia/10829/-era-assim"> <div class="item-conteudo-relacionado"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10829/b4d06b7c57f22247f9884a8391989ab8.jpg" /> <span>Antigamente</span> <span>...Era assim</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10827/oab-e-comissao-arns-denunciam-na-onu-o-governo-bolsonaro"> <div class="item-conteudo-relacionado"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10827/bfb21df719f4086c031ad5619527d7f8.jpg" /> <span>Denúncia na ONU</span> <span>OAB e Comissão Arns denunciam na ONU o governo Bolsonaro</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10826/cartorios-de-notas-de-goias-registram-o-maior-numero-de-testamentos-da-historia"> <div class="item-conteudo-relacionado"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10826/1c9081bedaa3e9d36feb88968bcdd9c1.jpg" /> <span>Testamentos</span> <span>Cartórios de Notas de Goiás registram o maior número de testamentos da história</span> </div> </a></div><a href="https://www.jatainews.com.br/noticia/10825/mackenzie-emite-nota-de-repudio"> <div class="item-conteudo-relacionado"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10825/f01f2d229bd86db9341f5a196b439785.jpg" /> <span>Vandalismo</span> <span>Mackenzie emite nota de repúdio</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10824/zico-carrega-tocha-olimpica-no-japao"> <div class="item-conteudo-relacionado"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10824/3adf248242f99a48aae097df535790ef.jpg" /> <span>Sonho Realizado</span> <span>Zico carrega tocha Olímpica no Japão: </span> </div> </a><a href="https://www.jatainews.com.br/noticia/10823/goias-diminui-em-quase-30-media-movel-de-casos-por-covid-19-nos-ultimos-7-dias"> <div class="item-conteudo-relacionado"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10823/447e508d6f39acebbafdb03093f071c7.jpg" /> <span>Vacinação</span> <span>Goiás diminui em quase 30% média móvel de casos por Covid-19 nos últimos 7 dias</span> </div> </a></div> </div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="fb-page" data-href="https://www.facebook.com/jatainews2009" data-width="500" data-height="215" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="ads-10 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/86cc310d2e53b55246b5c1e21249bf90.jpg" alt="MT Informática" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.unidospelavacina.org.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/90a71638ee38f2aa002161be15606484.jpg" alt="Unidos Pela Vacina" class="ads-img" /> </a> </div> </div> </div><div class="pos-tempo-home"> <div class="env"> <div class="cidade-tempo">Jataí - GO</div> <div class="tempo-data">Atualizado às 15h57 - <b>Fonte:</b> <a href="https://www.climatempo.com.br" target="_blank">Climatempo</a></div> </div> <div class="tempo-tab1"> <div class="cond-atual"> <span class="icons-tempo icon-ensolarado"></span> <span>27°</span> </div> <div class="min-max"> <span>Tempo aberto</span> <p> <span>Mín. <b>12°</b></span> <span>Máx. <b>28°</b></span> </p> </div> <div class="info-extra"> <div> <span class="icons-tempo icon-sensacao"></span> <span>26°</span> <span>Sensação</span> </div> <div> <span class="icons-tempo icon-vento"></span> <span>8.6 km/h</span> <span>Vento</span> </div> <div> <span class="icons-tempo icon-umidade"></span> <span>16.3%</span> <span>Umidade do ar</span> </div> <div> <span class="icons-tempo icon-chuva"></span> <span>0% (0mm)</span> <span>Chance de chuva</span> </div> </div> </div> <div class="tempo-tab2"> <div class="cond-futuro"> <span class="tt-cond-fut">Amanhã (08/07)</span> <div class="icons-cond-futuro"> <div> <span class="icons-tempo icon-ceu-claro-noite"></span> <span>Madrugada</span> </div> <div> <span class="icons-tempo icon-ensolarado"></span> <span>Manhã</span> </div> <div> <span class="icons-tempo icon-ensolarado"></span> <span>Tarde</span> </div> <div> <span class="icons-tempo icon-ceu-claro-noite"></span> <span>Noite</span> </div> </div> <p> <span>Mín. <b>13°</b></span> <span>Máx. <b>28°</b></span> </p> <span class="desc-futuro">Sol</span> </div> </div> <div class="tempo-tab3"> <div class="cond-futuro"> <span class="tt-cond-fut">Sexta (09/07)</span> <div class="icons-cond-futuro"> <div> <span class="icons-tempo icon-ceu-claro-noite"></span> <span>Madrugada</span> </div> <div> <span class="icons-tempo icon-ensolarado"></span> <span>Manhã</span> </div> <div> <span class="icons-tempo icon-ensolarado"></span> <span>Tarde</span> </div> <div> <span class="icons-tempo icon-ceu-claro-noite"></span> <span>Noite</span> </div> </div> <p> <span>Mín. <b>14°</b></span> <span>Máx. <b>29°</b></span> </p> <span class="desc-futuro">Sol</span> </div> </div> </div><div class="ads-4 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v8/img/3-300x250-1.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <span>Mais lidas</span> </div> <div class="conteudo-item-rodape mais-lidas-home"><a href="https://www.jatainews.com.br/noticia/10822/chapadao-do-sul-fica-sem-registrar-novos-casos-de-covid-nas-ultimas-24h"> <span>1</span> <div class="conteudo-mais-lidas"> <span><b>Geral</b> - Há 6 dias </span> <span>Chapadão do Sul fica sem registrar novos casos de Covid nas ultimas 24h</span> <span>E números de internados começa a diminuir</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10819/incidencia-de-infarto-no-inverno-pode-aumentar-em-30"> <span>2</span> <div class="conteudo-mais-lidas"> <span><b>Geral</b> - Há 6 dias </span> <span>Incidência de infarto no inverno pode aumentar em 30%:</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10820/vereadores-ouvem-representantes-da-saude-e-do-hc"> <span>3</span> <div class="conteudo-mais-lidas"> <span><b>Geral</b> - Há 6 dias </span> <span>Vereadores ouvem representantes da Saúde e do HC</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10828/senac-cursos-100-gratuitos-em-ead"> <span>4</span> <div class="conteudo-mais-lidas"> <span><b>Educação</b> - Há 2 dias </span> <span>SENAC - cursos 100% gratuitos em EAD</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10825/mackenzie-emite-nota-de-repudio"> <span>5</span> <div class="conteudo-mais-lidas"> <span><b>Geral</b> - Há 2 dias </span> <span>Mackenzie emite nota de repúdio</span> </div> </a></div> </div><div class="ads-5 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v8/img/3-300x250-2.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <a href="https://www.jatainews.com.br/blogs-e-colunas"> <span>Blogs e colunas</span> </a> </div> <div class="conteudo-item-rodape blogs-colunas-lateral"><a class="img-blogs-colunas-n" href="https://www.jatainews.com.br/noticia/10829/-era-assim"> <div> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/img/60c682dd5ed7d682e7b9091d1161e123.jpg" alt="Mago das Letras" /> <span>Mago das Letras</span> <span>...Era assim</span> </div> </a><a class="img-blogs-colunas-n" href="https://www.jatainews.com.br/noticia/10824/zico-carrega-tocha-olimpica-no-japao"> <div> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/img/fc048e5bc05dc99bb7c35d5371630a02.jpg" alt="Esporte local" /> <span>Esporte local</span> <span>Zico carrega tocha Olímpica no Japão: </span> </div> </a><a class="img-blogs-colunas-n" href="https://www.jatainews.com.br/noticia/10823/goias-diminui-em-quase-30-media-movel-de-casos-por-covid-19-nos-ultimos-7-dias"> <div> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/img/3d040a3d86ea4215e67ca5c0ef6be901.jpg" alt="Saúde" /> <span>Saúde</span> <span>Goiás diminui em quase 30% média móvel de casos por Covid-19 nos últimos 7 dias</span> </div> </a><a class="img-blogs-colunas-n" href="https://www.jatainews.com.br/noticia/10818/perolandia-e-sua-historia"> <div> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/img/031ab7175b9b95ff3dc5e4d27ab18d6b.jpg" alt="Contador de Histórias" /> <span>Contador de Histórias</span> <span>Perolândia e sua história</span> </div> </a></div> </div><div class="ads-6 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v8/img/3-300x250-3.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <a href="https://www.jatainews.com.br/municipios"> <span>Municípios</span> </a> </div> <div class="conteudo-item-rodape"><div class="municipios"><a class="img-municipios-n" href="https://www.jatainews.com.br/noticia/10821/camara-municipal-de-jatai-entra-em-recesso-parlamentar"> <div> <span>Jataí - Goiás - GO</span> <span>Câmara Municipal de Jataí entra em recesso parlamentar</span> </div> </a><a class="img-municipios-n" href="https://www.jatainews.com.br/noticia/10818/perolandia-e-sua-historia"> <div> <span>Perolândia - GO</span> <span>Perolândia e sua história</span> </div> </a><a class="img-municipios-n" href="https://www.jatainews.com.br/noticia/10523/serranopolis-recebe-verba-via-convenio-para-compra-de-maquinarios"> <div> <span>Serranópolis - GO</span> <span>Serranópolis recebe verba via convênio para compra de maquinários</span> </div> </a><a class="img-municipios-n" href="https://www.jatainews.com.br/noticia/10456/goinfra-inicia-obras-de-recuperacao-asfaltica-em-rodovias-do-sudoeste-goiano"> <div> <span>Aparecida do Rio Doce - GO</span> <span>Goinfra inicia obras de recuperação asfáltica em rodovias do Sudoeste goiano </span> </div> </a></div></div> </div><div class="ads-7 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v8/img/3-300x250-4.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-classificados classificados-lateral"> <div class="tt-classificados"> <a href="https://www.jatainews.com.br/classificados"> <span>Classificados</span> </a> <a href="https://www.jatainews.com.br/classificados/publicar"> <button>Publicar anúncio</button> </a> </div> <div class="owl-carousel owl-theme anuncios-class anuncios-class-lateral"><div class="nenhum-ads-class"> <span>Nenhum item cadastrado. Seja o primeiro a anunciar algo em nosso site!</span> </div></div><div class="categorias-class-home"><ul><li style="width: 16.666666666667%;"> <a href="https://www.jatainews.com.br/classificados/categoria/1/automoveis"> <span class="icon-automoveis2106758787"></span> <span>Automóveis</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.jatainews.com.br/classificados/categoria/4/eletrodomesticos"> <span class="icon-eletrodomesticos1302108740"></span> <span>Eletrodomésticos</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.jatainews.com.br/classificados/categoria/2/imoveis"> <span class="icon-imoveis1281569573"></span> <span>Imóveis</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.jatainews.com.br/classificados/categoria/3/informatica"> <span class="icon-informatica363773307"></span> <span>Informática</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.jatainews.com.br/classificados/categoria/6/moda"> <span class="icon-moda1485515597"></span> <span>Moda</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.jatainews.com.br/classificados/categoria/5/moveis"> <span class="icon-moveis830635991"></span> <span>Móveis</span> </a> </li></ul></div></div><div class="ads-8 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v8/img/3-300x250-5.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div> </div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-4"> <div class="tt-links-rodape"> <a href="https://www.jatainews.com.br/editorias"> <span>Editorias</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.jatainews.com.br/comportamento">Comportamento</a> </li><li> <a href="https://www.jatainews.com.br/edital">Edital</a> </li><li> <a href="https://www.jatainews.com.br/educacao">Educação</a> </li><li> <a href="https://www.jatainews.com.br/geral">Geral</a> </li><li> <a href="https://www.jatainews.com.br/internacional">Internacional</a> </li><li> <a href="https://www.jatainews.com.br/raio-x">Raio X</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-links-rodape"> <a href="https://www.jatainews.com.br/municipios"> <span>Municípios</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.jatainews.com.br/aparecida-do-rio-doce-go">Aparecida do Rio Doce - GO</a> </li><li> <a href="https://www.jatainews.com.br/jatai-goias-go">Jataí - Goiás - GO</a> </li><li> <a href="https://www.jatainews.com.br/perolandia-go">Perolândia - GO</a> </li><li> <a href="https://www.jatainews.com.br/serranopolis-go">Serranópolis - GO</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-links-rodape"> <a href="https://www.jatainews.com.br/blogs-e-colunas"> <span>Blogs e colunas</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.jatainews.com.br/agronegocio">AgroNegócio</a> </li><li> <a href="https://www.jatainews.com.br/bastidores-da-politica">Bastidores da Política</a> </li><li> <a href="https://www.jatainews.com.br/contador-de-historia">Contador de Histórias</a> </li><li> <a href="https://www.jatainews.com.br/empreededorism">Empreededorismo</a> </li><li> <a href="https://www.jatainews.com.br/esporte-local">Esporte local</a> </li><li> <a href="https://www.jatainews.com.br/mago-das-letra">Mago das Letras</a> </li><li> <a href="https://www.jatainews.com.br/saude">Saúde</a> </li><li> <a href="https://www.jatainews.com.br/tecnologia">Tecnologia</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-links-rodape"> <span>Links</span> </div> <div class="links-rodape"> <ul> <li> <a href="https://www.jatainews.com.br/classificados">Classificados</a> </li> <li> <a href="https://www.jatainews.com.br/enquetes">Enquetes</a> </li> <li> <a href="https://www.jatainews.com.br/contato">Fale conosco</a> </li> <li> <a href="https://www.jatainews.com.br/galerias">Galerias</a> </li> <li> <a href="https://www.jatainews.com.br/ultimas-noticias">Últimas notícias</a> </li> <li> <a href="https://www.jatainews.com.br/videos">Vídeos</a> </li> </ul> </div><div class="tt-links-rodape margin-tt-link-rodape"> <a href="https://www.jatainews.com.br/paginas"> <span>Páginas</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.jatainews.com.br/blogs-e-colunas">Blogs</a> </li><li> <a href="https://www.jatainews.com.br/pagina/10/edital" target="_blank">Edital</a> </li><li> <a href="https://www.jatainews.com.br/pagina/2/internacional" target="_blank">Internacional</a> </li><li> <a href="https://rdline.blogspot.com/" target="_blank">Radio Line</a> </li><li class="link-rodape-todos"> <a href="https://www.jatainews.com.br/paginas">Ver todas</a> </li></ul> </div></div> </div> </div> <div class="rodape-2 barra-susp-rodape"> <div class="conteudo"> <div class="copyright">© Copyright 2021 - Jataí News - Todos os direitos reservados</div> <a href="https://www.ele1.com.br/?utm_source=v8_rodape" target="_blank"> <img src="https://ele1.com.br/img/selo-ele1.png" class="selo-lenium" style="height: 47px;" alt="Ele1 - Criar site de notícias" title="Este site utiliza a plataforma Ele1" /> </a> </div> </div> </div> <link href="https://www.jatainews.com.br/tema/v8/estilo/slide.css?v=083bf13c" rel="stylesheet"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.jatainews.com.br/tema/v8/js/slide.js?v=083bf13c"></script> <script src="https://www.jatainews.com.br/tema/v8/js/site2.min.js?v=083bf13c"></script> <script src="https://www.jatainews.com.br/tema/v8/js/load-img.min.js?v=083bf13c"></script> <script src="https://www.jatainews.com.br/tema/v8/js/owl.carousel-min.js?v=083bf13c" charset="utf-8"></script> <script src="https://www.google.com/recaptcha/api.js?hl=pt-BR" type="text/javascript"></script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>