<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>Vulcão na África entra em erupção</title> <meta content="pt-br" name="language" /> <meta content="Jataí News" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="E deixa meio milhão sem água potável na República Democrática do Congo" name="description" /> <link href="https://www.jatainews.com.br/noticia/10748/vulcao-na-africa-entra-em-erupcao" rel="canonical" /> <link href="https://www.jatainews.com.br/img/87fd0a99e9a840f053154415da696005.jpg" id="element_favicon" rel="icon" type="image/png" /> <meta content="pt_BR" property="og:locale" /> <meta content="Vulcão na África entra em erupção" property="og:title" /> <meta content="Jataí News" property="og:site_name" /> <meta content="E deixa meio milhão sem água potável na República Democrática do Congo" property="og:description" /> <meta content="https://www.jatainews.com.br/images/noticias/10748/4a576fcde5951827eafeca02b03b3461.jpg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="Vulcão na África entra em erupção"> <meta name="twitter:description" content="E deixa meio milhão sem água potável na República Democrática do Congo"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.jatainews.com.br/images/noticias/10748/4a576fcde5951827eafeca02b03b3461.jpg"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script> <link href="/tema/v8/fonts/classificados/icons.css?v=75790dce" rel="stylesheet" type="text/css" /> <script src="https://www.jatainews.com.br/tema/v8/js/site.min.js?v=083bf13c"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:200,300,400,900|Montserrat:100,200,300,600,900|Lato:300,400,900" rel="stylesheet"> <link href="https://www.jatainews.com.br/tema/v8/estilo/estilo.min.css?v=a8b679b4" rel="stylesheet" type="text/css" /> <link href="/tema/v8/fonts/fonts.css?v=083bf13c" rel="stylesheet" type="text/css" /> <style>a{ color: #005dff; } .topo-2{ background: #005dff; } .topo-3{ background: #005dff; } .topo-1 .busca-tp-inp2:checked + .busca-tp-inp .ico-busca{ color: #005dff; } .b-menu-c{ background: #005dff; } .item-menu:hover span{ color: #005dff; } .estilo-marquee-2 .tt-noticias-marquee, .estilo-marquee-2 .tt-noticias-marquee:before{ background: #005dff; } .estilo-marquee-2 .item-marquee{ color: #005dff; } .estilo-marquee-4{ background: #005dff; } .estilo-marquee-5 .tt-noticias-marquee, .estilo-marquee-5 .tt-noticias-marquee:before{ background: #005dff; } .estilo-marquee-6 .tt-noticias-marquee span{ background: #005dff; } .estilo-marquee-7 .tt-noticias-marquee span{ background: #005dff; } .estilo-marquee-7 .tt-noticias-marquee span:before{ background: #005dff; } .estilo-marquee-7 .item-marquee b{ color: #005dff; } .blogs-e-colunas div span:nth-of-type(1){ color: #005dff; } .blogs-e-colunas a:hover div span:nth-of-type(3){ color: #005dff; } .municipios div span:nth-of-type(1){ background: #005dff; } .municipios a:hover div span:nth-of-type(2){ color: #005dff; } .videos div span:nth-of-type(1){ background: #005dff; } .tt-classificados span:before{ color: #005dff; } .tt-classificados a:hover span{ color: #005dff; } .tt-classificados button, .botao-publicar-ads{ background: #005dff; } .categoria-ads-class:before{ background: #005dff; } .categorias-class-home a:hover{ background: #005dff; } .categorias-class-home li:after{ background: #005dff; } .tt-item-rodape span{ color: #005dff; } .rodape{ background: #005dff; } .rodape-2{ background: #005dff; } .pg-at{ background: #005dff; } .blogs-colunas-lateral span:nth-of-type(1){ color: #005dff; } .lateral-interna .municipios div span:nth-of-type(1){ color: #005dff; } .tt-municipios-interno .tt-estado{ color: #005dff; } .categorias-class .owl-dots .owl-dot span{ background: #005dff; } .item-cat-class-int span:nth-of-type(1){ color: #005dff; } .item-cat-class-int:hover{ background: #005dff; } .form-cadastro-class .form-text:focus, .form-cadastro-class .form-select:focus, .form-cadastro-class .form-textarea:focus{ box-shadow: inset 0 0 0 1px #005dff; -webkit-box-shadow: inset 0 0 0 1px #005dff; -moz-box-shadow: inset 0 0 0 1px #005dff; -o-box-shadow: inset 0 0 0 1px #005dff; } .form-botao{ background: #005dff; } .form-botao:hover{ border: 1px solid #005dff; color: #005dff; } .box-planos button{ background: #005dff; } .box-planos button:hover{ color: #005dff; border: 1px solid #005dff; border-bottom: 2px solid #005dff; } .box-planos button:hover span:nth-of-type(2){ -webkit-text-stroke-color: #005dff; } .input-file-class:hover button{ border: 2px dashed #005dff; } .itens-progresso progress::-webkit-progress-value{ background: #005dff; } .ident-img-class:before { background: #005dff; } .tt-comentarios{ color: #005dff; } .form-comentarios .botao-comentarios{ background: #005dff; } .form-comentarios .botao-comentarios:hover{ border: 1px solid #005dff; color: #005dff; } .texto blockquote:before{ border-left: 3px solid #005dff; } .item-comentario span:nth-child(1){ color: #005dff; } .item-conteudo-relacionado span:nth-of-type(1){ background: #005dff; } .botao-mais-bl-mun button{ background: #005dff; }</style> <link href="https://www.jatainews.com.br/tema/v8/estilo/enquetes.min.css?v=083bf13c" rel="stylesheet"> <style>::selection{background: #005dff;color: #fff;}.botao-enquete{background: #005dff;border: 1px solid #005dff;}.botao-enquete:hover{background: transparent;color: #005dff;border: 1px solid #005dff;}.texto a{color: #005dff;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #005dff;}.check-enq progress::-moz-progress-bar {background: #005dff;}.check-enq progress::-webkit-progress-value {background: #005dff;}</style> <script data-dmnenq="https://www.jatainews.com.br/" src="https://www.jatainews.com.br/tema/v8/js/enquetes.min.js?v=083bf13c" type="text/javascript"></script> <script> var config_tema = { tempo_ads: 5000, itens_slide: 7, itens_classificados: 0, home: 'N', pg_classificados: 'N', fixa_conteudo: 'S', conteudo_classificado: 'N', pg_galeria: 'N', comentarios: 'S' } </script> </head> <body> <div class="env-site"> <div class="barra-data"> <div class="conteudo"> <span class="data">Sexta, 04 de Junho de 2021</span> <span class="hora">14:29</span> <div class="pos-social"> <a href="https://www.facebook.com/jatainews2009" target="_blank" class="icons-topo icon-facebook"></a> <a href="https://www.twitter.com/LeniumOficial" target="_blank" class="icons-topo icon-twitter"></a> <a href="https://www.instagram.com/lenium_tec" target="_blank" class="icons-topo icon-instagram"></a> </div> <a href="https://api.whatsapp.com/send?phone=5564996487654&text=Olá!" target="_blank"> <span class="whatsapp">64 99648-7654</span> </a> </div> </div> <div class="pos-topo topo-1 tmn-logo-3 alinha-logo-2 alinha-logo-mobile-2 barra-suspensa"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> </div> <div class="tt-menu">MENU</div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu"> <div class="pos-social pos-social-menu"> <a href="https://www.facebook.com/jatainews2009" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a> <a href="https://www.twitter.com/LeniumOficial" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a> <a href="https://www.instagram.com/lenium_tec" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a> </div> <div class="pos-contato-menu icon-email"> <div> <span>E-mail</span> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c7ada6b3a6aea9a2b0b487a0aaa6aeabe9a4a8aa">[email&#160;protected]</a></span> </div> </div> <a href="https://api.whatsapp.com/send?phone=5564996487654&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>64 99648-7654</span> </div> </div> </a> <a href="https://www.jatainews.com.br/ultimas-noticias"> <div class="item-menu"> <span class="icons-topo icon-noticias"></span> <span>Últimas notícias</span> </div> </a> <a href="https://www.jatainews.com.br/editorias"> <div class="item-menu"> <span class="icons-topo icon-lista"></span> <span>Editorias</span> </div> </a> <a href="https://www.jatainews.com.br/municipios"> <div class="item-menu"> <span class="icons-topo icon-local"></span> <span>Municípios</span> </div> </a> <a href="https://www.jatainews.com.br/blogs-e-colunas"> <div class="item-menu"> <span class="icons-topo icon-blogs"></span> <span>Blogs & Colunas</span> </div> </a> <a href="https://www.jatainews.com.br/videos"> <div class="item-menu"> <span class="icons-topo icon-videos"></span> <span>Vídeos</span> </div> </a> <a href="https://www.jatainews.com.br/galerias"> <div class="item-menu"> <span class="icons-topo icon-galerias"></span> <span>Galerias</span> </div> </a> <a href="https://www.jatainews.com.br/paginas"> <div class="item-menu"> <span class="icons-topo icon-paginas"></span> <span>Páginas</span> </div> </a> <a href="https://www.jatainews.com.br/enquetes"> <div class="item-menu"> <span class="icons-topo icon-enquetes"></span> <span>Enquetes</span> </div> </a> <a href="https://www.jatainews.com.br/classificados"> <div class="item-menu"> <span class="icons-topo icon-etiqueta"></span> <span>Classificados</span> </div> </a> <a href="https://www.jatainews.com.br/contato"> <div class="item-menu"> <span class="icons-topo icon-contato"></span> <span>Fale conosco</span> </div> </a> </div> </div> </div> <div class="logo"> <a href="https://www.jatainews.com.br/"> <img src="https://www.jatainews.com.br/img/05923ef2667a043c1a98eb9ed92f74fd.jpg" alt="Jataí News" /> </a> </div> <div class="mini-tempo-topo"> <span class="icons-tempo icon-nublado-dia"></span> <span>28°</span> <div class="desc-mini-tempo"> <p>Poucas nuvens</p> <p>Jataí - GO</p> </div> </div> <div class="cotacao-topo"> <div class="item-cotacao-topo"> <p>Dólar com.</p> <p> <span class="icons-topo icon-seta variacao-negativa"></span> <span>R$ 5,07</span> </p> </div> <div class="item-cotacao-topo"> <p>Euro</p> <p> <span class="icons-topo icon-seta variacao-negativa"></span> <span>R$ 6,16</span> </p> </div> <div class="item-cotacao-topo"> <p>Peso Arg.</p> <p> <span class="icons-topo icon-seta variacao-negativa"></span> <span>R$ 0,05</span> </p> </div> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-topo icon-busca"></span> </div> </label> <form method="get" action="https://www.jatainews.com.br/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" O que procura?"> </form> </div> </div> </div> <div class="pos-menu-topo b-menu-p"> <div class="conteudo"> <ul class="menu-topo"> <style>.mn-c3{color: #000;}.mn-c3:hover{color: #ffa900;}.mn-p9{color: #000;}.mn-p9:hover{color: #005dff;}.mn-p4{color: #000;}.mn-p4:hover{color: #005dff;}.mn-c1{color: #000;}.mn-c1:hover{color: #ffa900;}.mn-c2{color: #000;}.mn-c2:hover{color: #ffa900;}.mn-c4{color: #000;}.mn-c4:hover{color: #005dff;}.mn-p10{color: #000;}.mn-p10:hover{color: #005dff;}.mn-p8{color: #000;}.mn-p8:hover{color: #005dff;}</style> <li> <a href="https://www.jatainews.com.br/educacao" class="mn-c3">Educação</a> </li> <li> <a href="https://www.jatainews.com.br/pagina/9/raio-x" class="mn-p9" target="_blank">Raio X</a> </li> <li> <a href="https://www.jatainews.com.br/blogs-e-colunas" class="mn-p4" target="_blank">Blogs</a> </li> <li> <a href="https://www.jatainews.com.br/geral" class="mn-c1" target="_blank">Geral</a> </li> <li> <a href="https://www.jatainews.com.br/comportamento" class="mn-c2" target="_blank">Comportamento</a> </li> <li> <a href="https://www.jatainews.com.br/internacional" class="mn-c4" target="_blank">Internacional</a> </li> <li> <a href="https://www.jatainews.com.br/pagina/10/edital" class="mn-p10" target="_blank">Edital</a> </li> <li> <a href="https://rdline.blogspot.com/" class="mn-p8" target="_blank">Radio Line</a> </li> </ul> </div> </div> <div class="pos-barra-suspensa"> <div class="conteudo-barra-suspensa"> <div class="pos-social pos-social-menu"> <a href="https://www.facebook.com/jatainews2009" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a> <a href="https://www.twitter.com/LeniumOficial" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a> <a href="https://www.instagram.com/lenium_tec" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a> <a href="https://api.whatsapp.com/send?phone=5564996487654&text=Olá!" target="_blank" class="icons-topo icon-whatsapp"><span>WhatsApp</span></a> </div> </div> </div> <div class="conteudo"> <div class="pos-noticias-marquee estilo-marquee-7"> <div class="tt-noticias-marquee"><a href="https://www.jatainews.com.br/ultimas-noticias"><span>Últimas notícias</span></a></div> <div class="noticias-marquee"> <div class="itens-noticias-marquee"> <a class="item-marquee" href="https://www.jatainews.com.br/noticia/10752/a-expansao-da-capacidade-de-inovacao"><b>Geral</b><em>A expansão da capacidade de inovação</em></a><a class="item-marquee" href="https://www.jatainews.com.br/noticia/10751/a-importancia-da-cultura-do-milho-para-o-manejo-de-plantas-daninhas-resistentes-a-herbicidas"><b>Geral</b><em>A importância da cultura do milho para o manejo de plantas daninhas resistentes a herbicidas</em></a><a class="item-marquee" href="https://www.jatainews.com.br/noticia/10750/alessandra-propoe-fechamento-de-trecho-da-avenida-goias-em-datas-comerciais"><b>Geral</b><em>Alessandra propõe fechamento de trecho da Avenida Goiás em datas comerciais</em></a><a class="item-marquee" href="https://www.jatainews.com.br/noticia/10749/distribuidora-de-energia-da-desconto-de-40-em-contas-atrasadas"><b>Geral</b><em>Distribuidora de energia dá desconto de 40% em contas atrasadas</em></a><a class="item-marquee" href="https://www.jatainews.com.br/noticia/10748/vulcao-na-africa-entra-em-erupcao"><b>Internacional</b><em>Vulcão na África entra em erupção</em></a> </div> </div> </div> </div> <div class="ads-1 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-mega-3"> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/0d71aa35189e5dea6ebf30b26bd1a2f5.jpg" alt="Anuncie conosco" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.linkedin.com/in/lucas-r%C3%B3sa-tum-3b5443a9/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/21c611966c90569d766618006b05a380.jpg" alt="Lucas Rosa Tum - Escritório de advocacia" class="ads-img" /> </a> </div> </div> </div> <div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"> <div class="topico-post"> <span>Internacional</span> <span>Vulcão</span> </div> <h1 class="titulo-post">Vulcão na África entra em erupção</h1> <h2 class="subtitulo-post">E deixa meio milhão sem água potável na República Democrática do Congo</h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>04/06/2021 10h34</span> </div> <div class="visualizacoes-post"><span class="icons-topo icon-visualizacoes"></span><span>115</span></div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> Gideone Rosa</span> <span><b>Fonte: </b> MSF</span> </div> </div> <div class="botoes-compartilhar"> <span class="icons-topo icon-whatsapp" data-href="https://api.whatsapp.com/send?text=Vulcão na África entra em erupção https://www.jatainews.com.br/noticia/10748/vulcao-na-africa-entra-em-erupcao"></span> <span class="icons-topo icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.jatainews.com.br/noticia/10748/vulcao-na-africa-entra-em-erupcao"></span> <span class="icons-topo icon-twitter" data-href="https://twitter.com/intent/tweet?text=Vulcão na África entra em erupção&url=https://www.jatainews.com.br/noticia/10748/vulcao-na-africa-entra-em-erupcao"></span> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 500px;"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10748/4a576fcde5951827eafeca02b03b3461.jpg" alt="“Estamos atendendo às necessidades imediatas dos deslocados, mas não é suficiente”, disse Magali Roudaut, coordenadora de projeto de MSF na RDC." /> <figcaption><span>“Estamos atendendo às necessidades imediatas dos deslocados, mas não é suficiente”, disse Magali Roudaut, coordenadora de projeto de MSF na RDC.</span></figcaption> </figure> <div class="texto"><p><span style="font-size: 14pt;"><strong>M&eacute;dicos Sem Fronteiras atua na regi&atilde;o de Goma, mas popula&ccedil;&atilde;o precisa de apoio adicional</strong></span></p> <p>Ap&oacute;s a erup&ccedil;&atilde;o do vulc&atilde;o Nyiragongo, na Rep&uacute;blica Democr&aacute;tica do Congo (RDC), centenas de milhares de pessoas foram deslocadas e mais de meio milh&atilde;o ficaram na cidade de Goma sem acesso &agrave; &aacute;gua pot&aacute;vel. Enquanto as equipes de M&eacute;dicos Sem Fronteiras (MSF) est&atilde;o respondendo a esta emerg&ecirc;ncia, outras organiza&ccedil;&otilde;es humanit&aacute;rias tamb&eacute;m devem intervir, urgentemente, para ajudar na assist&ecirc;ncia &agrave; popula&ccedil;&atilde;o.</p> <p>&ldquo;Estamos atendendo &agrave;s necessidades imediatas dos deslocados, mas n&atilde;o &eacute; suficiente&rdquo;, disse Magali Roudaut, coordenadora de projeto de MSF na RDC. &ldquo;Mais &aacute;gua pot&aacute;vel deve ser fornecida urgentemente. O c&oacute;lera &eacute; uma doen&ccedil;a end&ecirc;mica na regi&atilde;o e representa uma grande amea&ccedil;a para as pessoas, inclusive para as comunidades locais.&rdquo;</p> <p>&ldquo;Existem necessidades urgentes que ainda n&atilde;o foram atendidas, como acesso a alimentos, abrigos, latrinas, cobertores e gal&otilde;es de &aacute;gua&rdquo;, diz Roudaut. &ldquo;Pedimos o apoio urgente de outras organiza&ccedil;&otilde;es humanit&aacute;rias para fornecer assist&ecirc;ncia &agrave;s pessoas.&rdquo;</p> <p><strong>Sem acesso &agrave; &aacute;gua pot&aacute;vel</strong></p> <p>Considerado o vulc&atilde;o mais perigoso da &Aacute;frica, o Nyiragongo entrou em erup&ccedil;&atilde;o no dia 22 de maio, atingindo a regi&atilde;o da cidade de Goma. At&eacute; o momento, 31 pessoas foram declaradas como mortas por consequ&ecirc;ncia direta ou indireta da erup&ccedil;&atilde;o, de acordo com o escrit&oacute;rio da ONU para a Coordena&ccedil;&atilde;o de Assuntos Humanit&aacute;rios (OCHA &ndash; na sigla em ingl&ecirc;s). V&aacute;rios edif&iacute;cios foram seriamente danificados ou sofreram colapsos, incluindo estruturas de sa&uacute;de e sistemas de abastecimento de &aacute;gua e eletricidade. Mais de 500 mil pessoas foram privadas do acesso &agrave; &aacute;gua pot&aacute;vel, pois o principal reservat&oacute;rio e os encanamentos de Goma foram danificados durante a erup&ccedil;&atilde;o.</p> <p>Cerca de 400 mil pessoas foram deslocadas e est&atilde;o em movimento, temendo a atividade s&iacute;smica e vulc&acirc;nica, que continua. &ldquo;Temos visto um fluxo constante de pessoas saindo de Goma carregando colch&otilde;es e outros pertences&rdquo;, diz Roudaut. &ldquo;Elas v&atilde;o de carro ou a p&eacute; em dire&ccedil;&atilde;o a Sake, Rutshuru e Minova ou de barco at&eacute; Bukavu.&rdquo;</p> <p>Algumas pessoas tamb&eacute;m cruzaram a fronteira com Ruanda. Embora a movimenta&ccedil;&atilde;o tenha diminu&iacute;do no in&iacute;cio da semana, a ordem das autoridades para a evacua&ccedil;&atilde;o parcial de Goma, no dia 27 de maio, levou &agrave; sa&iacute;da de centenas de milhares de pessoas.</p> <p>As equipes de MSF est&atilde;o fornecendo assist&ecirc;ncia aos deslocados em Sake, onde entre 100 mil a 180 mil pessoas se re&uacute;nem em igrejas, escolas, mesquitas e nas ruas em busca de comida, &aacute;gua, abrigo e cuidados de sa&uacute;de.</p> <p><strong>Equipes de MSF fornecem cuidados m&eacute;dicos e de preven&ccedil;&atilde;o ao c&oacute;lera</strong></p> <p>O trabalho de MSF se concentra na preven&ccedil;&atilde;o da propaga&ccedil;&atilde;o do c&oacute;lera e no tratamento de pacientes com a doen&ccedil;a. Nossas equipes tamb&eacute;m realizam vigil&acirc;ncia epidemiol&oacute;gica e fornecem &aacute;gua pot&aacute;vel para a popula&ccedil;&atilde;o. MSF aumentou a capacidade de armazenamento de &aacute;gua em reservat&oacute;rio para 125 mil litros, que pode ser reabastecido por caminh&otilde;es dependendo do consumo di&aacute;rio das pessoas.</p> <p>Tamb&eacute;m &eacute; oferecido atendimento m&eacute;dico a pessoas em centros de sa&uacute;de e hospitais apoiados por MSF, com equipes realizando 202 consultas apenas no primeiro dia de resposta &agrave; emerg&ecirc;ncia em Sake. Com suspeita de c&oacute;lera, tr&ecirc;s pessoas do assentamento para deslocados internos foram admitidas no centro de tratamento da doen&ccedil;a, mas os resultados dos testes deram negativo. No entanto, isso ilustra o risco da doen&ccedil;a para o povo de Sake.</p> <p><strong>Cuidados de sa&uacute;de e servi&ccedil;os essenciais em Kivu do Norte</strong></p> <p>MSF tamb&eacute;m est&aacute; fornecendo acesso a instala&ccedil;&otilde;es de higiene e saneamento em Goma, onde equipes est&atilde;o construindo latrinas para os deslocados. Foram doados 100 colch&otilde;es ao hospital da cidade para melhorar as condi&ccedil;&otilde;es da unidade de sa&uacute;de.</p> <p>Em Rutshuru, Kivu do Norte, que abriga cerca de 25 mil pessoas deslocadas, MSF apoia o hospital e dois centros de sa&uacute;de da vizinhan&ccedil;a. As equipes est&atilde;o prestando cuidados m&eacute;dicos b&aacute;sicos e encaminhando os casos mais complicados para o hospital de Rutshuru.</p> <p>Tamb&eacute;m estamos trabalhando para limitar o impacto do desastre em pacientes que fazem parte dos 12 projetos apoiados por MSF, em parceria com o Minist&eacute;rio da Sa&uacute;de, nas prov&iacute;ncias de Kivu do Norte, Kivu do Sul e Maniema. A prov&iacute;ncia de Ituri, onde MSF est&aacute; presente, foi afetada pela erup&ccedil;&atilde;o vulc&acirc;nica, pois ela depende do aeroporto de Goma, que est&aacute; fechado. Sem o aeroporto, rotas de abastecimento de equipamentos e medicamentos est&atilde;o sendo redefinidas, assim como o deslocamento de equipes. Essas quest&otilde;es s&atilde;o constantemente reavaliadas para garantir a continuidade dos cuidados de sa&uacute;de que fornecemos nestas regi&otilde;es.</p></div> <div class="box-comentarios"><div class="tt-comentarios"><b>Nenhum</b> comentário</div> <form class="form-comentarios" data-action="https://www.jatainews.com.br/tema/v8/ajax.php" data-tipo="noticia" data-id="10748" method="post"> <textarea name="comentario" id="comentario" placeholder=" Digite aqui seu comentário" required></textarea> <div class="tt-caracteres"><b id="cont">500</b> caracteres restantes.</div> <div class="botao-comentarios">Comentar</div> <div class="form-hidden"> <div class="col-1"> <input type="text" name="nome" class="form-text" placeholder=" Seu nome" required> </div> <div class="col-1"> <input type="text" name="cidade" class="form-text" placeholder=" Cidade e estado" required> </div> <div class="col-full"> <input type="email" name="email" class="form-text" placeholder=" E-mail" required> </div> <div class="g-recaptcha" data-sitekey="6Lf5y0IaAAAAAHZhge0AvrNNhLV9Vhc3DOyr59Pb"></div> <button type="submit" class="form-botao">Comentar</button> </div> </form> <div id="lista-comentarios" data-ajax="https://www.jatainews.com.br/tema/v8/ajax.php" data-tipo="noticia" data-idpg="10748"></div> <div class="botao-mais-comentarios">Mostrar mais comentários</div><div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> </div> </div> <div class="box-relacionadas"> <div class="tt-veja-mais">Veja também</div><div class="env"><a href="https://www.jatainews.com.br/noticia/10654/msf-retoma-atividades-na-india-em-resposta-a-segunda-onda-de-covid-19"> <div class="item-conteudo-relacionado"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10654/544466fe5d17de8dfe32e7abdcc7e376.jpg" /> <span>Índia</span> <span>MSF retoma atividades na Índia em resposta à segunda onda de COVID-19</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10625/morre-principe-philip-marido-da-rainha-elizabeth-ii"> <div class="item-conteudo-relacionado"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10625/4bf8d9d86bcaacc307db8611ae6e151d.jpg" /> <span>Realeza </span> <span>Morre príncipe Philip, marido da rainha Elizabeth II</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10510/migrantes-detidos-no-mexico-ainda-sofrem-com-pobreza-e-violencia"> <div class="item-conteudo-relacionado"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10510/dfe404edc7550d0345f36bb1ac60479d.jpg" /> <span>Pobreza e violência</span> <span>Migrantes detidos no México ainda sofrem com pobreza e violência</span> </div> </a></div><a href="https://www.jatainews.com.br/noticia/10474/militec-1-mostra-combustivel-sintetico-da-porsche"> <div class="item-conteudo-relacionado"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10474/3a1ddcb372b63f4875cd6f231d3f3210.jpg" /> <span>Luz no fim do túnel</span> <span>Militec 1 mostra combustível sintético da Porsche</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10411/alianca-comercial-brasil-eua-ameacada"> <div class="item-conteudo-relacionado"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10411/fa6403575efc4cc972032641a2ef5e34.jpg" /> <span>Dossiê</span> <span>Aliança comercial Brasil EUA ameaçada</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10399/argentina-pede-reafirmacao-do-multilateralismo-em-reuniao-da-omc"> <div class="item-conteudo-relacionado no-img-rel"> <span>Agro</span> <span>Argentina pede reafirmação do multilateralismo em reunião da OMC</span> <span>Posicionamento é fundamental para busca de uma recuperação econômica sustentável e inclusiva</span> </div> </a></div> </div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="fb-page" data-href="https://www.facebook.com/jatainews2009" data-width="500" data-height="215" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="ads-10 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/86cc310d2e53b55246b5c1e21249bf90.jpg" alt="MT Informática" class="ads-img" /> </a> </div> </div> </div><div class="pos-tempo-home"> <div class="env"> <div class="cidade-tempo">Jataí - GO</div> <div class="tempo-data">Atualizado às 14h23 - <b>Fonte:</b> <a href="https://www.climatempo.com.br" target="_blank">Climatempo</a></div> </div> <div class="tempo-tab1"> <div class="cond-atual"> <span class="icons-tempo icon-nublado-dia"></span> <span>28°</span> </div> <div class="min-max"> <span>Poucas nuvens</span> <p> <span>Mín. <b>16°</b></span> <span>Máx. <b>32°</b></span> </p> </div> <div class="info-extra"> <div> <span class="icons-tempo icon-sensacao"></span> <span>27°</span> <span>Sensação</span> </div> <div> <span class="icons-tempo icon-vento"></span> <span>19.6 km/h</span> <span>Vento</span> </div> <div> <span class="icons-tempo icon-umidade"></span> <span>21.2%</span> <span>Umidade do ar</span> </div> <div> <span class="icons-tempo icon-chuva"></span> <span>0% (0mm)</span> <span>Chance de chuva</span> </div> </div> </div> <div class="tempo-tab2"> <div class="cond-futuro"> <span class="tt-cond-fut">Amanhã (05/06)</span> <div class="icons-cond-futuro"> <div> <span class="icons-tempo icon-nublado-noite"></span> <span>Madrugada</span> </div> <div> <span class="icons-tempo icon-nublado-dia"></span> <span>Manhã</span> </div> <div> <span class="icons-tempo icon-nublado-dia"></span> <span>Tarde</span> </div> <div> <span class="icons-tempo icon-nublado-noite"></span> <span>Noite</span> </div> </div> <p> <span>Mín. <b>16°</b></span> <span>Máx. <b>31°</b></span> </p> <span class="desc-futuro">Sol com algumas nuvens</span> </div> </div> <div class="tempo-tab3"> <div class="cond-futuro"> <span class="tt-cond-fut">Domingo (06/06)</span> <div class="icons-cond-futuro"> <div> <span class="icons-tempo icon-nublado-noite"></span> <span>Madrugada</span> </div> <div> <span class="icons-tempo icon-nublado-dia"></span> <span>Manhã</span> </div> <div> <span class="icons-tempo icon-nublado-dia"></span> <span>Tarde</span> </div> <div> <span class="icons-tempo icon-nublado-noite"></span> <span>Noite</span> </div> </div> <p> <span>Mín. <b>19°</b></span> <span>Máx. <b>31°</b></span> </p> <span class="desc-futuro">Sol com algumas nuvens</span> </div> </div> </div><div class="ads-4 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v8/img/3-300x250-1.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <span>Mais lidas</span> </div> <div class="conteudo-item-rodape mais-lidas-home"><a href="https://www.jatainews.com.br/noticia/10745/parque-de-jatai-em-situacao-de-abandono"> <span>1</span> <div class="conteudo-mais-lidas"> <span><b>Raio X</b> - Há 2 dias </span> <span>Parque de Jataí em situação de abandono</span> <span>Um dos mais belos parques da cidade sofre com depredação e falta de manutenção</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10750/alessandra-propoe-fechamento-de-trecho-da-avenida-goias-em-datas-comerciais"> <span>2</span> <div class="conteudo-mais-lidas"> <span><b>Geral</b> - Há 4 horas </span> <span>Alessandra propõe fechamento de trecho da Avenida Goiás em datas comerciais</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10746/nota-de-repudio-a-cpi-da-pandemia"> <span>3</span> <div class="conteudo-mais-lidas"> <span><b>Geral</b> - Há 2 dias </span> <span>Nota de repúdio à CPI da Pandemia</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10740/artigo-estados-podem-ser-obrigados-a-receber-jogos-da-copa-america-2021"> <span>4</span> <div class="conteudo-mais-lidas"> <span><b>Geral</b> - Há 2 dias </span> <span>Artigo: Estados Podem Ser Obrigados a Receber Jogos da Copa América 2021?</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10742/legislativo-jataiense-em-foco"> <span>5</span> <div class="conteudo-mais-lidas"> <span><b>Geral</b> - Há 2 dias </span> <span>Legislativo Jataiense em foco</span> </div> </a></div> </div><div class="ads-5 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v8/img/3-300x250-2.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <a href="https://www.jatainews.com.br/blogs-e-colunas"> <span>Blogs e colunas</span> </a> </div> <div class="conteudo-item-rodape blogs-colunas-lateral"><a class="img-blogs-colunas-n" href="https://www.jatainews.com.br/noticia/10752/a-expansao-da-capacidade-de-inovacao"> <div> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/img/0d64c384b209e52ac9a5f07f84c3626e.jpg" alt="Tecnologia" /> <span>Tecnologia</span> <span>A expansão da capacidade de inovação</span> </div> </a><a class="img-blogs-colunas-n" href="https://www.jatainews.com.br/noticia/10751/a-importancia-da-cultura-do-milho-para-o-manejo-de-plantas-daninhas-resistentes-a-herbicidas"> <div> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/img/1e16ba05df1623054ef9840ede07bb42.jpg" alt="AgroNegócio" /> <span>AgroNegócio</span> <span>A importância da cultura do milho para o manejo de plantas daninhas resistentes a herbicidas</span> </div> </a><a class="img-blogs-colunas-n" href="https://www.jatainews.com.br/noticia/10743/em-tempo-seco-voce-quer-pele-sedosa"> <div> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/img/3d040a3d86ea4215e67ca5c0ef6be901.jpg" alt="Saúde" /> <span>Saúde</span> <span>Em tempo seco você quer pele sedosa?</span> </div> </a><a class="img-blogs-colunas-n" href="https://www.jatainews.com.br/noticia/10736/o-brasil-nao-tem-solucao"> <div> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/img/60c682dd5ed7d682e7b9091d1161e123.jpg" alt="Mago das Letras" /> <span>Mago das Letras</span> <span>O Brasil não tem solução?!</span> </div> </a></div> </div><div class="ads-6 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v8/img/3-300x250-3.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <a href="https://www.jatainews.com.br/municipios"> <span>Municípios</span> </a> </div> <div class="conteudo-item-rodape"><div class="municipios"><a class="img-municipios-n" href="https://www.jatainews.com.br/noticia/10750/alessandra-propoe-fechamento-de-trecho-da-avenida-goias-em-datas-comerciais"> <div> <span>Jataí - Goiás - GO</span> <span>Alessandra propõe fechamento de trecho da Avenida Goiás em datas comerciais</span> </div> </a><a class="img-municipios-n" href="https://www.jatainews.com.br/noticia/10693/perolandia-tem-nova-prefeita"> <div> <span>Perolândia - GO</span> <span>Perolândia tem nova prefeita</span> </div> </a><a class="img-municipios-n" href="https://www.jatainews.com.br/noticia/10523/serranopolis-recebe-verba-via-convenio-para-compra-de-maquinarios"> <div> <span>Serranópolis - GO</span> <span>Serranópolis recebe verba via convênio para compra de maquinários</span> </div> </a><a class="img-municipios-n" href="https://www.jatainews.com.br/noticia/10456/goinfra-inicia-obras-de-recuperacao-asfaltica-em-rodovias-do-sudoeste-goiano"> <div> <span>Aparecida do Rio Doce - GO</span> <span>Goinfra inicia obras de recuperação asfáltica em rodovias do Sudoeste goiano </span> </div> </a></div></div> </div><div class="ads-7 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v8/img/3-300x250-4.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-classificados classificados-lateral"> <div class="tt-classificados"> <a href="https://www.jatainews.com.br/classificados"> <span>Classificados</span> </a> <a href="https://www.jatainews.com.br/classificados/publicar"> <button>Publicar anúncio</button> </a> </div> <div class="owl-carousel owl-theme anuncios-class anuncios-class-lateral"><div class="nenhum-ads-class"> <span>Nenhum item cadastrado. Seja o primeiro a anunciar algo em nosso site!</span> </div></div><div class="categorias-class-home"><ul><li style="width: 16.666666666667%;"> <a href="https://www.jatainews.com.br/classificados/categoria/1/automoveis"> <span class="icon-automoveis2106758787"></span> <span>Automóveis</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.jatainews.com.br/classificados/categoria/4/eletrodomesticos"> <span class="icon-eletrodomesticos1302108740"></span> <span>Eletrodomésticos</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.jatainews.com.br/classificados/categoria/2/imoveis"> <span class="icon-imoveis1281569573"></span> <span>Imóveis</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.jatainews.com.br/classificados/categoria/3/informatica"> <span class="icon-informatica363773307"></span> <span>Informática</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.jatainews.com.br/classificados/categoria/6/moda"> <span class="icon-moda1485515597"></span> <span>Moda</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.jatainews.com.br/classificados/categoria/5/moveis"> <span class="icon-moveis830635991"></span> <span>Móveis</span> </a> </li></ul></div></div><div class="ads-8 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v8/img/3-300x250-5.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div> </div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-4"> <div class="tt-links-rodape"> <a href="https://www.jatainews.com.br/editorias"> <span>Editorias</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.jatainews.com.br/comportamento">Comportamento</a> </li><li> <a href="https://www.jatainews.com.br/edital">Edital</a> </li><li> <a href="https://www.jatainews.com.br/educacao">Educação</a> </li><li> <a href="https://www.jatainews.com.br/geral">Geral</a> </li><li> <a href="https://www.jatainews.com.br/internacional">Internacional</a> </li><li> <a href="https://www.jatainews.com.br/raio-x">Raio X</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-links-rodape"> <a href="https://www.jatainews.com.br/municipios"> <span>Municípios</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.jatainews.com.br/aparecida-do-rio-doce-go">Aparecida do Rio Doce - GO</a> </li><li> <a href="https://www.jatainews.com.br/jatai-goias-go">Jataí - Goiás - GO</a> </li><li> <a href="https://www.jatainews.com.br/perolandia-go">Perolândia - GO</a> </li><li> <a href="https://www.jatainews.com.br/serranopolis-go">Serranópolis - GO</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-links-rodape"> <a href="https://www.jatainews.com.br/blogs-e-colunas"> <span>Blogs e colunas</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.jatainews.com.br/agronegocio">AgroNegócio</a> </li><li> <a href="https://www.jatainews.com.br/bastidores-da-politica">Bastidores da Política</a> </li><li> <a href="https://www.jatainews.com.br/contador-de-historia">Contador de Histórias</a> </li><li> <a href="https://www.jatainews.com.br/esporte-local">Esporte local</a> </li><li> <a href="https://www.jatainews.com.br/mago-das-letra">Mago das Letras</a> </li><li> <a href="https://www.jatainews.com.br/saude">Saúde</a> </li><li> <a href="https://www.jatainews.com.br/tecnologia">Tecnologia</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-links-rodape"> <span>Links</span> </div> <div class="links-rodape"> <ul> <li> <a href="https://www.jatainews.com.br/classificados">Classificados</a> </li> <li> <a href="https://www.jatainews.com.br/enquetes">Enquetes</a> </li> <li> <a href="https://www.jatainews.com.br/contato">Fale conosco</a> </li> <li> <a href="https://www.jatainews.com.br/galerias">Galerias</a> </li> <li> <a href="https://www.jatainews.com.br/ultimas-noticias">Últimas notícias</a> </li> <li> <a href="https://www.jatainews.com.br/videos">Vídeos</a> </li> </ul> </div><div class="tt-links-rodape margin-tt-link-rodape"> <a href="https://www.jatainews.com.br/paginas"> <span>Páginas</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.jatainews.com.br/blogs-e-colunas">Blogs</a> </li><li> <a href="https://www.jatainews.com.br/pagina/10/edital" target="_blank">Edital</a> </li><li> <a href="https://www.jatainews.com.br/pagina/2/internacional" target="_blank">Internacional</a> </li><li> <a href="https://rdline.blogspot.com/" target="_blank">Radio Line</a> </li><li class="link-rodape-todos"> <a href="https://www.jatainews.com.br/paginas">Ver todas</a> </li></ul> </div></div> </div> </div> <div class="rodape-2 barra-susp-rodape"> <div class="conteudo"> <div class="copyright">© Copyright 2021 - Jataí News - Todos os direitos reservados</div> <a href="https://www.ele1.com.br/?utm_source=v8_rodape" target="_blank"> <img src="https://ele1.com.br/img/selo-ele1.png" class="selo-lenium" style="height: 47px;" alt="Ele1 - Criar site de notícias" title="Este site utiliza a plataforma Ele1" /> </a> </div> </div> </div> <link href="https://www.jatainews.com.br/tema/v8/estilo/slide.css?v=083bf13c" rel="stylesheet"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.jatainews.com.br/tema/v8/js/slide.js?v=083bf13c"></script> <script src="https://www.jatainews.com.br/tema/v8/js/site2.min.js?v=083bf13c"></script> <script src="https://www.jatainews.com.br/tema/v8/js/load-img.min.js?v=083bf13c"></script> <script src="https://www.jatainews.com.br/tema/v8/js/owl.carousel-min.js?v=083bf13c" charset="utf-8"></script> <script src="https://www.google.com/recaptcha/api.js?hl=pt-BR" type="text/javascript"></script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>