<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>O silêncio do conivente</title> <meta content="pt-br" name="language" /> <meta content="Jataí News" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="CPIs têm poder, geram impeachment de presidentes. " name="description" /> <link href="https://www.jatainews.com.br/noticia/10682/o-silencio-do-conivente" rel="canonical" /> <link href="https://www.jatainews.com.br/img/87fd0a99e9a840f053154415da696005.jpg" id="element_favicon" rel="icon" type="image/png" /> <meta content="pt_BR" property="og:locale" /> <meta content="O silêncio do conivente" property="og:title" /> <meta content="Jataí News" property="og:site_name" /> <meta content="CPIs têm poder, geram impeachment de presidentes. " property="og:description" /> <meta content="https://www.jatainews.com.br/images/noticias/10682/d66120f6036605ec87b07497ecd28670.jpg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="O silêncio do conivente"> <meta name="twitter:description" content="CPIs têm poder, geram impeachment de presidentes. "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.jatainews.com.br/images/noticias/10682/d66120f6036605ec87b07497ecd28670.jpg"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script> <link href="/tema/v8/fonts/classificados/icons.css?v=75790dce" rel="stylesheet" type="text/css" /> <script src="https://www.jatainews.com.br/tema/v8/js/site.min.js?v=083bf13c"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:200,300,400,900|Montserrat:100,200,300,600,900|Lato:300,400,900" rel="stylesheet"> <link href="https://www.jatainews.com.br/tema/v8/estilo/estilo.min.css?v=a8b679b4" rel="stylesheet" type="text/css" /> <link href="/tema/v8/fonts/fonts.css?v=083bf13c" rel="stylesheet" type="text/css" /> <style>a{ color: #005dff; } .topo-2{ background: #005dff; } .topo-3{ background: #005dff; } .topo-1 .busca-tp-inp2:checked + .busca-tp-inp .ico-busca{ color: #005dff; } .b-menu-c{ background: #005dff; } .item-menu:hover span{ color: #005dff; } .estilo-marquee-2 .tt-noticias-marquee, .estilo-marquee-2 .tt-noticias-marquee:before{ background: #005dff; } .estilo-marquee-2 .item-marquee{ color: #005dff; } .estilo-marquee-4{ background: #005dff; } .estilo-marquee-5 .tt-noticias-marquee, .estilo-marquee-5 .tt-noticias-marquee:before{ background: #005dff; } .estilo-marquee-6 .tt-noticias-marquee span{ background: #005dff; } .estilo-marquee-7 .tt-noticias-marquee span{ background: #005dff; } .estilo-marquee-7 .tt-noticias-marquee span:before{ background: #005dff; } .estilo-marquee-7 .item-marquee b{ color: #005dff; } .blogs-e-colunas div span:nth-of-type(1){ color: #005dff; } .blogs-e-colunas a:hover div span:nth-of-type(3){ color: #005dff; } .municipios div span:nth-of-type(1){ background: #005dff; } .municipios a:hover div span:nth-of-type(2){ color: #005dff; } .videos div span:nth-of-type(1){ background: #005dff; } .tt-classificados span:before{ color: #005dff; } .tt-classificados a:hover span{ color: #005dff; } .tt-classificados button, .botao-publicar-ads{ background: #005dff; } .categoria-ads-class:before{ background: #005dff; } .categorias-class-home a:hover{ background: #005dff; } .categorias-class-home li:after{ background: #005dff; } .tt-item-rodape span{ color: #005dff; } .rodape{ background: #005dff; } .rodape-2{ background: #005dff; } .pg-at{ background: #005dff; } .blogs-colunas-lateral span:nth-of-type(1){ color: #005dff; } .lateral-interna .municipios div span:nth-of-type(1){ color: #005dff; } .tt-municipios-interno .tt-estado{ color: #005dff; } .categorias-class .owl-dots .owl-dot span{ background: #005dff; } .item-cat-class-int span:nth-of-type(1){ color: #005dff; } .item-cat-class-int:hover{ background: #005dff; } .form-cadastro-class .form-text:focus, .form-cadastro-class .form-select:focus, .form-cadastro-class .form-textarea:focus{ box-shadow: inset 0 0 0 1px #005dff; -webkit-box-shadow: inset 0 0 0 1px #005dff; -moz-box-shadow: inset 0 0 0 1px #005dff; -o-box-shadow: inset 0 0 0 1px #005dff; } .form-botao{ background: #005dff; } .form-botao:hover{ border: 1px solid #005dff; color: #005dff; } .box-planos button{ background: #005dff; } .box-planos button:hover{ color: #005dff; border: 1px solid #005dff; border-bottom: 2px solid #005dff; } .box-planos button:hover span:nth-of-type(2){ -webkit-text-stroke-color: #005dff; } .input-file-class:hover button{ border: 2px dashed #005dff; } .itens-progresso progress::-webkit-progress-value{ background: #005dff; } .ident-img-class:before { background: #005dff; } .tt-comentarios{ color: #005dff; } .form-comentarios .botao-comentarios{ background: #005dff; } .form-comentarios .botao-comentarios:hover{ border: 1px solid #005dff; color: #005dff; } .texto blockquote:before{ border-left: 3px solid #005dff; } .item-comentario span:nth-child(1){ color: #005dff; } .item-conteudo-relacionado span:nth-of-type(1){ background: #005dff; } .botao-mais-bl-mun button{ background: #005dff; }</style> <link href="https://www.jatainews.com.br/tema/v8/estilo/enquetes.min.css?v=083bf13c" rel="stylesheet"> <style>::selection{background: #005dff;color: #fff;}.botao-enquete{background: #005dff;border: 1px solid #005dff;}.botao-enquete:hover{background: transparent;color: #005dff;border: 1px solid #005dff;}.texto a{color: #005dff;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #005dff;}.check-enq progress::-moz-progress-bar {background: #005dff;}.check-enq progress::-webkit-progress-value {background: #005dff;}</style> <script data-dmnenq="https://www.jatainews.com.br/" src="https://www.jatainews.com.br/tema/v8/js/enquetes.min.js?v=083bf13c" type="text/javascript"></script> <script> var config_tema = { tempo_ads: 5000, itens_slide: 5, itens_classificados: 0, home: 'N', pg_classificados: 'N', fixa_conteudo: 'S', conteudo_classificado: 'N', pg_galeria: 'N', comentarios: 'S' } </script> </head> <body> <div class="env-site"> <div class="barra-data"> <div class="conteudo"> <span class="data">Quinta, 06 de Maio de 2021</span> <span class="hora">02:30</span> <div class="pos-social"> <a href="https://www.facebook.com/jatainews2009" target="_blank" class="icons-topo icon-facebook"></a> <a href="https://www.twitter.com/LeniumOficial" target="_blank" class="icons-topo icon-twitter"></a> <a href="https://www.instagram.com/lenium_tec" target="_blank" class="icons-topo icon-instagram"></a> </div> <a href="https://api.whatsapp.com/send?phone=5564996487654&text=Olá!" target="_blank"> <span class="whatsapp">64 99648-7654</span> </a> </div> </div> <div class="pos-topo topo-1 tmn-logo-3 alinha-logo-2 alinha-logo-mobile-2 no-barra-suspensa"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> </div> <div class="tt-menu">MENU</div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu"> <div class="pos-social pos-social-menu"> <a href="https://www.facebook.com/jatainews2009" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a> <a href="https://www.twitter.com/LeniumOficial" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a> <a href="https://www.instagram.com/lenium_tec" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a> </div> <div class="pos-contato-menu icon-email"> <div> <span>E-mail</span> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1d777c697c7473786a6e5d7a707c7471337e7270">[email&#160;protected]</a></span> </div> </div> <a href="https://api.whatsapp.com/send?phone=5564996487654&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>64 99648-7654</span> </div> </div> </a> <a href="https://www.jatainews.com.br/ultimas-noticias"> <div class="item-menu"> <span class="icons-topo icon-noticias"></span> <span>Últimas notícias</span> </div> </a> <a href="https://www.jatainews.com.br/editorias"> <div class="item-menu"> <span class="icons-topo icon-lista"></span> <span>Editorias</span> </div> </a> <a href="https://www.jatainews.com.br/municipios"> <div class="item-menu"> <span class="icons-topo icon-local"></span> <span>Municípios</span> </div> </a> <a href="https://www.jatainews.com.br/blogs-e-colunas"> <div class="item-menu"> <span class="icons-topo icon-blogs"></span> <span>Blogs & Colunas</span> </div> </a> <a href="https://www.jatainews.com.br/videos"> <div class="item-menu"> <span class="icons-topo icon-videos"></span> <span>Vídeos</span> </div> </a> <a href="https://www.jatainews.com.br/galerias"> <div class="item-menu"> <span class="icons-topo icon-galerias"></span> <span>Galerias</span> </div> </a> <a href="https://www.jatainews.com.br/paginas"> <div class="item-menu"> <span class="icons-topo icon-paginas"></span> <span>Páginas</span> </div> </a> <a href="https://www.jatainews.com.br/enquetes"> <div class="item-menu"> <span class="icons-topo icon-enquetes"></span> <span>Enquetes</span> </div> </a> <a href="https://www.jatainews.com.br/classificados"> <div class="item-menu"> <span class="icons-topo icon-etiqueta"></span> <span>Classificados</span> </div> </a> <a href="https://www.jatainews.com.br/contato"> <div class="item-menu"> <span class="icons-topo icon-contato"></span> <span>Fale conosco</span> </div> </a> </div> </div> </div> <div class="logo"> <a href="https://www.jatainews.com.br/"> <img src="https://www.jatainews.com.br/img/05923ef2667a043c1a98eb9ed92f74fd.jpg" alt="Jataí News" /> </a> </div> <div class="mini-tempo-topo"> <span class="icons-tempo icon-nublado-noite"></span> <span>14°</span> <div class="desc-mini-tempo"> <p>Poucas nuvens</p> <p>Jataí - GO</p> </div> </div> <div class="cotacao-topo"> <div class="item-cotacao-topo"> <p>Dólar com.</p> <p> <span class="icons-topo icon-seta variacao-negativa"></span> <span>R$ 5,37</span> </p> </div> <div class="item-cotacao-topo"> <p>Euro</p> <p> <span class="icons-topo icon-seta variacao-negativa"></span> <span>R$ 6,44</span> </p> </div> <div class="item-cotacao-topo"> <p>Peso Arg.</p> <p> <span class="icons-topo icon-seta variacao-negativa"></span> <span>R$ 0,06</span> </p> </div> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-topo icon-busca"></span> </div> </label> <form method="get" action="https://www.jatainews.com.br/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" O que procura?"> </form> </div> </div> </div> <div class="pos-menu-topo b-menu-p"> <div class="conteudo"> <ul class="menu-topo"> <style>.mn-p1{color: #000;}.mn-p1:hover{color: #ffa900;}.mn-c1{color: #000;}.mn-c1:hover{color: #ffa900;}.mn-c3{color: #000;}.mn-c3:hover{color: #ffa900;}.mn-c2{color: #000;}.mn-c2:hover{color: #ffa900;}.mn-p4{color: #000;}.mn-p4:hover{color: #005dff;}.mn-c4{color: #000;}.mn-c4:hover{color: #005dff;}.mn-p8{color: #000;}.mn-p8:hover{color: #005dff;}.mn-p5{color: #000;}.mn-p5:hover{color: #005dff;}</style> <li> <a href="https://www.jatainews.com.br" class="mn-p1">Página inicial</a> </li> <li> <a href="https://www.jatainews.com.br/geral" class="mn-c1">Geral</a> </li> <li> <a href="https://www.jatainews.com.br/educacao" class="mn-c3">Educação</a> </li> <li> <a href="https://www.jatainews.com.br/comportamento" class="mn-c2">Comportamento</a> </li> <li> <a href="https://www.jatainews.com.br/blogs-e-colunas" class="mn-p4">Blogs</a> </li> <li> <a href="https://www.jatainews.com.br/internacional" class="mn-c4">Internacional</a> </li> <li> <a href="https://rdline.blogspot.com/" class="mn-p8" target="_blank">Radio Line</a> </li> <li> <a href="https://www.jatainews.com.br/pagina/5/edital" class="mn-p5" target="_blank">Edital</a> </li> </ul> </div> </div> <div class="conteudo"> <div class="pos-noticias-marquee estilo-marquee-7"> <div class="tt-noticias-marquee"><a href="https://www.jatainews.com.br/ultimas-noticias"><span>Últimas notícias</span></a></div> <div class="noticias-marquee"> <div class="itens-noticias-marquee"> <a class="item-marquee" href="https://www.jatainews.com.br/noticia/10683/um-taperao-historico-de-jatai"><b>Geral</b><em>Um taperão histórico de Jataí </em></a><a class="item-marquee" href="https://www.jatainews.com.br/noticia/10682/o-silencio-do-conivente"><b>Geral</b><em>O silêncio do conivente</em></a><a class="item-marquee" href="https://www.jatainews.com.br/noticia/10681/prefeitura-em-acao"><b>Geral</b><em>Prefeitura em ação</em></a><a class="item-marquee" href="https://www.jatainews.com.br/noticia/10680/camara-repassa-cestas-basicas-arrecadadas-em-campanha"><b>Geral</b><em>Câmara repassa cestas básicas arrecadadas em campanha</em></a><a class="item-marquee" href="https://www.jatainews.com.br/noticia/10679/senta-que-la-vem-mais-historia"><b>Geral</b><em>Senta que lá vem mais história</em></a> </div> </div> </div> </div> <div class="ads-1 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-mega-3"> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/0d71aa35189e5dea6ebf30b26bd1a2f5.jpg" alt="Anuncie conosco" class="ads-img" /> </a> </div> </div> </div> <div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"> <div class="topico-post"> <span>Geral</span> <span>Artigo</span> </div> <h1 class="titulo-post">O silêncio do conivente</h1> <h2 class="subtitulo-post">CPIs têm poder, geram impeachment de presidentes. </h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>05/05/2021 10h41</span> <span>Atualizada há 16 horas </span> </div> <div class="visualizacoes-post"><span class="icons-topo icon-visualizacoes"></span><span>149</span></div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> Gideone Rosa</span> <span><b>Fonte: </b> Goiás Press</span> </div> </div> <div class="botoes-compartilhar"> <span class="icons-topo icon-whatsapp" data-href="https://api.whatsapp.com/send?text=O silêncio do conivente https://www.jatainews.com.br/noticia/10682/o-silencio-do-conivente"></span> <span class="icons-topo icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.jatainews.com.br/noticia/10682/o-silencio-do-conivente"></span> <span class="icons-topo icon-twitter" data-href="https://twitter.com/intent/tweet?text=O silêncio do conivente&url=https://www.jatainews.com.br/noticia/10682/o-silencio-do-conivente"></span> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 500px;"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10682/d66120f6036605ec87b07497ecd28670.jpg" alt="*Ricardo Viveiros é jornalista, professor e escritor. Doutor em Educação, Arte e História da Cultura pela Universidade Presbiteriana Mackenzie, membro honorário da Academia Paulista de Educação (APE) é autor, entre outros, dos livros "Justiça Seja Feita" " /> <figcaption><span>*Ricardo Viveiros é jornalista, professor e escritor. Doutor em Educação, Arte e História da Cultura pela Universidade Presbiteriana Mackenzie, membro honorário da Academia Paulista de Educação (APE) é autor, entre outros, dos livros "Justiça Seja Feita" </span></figcaption> </figure> <div class="texto"><p>Ricardo Viveiros*</p> <p>O Senado brasileiro instaurou uma Comiss&atilde;o Parlamentar de Inqu&eacute;rito (CPI) para investigar o que o Governo Bolsonaro possa ter feito de errado na consci&ecirc;ncia, planejamento, estrat&eacute;gia e a&ccedil;&atilde;o contra a pandemia da Covid-19.</p> <p>CPIs t&ecirc;m poder, geram impeachment de presidentes. Fernando Collor caiu ao final de uma CPI. De 1988 para c&aacute;, esse tipo de investiga&ccedil;&atilde;o conquistou ainda mais for&ccedil;a, passando a quebrar sigilos banc&aacute;rio, fiscal e telef&ocirc;nico como, at&eacute; ent&atilde;o, s&oacute; o Judici&aacute;rio tinha condi&ccedil;&atilde;o de fazer.</p> <p>O que determinar&aacute; essa nova CPI? O parlamento, a quem cabe por vontade popular a fiscaliza&ccedil;&atilde;o do Executivo, ir&aacute; ou n&atilde;o cumprir, rigorosamente, com a liberdade de apurar e determinar a culpa da trag&eacute;dia? Em plena pandemia, al&eacute;m do negacionismo e outros erros, em dois anos foram nomeados quatro ministros da Sa&uacute;de.</p> <p>O grande personagem dessa CPI &eacute;, sem d&uacute;vida, o general de divis&atilde;o do Ex&eacute;rcito Brasileiro, Eduardo Pazuello. Qualquer resultado come&ccedil;ar&aacute;, passar&aacute; e terminar&aacute; nele. Pazuello n&atilde;o tem forma&ccedil;&atilde;o na &aacute;rea da Sa&uacute;de, nem mesmo em Log&iacute;stica que teria sido o bom motivo pelo qual Bolsonaro o nomeou para ministro. A rigor, traz no seu curr&iacute;culo den&uacute;ncias de corrup&ccedil;&atilde;o envolvendo curso de paraquedistas e desvio de muni&ccedil;&atilde;o nos tempos em que estava nos quart&eacute;is. Sua passagem pelo Minist&eacute;rio contabiliza desde a recomenda&ccedil;&atilde;o de uso da cloroquina, cientificamente n&atilde;o comprovada; passando por descaso e militariza&ccedil;&atilde;o da pasta; incentivo &agrave; desinforma&ccedil;&atilde;o sobre a pandemia, atrasos na compra de vacinas e responsabilidade pelo colapso nos hospitais de Manaus, no Amazonas, gerando muitas mortes.</p> <p>Fontes informam que Pazuello vem sendo "treinado" para sair-se bem na CPI, e proteger Bolsonaro. Perda de tempo, ele n&atilde;o assimila esse tipo de preparo, &eacute; autorit&aacute;rio demais para tanto. Outras fontes, asseguram que ele j&aacute; teria aceito o sacrif&iacute;cio da condena&ccedil;&atilde;o para proteger o presidente. Por fim, ainda corre por fora a hip&oacute;tese dele ser fidedigno aos fatos e mostrar quem, de fato, tem a principal responsabilidade pelas consequ&ecirc;ncias da m&aacute; gest&atilde;o.</p> <p><strong>Aquele ao lado do qual deixou claro, em uma entrevista, que militar apenas cumpre ordens.</strong></p> <p>Bolsonaro tentou dar um novo cargo a Pazuello no Governo, no qual tivesse foro privilegiado e, assim, ficasse "blindado". N&atilde;o conseguiu, teria que desalojar outro militar ou, pior, sacrificar indicados de aliados pol&iacute;ticos, em especial do Centr&atilde;o. Um dia ap&oacute;s ser exonerado do Minist&eacute;rio Sa&uacute;de, por&eacute;m, a Procuradoria-Geral da Rep&uacute;blica pediu o envio do inqu&eacute;rito contra Pazuello para a primeira inst&acirc;ncia.</p> <p>Recente portaria retornou Pazuello ao Ex&eacute;rcito. O documento n&atilde;o detalha qual posto o general ocupar&aacute;, mas &eacute; bem prov&aacute;vel que seja um cargo restrito a militares no Minist&eacute;rio da Defesa. Enquanto isso, a CPI ouvir&aacute; muitos depoimentos. Vai lidar com "nitroglicerina pura". Pazuello - seja qual for o resultado final da investiga&ccedil;&atilde;o parlamentar - &eacute; o personagem mais cotado para ter a culpa de uma trag&eacute;dia muito maior do que ele teria, sozinho, a capacidade de gerar.</p></div> <div class="box-comentarios"><div class="tt-comentarios"><b>Nenhum</b> comentário</div> <form class="form-comentarios" data-action="https://www.jatainews.com.br/tema/v8/ajax.php" data-tipo="noticia" data-id="10682" method="post"> <textarea name="comentario" id="comentario" placeholder=" Digite aqui seu comentário" required></textarea> <div class="tt-caracteres"><b id="cont">500</b> caracteres restantes.</div> <div class="botao-comentarios">Comentar</div> <div class="form-hidden"> <div class="col-1"> <input type="text" name="nome" class="form-text" placeholder=" Seu nome" required> </div> <div class="col-1"> <input type="text" name="cidade" class="form-text" placeholder=" Cidade e estado" required> </div> <div class="col-full"> <input type="email" name="email" class="form-text" placeholder=" E-mail" required> </div> <div class="g-recaptcha" data-sitekey="6Lf5y0IaAAAAAHZhge0AvrNNhLV9Vhc3DOyr59Pb"></div> <button type="submit" class="form-botao">Comentar</button> </div> </form> <div id="lista-comentarios" data-ajax="https://www.jatainews.com.br/tema/v8/ajax.php" data-tipo="noticia" data-idpg="10682"></div> <div class="botao-mais-comentarios">Mostrar mais comentários</div><div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> </div> </div> <div class="box-relacionadas"> <div class="tt-veja-mais">Veja também</div><div class="env"><a href="https://www.jatainews.com.br/noticia/10683/um-taperao-historico-de-jatai"> <div class="item-conteudo-relacionado"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10683/cf640f9c6815d06d6be957b480cebef8.jpg" /> <span>Mercado Municipal</span> <span>Um taperão histórico de Jataí </span> </div> </a><a href="https://www.jatainews.com.br/noticia/10681/prefeitura-em-acao"> <div class="item-conteudo-relacionado"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10681/c9c7d53cc4d4f049fdf9ff5d73e0946d.jpg" /> <span>Colmeia Park</span> <span>Prefeitura em ação</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10680/camara-repassa-cestas-basicas-arrecadadas-em-campanha"> <div class="item-conteudo-relacionado"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10680/add069955833e31d84cc31817c64648a.jpg" /> <span>Ações humanitárias</span> <span>Câmara repassa cestas básicas arrecadadas em campanha</span> </div> </a></div><a href="https://www.jatainews.com.br/noticia/10679/senta-que-la-vem-mais-historia"> <div class="item-conteudo-relacionado"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10679/5a550f7a8a05a294731731968cf25a57.jpg" /> <span>Antigamente</span> <span>Senta que lá vem mais história</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10678/rumo-abre-mais-de-100-vagas-para-o-novo-terminal-em-rio-verde-go"> <div class="item-conteudo-relacionado"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10678/463b38968f2c7253deb35a44020614c0.jpg" /> <span>Emprego</span> <span>Rumo abre mais de 100 vagas para o novo terminal em Rio Verde (GO)</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10677/cidadao-pode-questionar-cobranca-indevida-do-estado"> <div class="item-conteudo-relacionado no-img-rel"> <span>Indevido</span> <span>Cidadão pode questionar cobrança indevida do Estado</span> <span>Cabe ação na Justiça para taxas de serviços genéricos, explica especialista em Direito Tributário</span> </div> </a></div> </div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="fb-page" data-href="https://www.facebook.com/jatainews2009" data-width="500" data-height="215" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="ads-10 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/86cc310d2e53b55246b5c1e21249bf90.jpg" alt="MT Informática" class="ads-img" /> </a> </div> </div> </div><div class="pos-tempo-home"> <div class="env"> <div class="cidade-tempo">Jataí - GO</div> <div class="tempo-data">Atualizado às 02h15 - <b>Fonte:</b> <a href="https://www.climatempo.com.br" target="_blank">Climatempo</a></div> </div> <div class="tempo-tab1"> <div class="cond-atual"> <span class="icons-tempo icon-nublado-noite"></span> <span>14°</span> </div> <div class="min-max"> <span>Poucas nuvens</span> <p> <span>Mín. <b>14°</b></span> <span>Máx. <b>31°</b></span> </p> </div> <div class="info-extra"> <div> <span class="icons-tempo icon-sensacao"></span> <span>14°</span> <span>Sensação</span> </div> <div> <span class="icons-tempo icon-vento"></span> <span>9.2 km/h</span> <span>Vento</span> </div> <div> <span class="icons-tempo icon-umidade"></span> <span>51.2%</span> <span>Umidade do ar</span> </div> <div> <span class="icons-tempo icon-chuva"></span> <span>0% (0mm)</span> <span>Chance de chuva</span> </div> </div> </div> <div class="tempo-tab2"> <div class="cond-futuro"> <span class="tt-cond-fut">Amanhã (07/05)</span> <div class="icons-cond-futuro"> <div> <span class="icons-tempo icon-nublado-noite"></span> <span>Madrugada</span> </div> <div> <span class="icons-tempo icon-nublado-dia"></span> <span>Manhã</span> </div> <div> <span class="icons-tempo icon-nublado-dia"></span> <span>Tarde</span> </div> <div> <span class="icons-tempo icon-nublado-noite"></span> <span>Noite</span> </div> </div> <p> <span>Mín. <b>17°</b></span> <span>Máx. <b>31°</b></span> </p> <span class="desc-futuro">Sol com algumas nuvens</span> </div> </div> <div class="tempo-tab3"> <div class="cond-futuro"> <span class="tt-cond-fut">Sábado (08/05)</span> <div class="icons-cond-futuro"> <div> <span class="icons-tempo icon-nublado-noite"></span> <span>Madrugada</span> </div> <div> <span class="icons-tempo icon-nublado-dia"></span> <span>Manhã</span> </div> <div> <span class="icons-tempo icon-nublado-dia"></span> <span>Tarde</span> </div> <div> <span class="icons-tempo icon-nublado-noite"></span> <span>Noite</span> </div> </div> <p> <span>Mín. <b>15°</b></span> <span>Máx. <b>31°</b></span> </p> <span class="desc-futuro">Sol com algumas nuvens</span> </div> </div> </div><div class="ads-4 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v8/img/3-300x250-1.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <span>Mais lidas</span> </div> <div class="conteudo-item-rodape mais-lidas-home"><a href="https://www.jatainews.com.br/noticia/10671/krishnamurti-vitimado-pela-covid-19"> <span>1</span> <div class="conteudo-mais-lidas"> <span><b>Geral</b> - Há 6 dias </span> <span>Krishnamurti vitimado pela covid-19. ...Vai fazer muita falta.</span> <span>Profissional da odontologia e um dos grandes radio-difusores de Jataí</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10678/rumo-abre-mais-de-100-vagas-para-o-novo-terminal-em-rio-verde-go"> <span>2</span> <div class="conteudo-mais-lidas"> <span><b>Geral</b> - Há 3 dias </span> <span>Rumo abre mais de 100 vagas para o novo terminal em Rio Verde (GO)</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10683/um-taperao-historico-de-jatai"> <span>3</span> <div class="conteudo-mais-lidas"> <span><b>Geral</b> - Há 15 horas </span> <span>Um taperão histórico de Jataí </span> </div> </a><a href="https://www.jatainews.com.br/noticia/10679/senta-que-la-vem-mais-historia"> <span>4</span> <div class="conteudo-mais-lidas"> <span><b>Geral</b> - Há 2 dias </span> <span>Senta que lá vem mais história</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10666/camara-municipal-de-jatai-encerra-temporada-de-sessoes-ordinarias"> <span>5</span> <div class="conteudo-mais-lidas"> <span><b>Geral</b> - Há 7 dias </span> <span>Câmara Municipal de Jataí encerra temporada de Sessões Ordinárias </span> </div> </a></div> </div><div class="ads-5 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v8/img/3-300x250-2.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <a href="https://www.jatainews.com.br/blogs-e-colunas"> <span>Blogs e colunas</span> </a> </div> <div class="conteudo-item-rodape blogs-colunas-lateral"><a class="img-blogs-colunas-n" href="https://www.jatainews.com.br/noticia/10683/um-taperao-historico-de-jatai"> <div> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/img/60c682dd5ed7d682e7b9091d1161e123.jpg" alt="Mago das Letras" /> <span>Mago das Letras</span> <span>Um taperão histórico de Jataí </span> </div> </a><a class="img-blogs-colunas-n" href="https://www.jatainews.com.br/noticia/10679/senta-que-la-vem-mais-historia"> <div> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/img/031ab7175b9b95ff3dc5e4d27ab18d6b.jpg" alt="Contador de Histórias" /> <span>Contador de Histórias</span> <span>Senta que lá vem mais história</span> </div> </a><a class="img-blogs-colunas-n" href="https://www.jatainews.com.br/noticia/10675/uma-a-cada-4-criancas-sofrem-com-dermatite-atopica"> <div> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/img/3d040a3d86ea4215e67ca5c0ef6be901.jpg" alt="Saúde" /> <span>Saúde</span> <span>Uma a cada 4 crianças sofrem com Dermatite Atópica</span> </div> </a><a class="img-blogs-colunas-n" href="https://www.jatainews.com.br/noticia/10669/toyota-firma-parceria-com-suzuki-subaru-daihatsu-e-mazda-para-desenvolvimento-de-dispositivos-de-comunicacao-de-veiculos"> <div> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/img/0d64c384b209e52ac9a5f07f84c3626e.jpg" alt="Tecnologia" /> <span>Tecnologia</span> <span>Toyota firma parceria com Suzuki, Subaru, Daihatsu e Mazda para desenvolvimento de dispositivos de comunicação de veículos</span> </div> </a></div> </div><div class="ads-6 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v8/img/3-300x250-3.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <a href="https://www.jatainews.com.br/municipios"> <span>Municípios</span> </a> </div> <div class="conteudo-item-rodape"><div class="municipios"><a class="img-municipios-n" href="https://www.jatainews.com.br/noticia/10683/um-taperao-historico-de-jatai"> <div> <span>Jataí - Goiás - GO</span> <span>Um taperão histórico de Jataí </span> </div> </a><a class="img-municipios-n" href="https://www.jatainews.com.br/noticia/10663/prefeito-de-perolandia-segue-internado-por-conta-da-covid-19"> <div> <span>Perolândia - GO</span> <span>Prefeito de Perolândia segue internado por conta da Covid-19</span> </div> </a><a class="img-municipios-n" href="https://www.jatainews.com.br/noticia/10523/serranopolis-recebe-verba-via-convenio-para-compra-de-maquinarios"> <div> <span>Serranópolis - GO</span> <span>Serranópolis recebe verba via convênio para compra de maquinários</span> </div> </a><a class="img-municipios-n" href="https://www.jatainews.com.br/noticia/10456/goinfra-inicia-obras-de-recuperacao-asfaltica-em-rodovias-do-sudoeste-goiano"> <div> <span>Aparecida do Rio Doce - GO</span> <span>Goinfra inicia obras de recuperação asfáltica em rodovias do Sudoeste goiano </span> </div> </a></div></div> </div><div class="ads-7 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v8/img/3-300x250-4.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-classificados classificados-lateral"> <div class="tt-classificados"> <a href="https://www.jatainews.com.br/classificados"> <span>Classificados</span> </a> <a href="https://www.jatainews.com.br/classificados/publicar"> <button>Publicar anúncio</button> </a> </div> <div class="owl-carousel owl-theme anuncios-class anuncios-class-lateral"><div class="nenhum-ads-class"> <span>Nenhum item cadastrado. Seja o primeiro a anunciar algo em nosso site!</span> </div></div><div class="categorias-class-home"><ul><li style="width: 16.666666666667%;"> <a href="https://www.jatainews.com.br/classificados/categoria/1/automoveis"> <span class="icon-automoveis2106758787"></span> <span>Automóveis</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.jatainews.com.br/classificados/categoria/4/eletrodomesticos"> <span class="icon-eletrodomesticos1302108740"></span> <span>Eletrodomésticos</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.jatainews.com.br/classificados/categoria/2/imoveis"> <span class="icon-imoveis1281569573"></span> <span>Imóveis</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.jatainews.com.br/classificados/categoria/3/informatica"> <span class="icon-informatica363773307"></span> <span>Informática</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.jatainews.com.br/classificados/categoria/6/moda"> <span class="icon-moda1485515597"></span> <span>Moda</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.jatainews.com.br/classificados/categoria/5/moveis"> <span class="icon-moveis830635991"></span> <span>Móveis</span> </a> </li></ul></div></div><div class="ads-8 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v8/img/3-300x250-5.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div> </div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-4"> <div class="tt-links-rodape"> <a href="https://www.jatainews.com.br/editorias"> <span>Editorias</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.jatainews.com.br/comportamento">Comportamento</a> </li><li> <a href="https://www.jatainews.com.br/edital">Edital</a> </li><li> <a href="https://www.jatainews.com.br/educacao">Educação</a> </li><li> <a href="https://www.jatainews.com.br/geral">Geral</a> </li><li> <a href="https://www.jatainews.com.br/internacional">Internacional</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-links-rodape"> <a href="https://www.jatainews.com.br/municipios"> <span>Municípios</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.jatainews.com.br/aparecida-do-rio-doce-go">Aparecida do Rio Doce - GO</a> </li><li> <a href="https://www.jatainews.com.br/jatai-goias-go">Jataí - Goiás - GO</a> </li><li> <a href="https://www.jatainews.com.br/perolandia-go">Perolândia - GO</a> </li><li> <a href="https://www.jatainews.com.br/serranopolis-go">Serranópolis - GO</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-links-rodape"> <a href="https://www.jatainews.com.br/blogs-e-colunas"> <span>Blogs e colunas</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.jatainews.com.br/agronegocio">AgroNegócio</a> </li><li> <a href="https://www.jatainews.com.br/bastidores-da-politica">Bastidores da Política</a> </li><li> <a href="https://www.jatainews.com.br/contador-de-historia">Contador de Histórias</a> </li><li> <a href="https://www.jatainews.com.br/esporte-local">Esporte local</a> </li><li> <a href="https://www.jatainews.com.br/mago-das-letra">Mago das Letras</a> </li><li> <a href="https://www.jatainews.com.br/saude">Saúde</a> </li><li> <a href="https://www.jatainews.com.br/tecnologia">Tecnologia</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-links-rodape"> <span>Links</span> </div> <div class="links-rodape"> <ul> <li> <a href="https://www.jatainews.com.br/classificados">Classificados</a> </li> <li> <a href="https://www.jatainews.com.br/enquetes">Enquetes</a> </li> <li> <a href="https://www.jatainews.com.br/contato">Fale conosco</a> </li> <li> <a href="https://www.jatainews.com.br/galerias">Galerias</a> </li> <li> <a href="https://www.jatainews.com.br/ultimas-noticias">Últimas notícias</a> </li> <li> <a href="https://www.jatainews.com.br/videos">Vídeos</a> </li> </ul> </div><div class="tt-links-rodape margin-tt-link-rodape"> <a href="https://www.jatainews.com.br/paginas"> <span>Páginas</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.jatainews.com.br/blogs-e-colunas">Blogs</a> </li><li> <a href="https://www.jatainews.com.br/pagina/5/edital" target="_blank">Edital</a> </li><li> <a href="https://www.jatainews.com.br/pagina/2/internacional" target="_blank">Internacional</a> </li><li> <a href="https://rdline.blogspot.com/" target="_blank">Radio Line</a> </li><li class="link-rodape-todos"> <a href="https://www.jatainews.com.br/paginas">Ver todas</a> </li></ul> </div></div> </div> </div> <div class="rodape-2"> <div class="conteudo"> <div class="copyright">© Copyright 2021 - Jataí News - Todos os direitos reservados</div> <a href="https://www.ele1.com.br/?utm_source=v8_rodape" target="_blank"> <img src="https://ele1.com.br/img/selo-ele1.png" class="selo-lenium" style="height: 47px;" alt="Ele1 - Criar site de notícias" title="Este site utiliza a plataforma Ele1" /> </a> </div> </div> </div> <link href="https://www.jatainews.com.br/tema/v8/estilo/slide.css?v=083bf13c" rel="stylesheet"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.jatainews.com.br/tema/v8/js/slide.js?v=083bf13c"></script> <script src="https://www.jatainews.com.br/tema/v8/js/site2.min.js?v=083bf13c"></script> <script src="https://www.jatainews.com.br/tema/v8/js/load-img.min.js?v=083bf13c"></script> <script src="https://www.jatainews.com.br/tema/v8/js/owl.carousel-min.js?v=083bf13c" charset="utf-8"></script> <script src="https://www.google.com/recaptcha/api.js?hl=pt-BR" type="text/javascript"></script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>