<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>Processos de vistos de turismo para os Estados Unidos podem ser mais rígidos no futuro</title> <meta content="pt-br" name="language" /> <meta content="Jataí News" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="O futuro da imigração nos Estados Unidos é uma grande dúvida para muitas pessoas. " name="description" /> <link href="https://www.jatainews.com.br/noticia/10560/processos-de-vistos-de-turismo-para-os-estados-unidos-podem-ser-mais-rigidos-no-futuro" rel="canonical" /> <link href="https://www.jatainews.com.br/img/87fd0a99e9a840f053154415da696005.jpg" id="element_favicon" rel="icon" type="image/png" /> <meta content="pt_BR" property="og:locale" /> <meta content="Processos de vistos de turismo para os Estados Unidos podem ser mais rígidos no futuro" property="og:title" /> <meta content="Jataí News" property="og:site_name" /> <meta content="O futuro da imigração nos Estados Unidos é uma grande dúvida para muitas pessoas. " property="og:description" /> <meta content="https://www.jatainews.com.br/images/noticias/10560/68dead2b19450083e523069007c0e1fb.jpeg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="Processos de vistos de turismo para os Estados Unidos podem ser mais rígidos no futuro"> <meta name="twitter:description" content="O futuro da imigração nos Estados Unidos é uma grande dúvida para muitas pessoas. "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.jatainews.com.br/images/noticias/10560/68dead2b19450083e523069007c0e1fb.jpeg"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script> <link href="/tema/v8/fonts/classificados/icons.css?v=75790dce" rel="stylesheet" type="text/css" /> <script src="https://www.jatainews.com.br/tema/v8/js/site.min.js?v=083bf13c"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:200,300,400,900|Montserrat:100,200,300,600,900|Lato:300,400,900" rel="stylesheet"> <link href="https://www.jatainews.com.br/tema/v8/estilo/estilo.min.css?v=a8b679b4" rel="stylesheet" type="text/css" /> <link href="/tema/v8/fonts/fonts.css?v=083bf13c" rel="stylesheet" type="text/css" /> <style>a{ color: #005dff; } .topo-2{ background: #005dff; } .topo-3{ background: #005dff; } .topo-1 .busca-tp-inp2:checked + .busca-tp-inp .ico-busca{ color: #005dff; } .b-menu-c{ background: #005dff; } .item-menu:hover span{ color: #005dff; } .estilo-marquee-2 .tt-noticias-marquee, .estilo-marquee-2 .tt-noticias-marquee:before{ background: #005dff; } .estilo-marquee-2 .item-marquee{ color: #005dff; } .estilo-marquee-4{ background: #005dff; } .estilo-marquee-5 .tt-noticias-marquee, .estilo-marquee-5 .tt-noticias-marquee:before{ background: #005dff; } .estilo-marquee-6 .tt-noticias-marquee span{ background: #005dff; } .estilo-marquee-7 .tt-noticias-marquee span{ background: #005dff; } .estilo-marquee-7 .tt-noticias-marquee span:before{ background: #005dff; } .estilo-marquee-7 .item-marquee b{ color: #005dff; } .blogs-e-colunas div span:nth-of-type(1){ color: #005dff; } .blogs-e-colunas a:hover div span:nth-of-type(3){ color: #005dff; } .municipios div span:nth-of-type(1){ background: #005dff; } .municipios a:hover div span:nth-of-type(2){ color: #005dff; } .videos div span:nth-of-type(1){ background: #005dff; } .tt-classificados span:before{ color: #005dff; } .tt-classificados a:hover span{ color: #005dff; } .tt-classificados button, .botao-publicar-ads{ background: #005dff; } .categoria-ads-class:before{ background: #005dff; } .categorias-class-home a:hover{ background: #005dff; } .categorias-class-home li:after{ background: #005dff; } .tt-item-rodape span{ color: #005dff; } .rodape{ background: #005dff; } .rodape-2{ background: #005dff; } .pg-at{ background: #005dff; } .blogs-colunas-lateral span:nth-of-type(1){ color: #005dff; } .lateral-interna .municipios div span:nth-of-type(1){ color: #005dff; } .tt-municipios-interno .tt-estado{ color: #005dff; } .categorias-class .owl-dots .owl-dot span{ background: #005dff; } .item-cat-class-int span:nth-of-type(1){ color: #005dff; } .item-cat-class-int:hover{ background: #005dff; } .form-cadastro-class .form-text:focus, .form-cadastro-class .form-select:focus, .form-cadastro-class .form-textarea:focus{ box-shadow: inset 0 0 0 1px #005dff; -webkit-box-shadow: inset 0 0 0 1px #005dff; -moz-box-shadow: inset 0 0 0 1px #005dff; -o-box-shadow: inset 0 0 0 1px #005dff; } .form-botao{ background: #005dff; } .form-botao:hover{ border: 1px solid #005dff; color: #005dff; } .box-planos button{ background: #005dff; } .box-planos button:hover{ color: #005dff; border: 1px solid #005dff; border-bottom: 2px solid #005dff; } .box-planos button:hover span:nth-of-type(2){ -webkit-text-stroke-color: #005dff; } .input-file-class:hover button{ border: 2px dashed #005dff; } .itens-progresso progress::-webkit-progress-value{ background: #005dff; } .ident-img-class:before { background: #005dff; } .tt-comentarios{ color: #005dff; } .form-comentarios .botao-comentarios{ background: #005dff; } .form-comentarios .botao-comentarios:hover{ border: 1px solid #005dff; color: #005dff; } .texto blockquote:before{ border-left: 3px solid #005dff; } .item-comentario span:nth-child(1){ color: #005dff; } .item-conteudo-relacionado span:nth-of-type(1){ background: #005dff; } .botao-mais-bl-mun button{ background: #005dff; }</style> <link href="https://www.jatainews.com.br/tema/v8/estilo/enquetes.min.css?v=083bf13c" rel="stylesheet"> <style>::selection{background: #005dff;color: #fff;}.botao-enquete{background: #005dff;border: 1px solid #005dff;}.botao-enquete:hover{background: transparent;color: #005dff;border: 1px solid #005dff;}.texto a{color: #005dff;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #005dff;}.check-enq progress::-moz-progress-bar {background: #005dff;}.check-enq progress::-webkit-progress-value {background: #005dff;}</style> <script data-dmnenq="https://www.jatainews.com.br/" src="https://www.jatainews.com.br/tema/v8/js/enquetes.min.js?v=083bf13c" type="text/javascript"></script> <script> var config_tema = { tempo_ads: 5000, itens_slide: 5, itens_classificados: 0, home: 'N', pg_classificados: 'N', fixa_conteudo: 'S', conteudo_classificado: 'N', pg_galeria: 'N', comentarios: 'S' } </script> </head> <body> <div class="env-site"> <div class="barra-data"> <div class="conteudo"> <span class="data">Sexta, 19 de Março de 2021</span> <span class="hora">18:54</span> <div class="pos-social"> <a href="https://www.facebook.com/jatainews2009" target="_blank" class="icons-topo icon-facebook"></a> <a href="https://www.twitter.com/LeniumOficial" target="_blank" class="icons-topo icon-twitter"></a> <a href="https://www.instagram.com/lenium_tec" target="_blank" class="icons-topo icon-instagram"></a> </div> <a href="https://api.whatsapp.com/send?phone=5564996487654&text=Olá!" target="_blank"> <span class="whatsapp">64 99648-7654</span> </a> </div> </div> <div class="pos-topo topo-1 tmn-logo-3 alinha-logo-2 alinha-logo-mobile-2 no-barra-suspensa"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> </div> <div class="tt-menu">MENU</div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu"> <div class="pos-social pos-social-menu"> <a href="https://www.facebook.com/jatainews2009" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a> <a href="https://www.twitter.com/LeniumOficial" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a> <a href="https://www.instagram.com/lenium_tec" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a> </div> <div class="pos-contato-menu icon-email"> <div> <span>E-mail</span> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="22484356434b4c47555162454f434b4e0c414d4f">[email&#160;protected]</a></span> </div> </div> <a href="https://api.whatsapp.com/send?phone=5564996487654&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>64 99648-7654</span> </div> </div> </a> <a href="https://www.jatainews.com.br/ultimas-noticias"> <div class="item-menu"> <span class="icons-topo icon-noticias"></span> <span>Últimas notícias</span> </div> </a> <a href="https://www.jatainews.com.br/editorias"> <div class="item-menu"> <span class="icons-topo icon-lista"></span> <span>Editorias</span> </div> </a> <a href="https://www.jatainews.com.br/municipios"> <div class="item-menu"> <span class="icons-topo icon-local"></span> <span>Municípios</span> </div> </a> <a href="https://www.jatainews.com.br/blogs-e-colunas"> <div class="item-menu"> <span class="icons-topo icon-blogs"></span> <span>Blogs & Colunas</span> </div> </a> <a href="https://www.jatainews.com.br/videos"> <div class="item-menu"> <span class="icons-topo icon-videos"></span> <span>Vídeos</span> </div> </a> <a href="https://www.jatainews.com.br/galerias"> <div class="item-menu"> <span class="icons-topo icon-galerias"></span> <span>Galerias</span> </div> </a> <a href="https://www.jatainews.com.br/paginas"> <div class="item-menu"> <span class="icons-topo icon-paginas"></span> <span>Páginas</span> </div> </a> <a href="https://www.jatainews.com.br/enquetes"> <div class="item-menu"> <span class="icons-topo icon-enquetes"></span> <span>Enquetes</span> </div> </a> <a href="https://www.jatainews.com.br/classificados"> <div class="item-menu"> <span class="icons-topo icon-etiqueta"></span> <span>Classificados</span> </div> </a> <a href="https://www.jatainews.com.br/contato"> <div class="item-menu"> <span class="icons-topo icon-contato"></span> <span>Fale conosco</span> </div> </a> </div> </div> </div> <div class="logo"> <a href="https://www.jatainews.com.br/"> <img src="https://www.jatainews.com.br/img/05923ef2667a043c1a98eb9ed92f74fd.jpg" alt="Jataí News" /> </a> </div> <div class="cotacao-topo"> <div class="item-cotacao-topo"> <p>Dólar com.</p> <p> <span class="icons-topo icon-seta variacao-negativa"></span> <span>R$ 5,49</span> </p> </div> <div class="item-cotacao-topo"> <p>Euro</p> <p> <span class="icons-topo icon-seta variacao-negativa"></span> <span>R$ 6,53</span> </p> </div> <div class="item-cotacao-topo"> <p>Peso Arg.</p> <p> <span class="icons-topo icon-seta variacao-negativa"></span> <span>R$ 0,06</span> </p> </div> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-topo icon-busca"></span> </div> </label> <form method="get" action="https://www.jatainews.com.br/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" O que procura?"> </form> </div> </div> </div> <div class="pos-menu-topo b-menu-p"> <div class="conteudo"> <ul class="menu-topo"> <style>.mn-p1{color: #000;}.mn-p1:hover{color: #ffa900;}.mn-c1{color: #000;}.mn-c1:hover{color: #ffa900;}.mn-c3{color: #000;}.mn-c3:hover{color: #ffa900;}.mn-c2{color: #000;}.mn-c2:hover{color: #ffa900;}.mn-p4{color: #000;}.mn-p4:hover{color: #005dff;}.mn-c4{color: #000;}.mn-c4:hover{color: #005dff;}.mn-p5{color: #000;}.mn-p5:hover{color: #005dff;}</style> <li> <a href="https://www.jatainews.com.br" class="mn-p1">Página inicial</a> </li> <li> <a href="https://www.jatainews.com.br/geral" class="mn-c1">Geral</a> </li> <li> <a href="https://www.jatainews.com.br/educacao" class="mn-c3">Educação</a> </li> <li> <a href="https://www.jatainews.com.br/comportamento" class="mn-c2">Comportamento</a> </li> <li> <a href="https://www.jatainews.com.br/blogs-e-colunas" class="mn-p4">Blogs</a> </li> <li> <a href="https://www.jatainews.com.br/internacional" class="mn-c4">Internacional</a> </li> <li> <a href="https://www.jatainews.com.br/pagina/5/edital" class="mn-p5" target="_blank">Edital</a> </li> </ul> </div> </div> <div class="conteudo"> <div class="pos-noticias-marquee estilo-marquee-7"> <div class="tt-noticias-marquee"><a href="https://www.jatainews.com.br/ultimas-noticias"><span>Últimas notícias</span></a></div> <div class="noticias-marquee"> <div class="itens-noticias-marquee"> <a class="item-marquee" href="https://www.jatainews.com.br/noticia/10561/continuidade-da-aplicacao-da-2o-dose-nas-unidades-basicas-de-saude"><b>Geral</b><em>Continuidade da aplicação da 2ª dose nas Unidades Básicas de Saúde</em></a><a class="item-marquee" href="https://www.jatainews.com.br/noticia/10560/processos-de-vistos-de-turismo-para-os-estados-unidos-podem-ser-mais-rigidos-no-futuro"><b>Geral</b><em>Processos de vistos de turismo para os Estados Unidos podem ser mais rígidos no futuro</em></a><a class="item-marquee" href="https://www.jatainews.com.br/noticia/10559/dificuldade-em-engolir-pode-ser-sequela-grave-de-refluxo-e-precisa-ser-tratada-com-urgencia"><b>Geral</b><em>Dificuldade em engolir pode ser sequela grave de refluxo e precisa ser tratada com urgência</em></a><a class="item-marquee" href="https://www.jatainews.com.br/noticia/10558/lnunca-faltou-ao-governador-ronaldo-caiado-o-apoio-de-todos-os-poderesr"><b>Geral</b><em>“Nunca faltou ao governador Ronaldo Caiado o apoio de todos os poderes”</em></a><a class="item-marquee" href="https://www.jatainews.com.br/noticia/10557/diploma-perde-espaco-para-habilidade-tecnica-na-area-de-ti"><b>Educação</b><em>Diploma perde espaço para habilidade técnica na área de TI</em></a> </div> </div> </div> </div> <div class="ads-1 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-mega-3"> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/0d71aa35189e5dea6ebf30b26bd1a2f5.jpg" alt="Anuncie conosco" class="ads-img" /> </a> </div> </div> </div> <div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"> <div class="topico-post"> <span>Geral</span> <span>Visto EUA</span> </div> <h1 class="titulo-post">Processos de vistos de turismo para os Estados Unidos podem ser mais rígidos no futuro</h1> <h2 class="subtitulo-post">O futuro da imigração nos Estados Unidos é uma grande dúvida para muitas pessoas. </h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>18/03/2021 09h27</span> <span>Atualizada há 1 dia </span> </div> <div class="visualizacoes-post"><span class="icons-topo icon-visualizacoes"></span><span>69</span></div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> Gideone Rosa</span> <span><b>Fonte: </b> J.N</span> </div> </div> <div class="botoes-compartilhar"> <span class="icons-topo icon-whatsapp" data-href="https://api.whatsapp.com/send?text=Processos de vistos de turismo para os Estados Unidos podem ser mais rígidos no futuro https://www.jatainews.com.br/noticia/10560/processos-de-vistos-de-turismo-para-os-estados-unidos-podem-ser-mais-rigidos-no-futuro"></span> <span class="icons-topo icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.jatainews.com.br/noticia/10560/processos-de-vistos-de-turismo-para-os-estados-unidos-podem-ser-mais-rigidos-no-futuro"></span> <span class="icons-topo icon-twitter" data-href="https://twitter.com/intent/tweet?text=Processos de vistos de turismo para os Estados Unidos podem ser mais rígidos no futuro&url=https://www.jatainews.com.br/noticia/10560/processos-de-vistos-de-turismo-para-os-estados-unidos-podem-ser-mais-rigidos-no-futuro"></span> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 500px;"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10560/68dead2b19450083e523069007c0e1fb.jpeg" alt="Com boa parte da população querendo viajar e a oportunidade de conhecer ou voltar aos EUA, o visto mais buscado continua sendo o de turismo. Foto: Divulgação/Revista Veja" /> <figcaption><span>Com boa parte da população querendo viajar e a oportunidade de conhecer ou voltar aos EUA, o visto mais buscado continua sendo o de turismo. Foto: Divulgação/Revista Veja</span></figcaption> </figure> <div class="texto"><p>* Daniel Toledo</p> <p>Com Joe Biden no comando da presid&ecirc;ncia do pa&iacute;s, algumas coisas realmente devem mudar quando os consulados voltarem a abrir nos pr&oacute;ximos meses. Com boa parte da popula&ccedil;&atilde;o querendo viajar e a oportunidade de conhecer ou voltar aos EUA, o visto mais buscado continua sendo o de turismo.</p> <p>Nos &uacute;ltimos meses houve algum entusiasmo por conta do rumor de abertura de consulados no in&iacute;cio de mar&ccedil;o e, apesar da informa&ccedil;&atilde;o ser segura, n&atilde;o foi concretizada devido aos n&uacute;meros da pandemia, que n&atilde;o foram satisfat&oacute;rios o suficiente para que os processos de visto voltassem a ser avaliados.</p> <p>Dito isto, recentemente eu recebi uma not&iacute;cia sobre um estudo feito nos Estados Unidos, alegando que no m&ecirc;s de abril, devido a campanha bem sucedida de vacina&ccedil;&atilde;o, a imunidade dos habitantes estaria alta o suficiente para que o fim da pandemia seja decretado no pa&iacute;s. A palavra de Biden, no entanto, vai mais al&eacute;m. Segundo o presidente, at&eacute; o final de maio o problema causado pelo coronav&iacute;rus deve ser controlado. Mas &eacute; importante lembrar que qualquer informa&ccedil;&atilde;o &eacute; apenas especula&ccedil;&atilde;o at&eacute; que haja uma publica&ccedil;&atilde;o oficial.</p> <p>No momento n&atilde;o h&aacute; convic&ccedil;&atilde;o sobre o estudo, mas as previs&otilde;es s&atilde;o de uma reabertura escalonada em que os consulados passam a avaliar alguns tipos de vistos e em determinados casos ser&atilde;o processados no per&iacute;odo estimado.</p> <p>No Brasil as restri&ccedil;&otilde;es devem continuar at&eacute; que a situa&ccedil;&atilde;o tenha algum sinal de melhora e, considerando a varia&ccedil;&atilde;o do v&iacute;rus descoberta em Manaus, ser&aacute; necess&aacute;rio que o governo, em todas as suas esferas, trabalhe para diminuir a incid&ecirc;ncia de contamina&ccedil;&atilde;o.</p> <p>Sobre os protocolos, &eacute; importante ter em mente que os consulados americanos em territ&oacute;rio brasileiro est&atilde;o fechados h&aacute; aproximadamente um ano. Quando a reabertura acontecer de fato, existe a grande possibilidade de muitas solicita&ccedil;&otilde;es serem feitas simultaneamente e devido ao distanciamento social a din&acirc;mica de entrevistas e digitaliza&ccedil;&otilde;es deve ser alterada. Por isso, esse &eacute; o melhor momento para come&ccedil;ar a organizar o procedimento, seja com o planejamento da viagem, documenta&ccedil;&atilde;o e todo o processo par protocolar o visto.</p> <p>Pessoalmente, acredito que o governo Biden deve ser bastante restritivo com os vistos de turismo nos pr&oacute;ximos meses, uma vez que o momento pede cautela. Tamb&eacute;m &eacute; importante ressaltar a campanha presidencial e a inten&ccedil;&atilde;o de alterar quest&otilde;es relacionadas a imigra&ccedil;&atilde;o, como a regulariza&ccedil;&atilde;o de pessoas ilegais nos EUA. Os detalhes ser&atilde;o votados futuramente e por isso &eacute; o presidente deve restringir a entrada de mais pessoas no pa&iacute;s nesse momento.</p> <p>Essa tamb&eacute;m &eacute; uma raz&atilde;o para dificultar o acesso aos vistos mais comuns, como os de turismo, estudantes e neg&oacute;cios, que s&atilde;o algumas das portas de entrada que as pessoas utilizam para permanecer no pa&iacute;s al&eacute;m do tempo permitido.</p> <p>Algumas dicas para preencher o formul&aacute;rio DS-160 &eacute; utilizar os artif&iacute;cios que demonstram v&iacute;nculos com o Brasil, como um trabalho de longa data, localiza&ccedil;&atilde;o da fam&iacute;lia e renda suficiente para fazer turismo, que pode ser demonstrada por extratos, declara&ccedil;&otilde;es de imposto de renda etc. Al&eacute;m disso, &eacute; importante verificar quais s&atilde;o os seus v&iacute;nculos nos Estados Unidos, como o local da estadia e se existe algum conhecido no pa&iacute;s.</p> <p>Um dos principais pontos de recusa de visto &eacute; o motivo de retorno para o pa&iacute;s de origem, por isso &eacute; importante ter essas raz&otilde;es esclarecidas, como patrim&ocirc;nio, fam&iacute;lia, um v&iacute;nculo definitivo ou documentos que comprovem o h&aacute;bito de viajar. Ser claro e verdadeiro durante a entrevista tamb&eacute;m &eacute; fundamental para evitar problemas no futuro.</p> <p><img src="https://ci4.googleusercontent.com/proxy/iox71GIvLwAMlK7i5jj26iCx_S8Twc869itr3YWERDN_H1J3wMZEMQ9IQgUcwLlDyqJQlZbuuhHhZZuge4phf3_r7IPwlXhLM8epva_zLJmhs8lqYYR1zRSFiKvJ0gnaa2nxBlpK8mfs4O-ZzwCGGu7PFURhx1_L3t23t8vx2u2V_qVCJmphphgD0ou5X3g0DU5LJw=s0-d-e1-ft#https://files.pressmanager.net/clientes/2607afa7b5faec26b9a4b3883ff8c64a/imagens/2019/10/24/0bd7749abd8812b03c992c6aaab94768.png" alt="Daniel Toledo" />&nbsp; &nbsp;Daniel Toledo &eacute; advogado da Toledo e Advogados Associados especializado em direito Internacional, consultor de neg&oacute;cios internacionais e palestrante. Para mais informa&ccedil;&otilde;es, acesse: http://www.toledoeassociados.com.br ou entre em contato por e-mail <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2145404f48444d61554e4d44454e444052524e424840454e520f424e4c0f43530f">[email&#160;protected]</a>&nbsp; Toledo tamb&eacute;m possui um canal no YouTube com mais de 90 mil seguidores https://www.youtube.com/danieltoledoeassociados com dicas para quem deseja morar, trabalhar ou empreender internacionalmente. Ele tamb&eacute;m &eacute; membro efetivo da Comiss&atilde;o de Rela&ccedil;&otilde;es Internacionais da OAB S&atilde;o Paulo e Membro da Comiss&atilde;o de Direito Internacional da OAB santos</p></div> <div class="box-comentarios"><div class="tt-comentarios"><b>Nenhum</b> comentário</div> <form class="form-comentarios" data-action="https://www.jatainews.com.br/tema/v8/ajax.php" data-tipo="noticia" data-id="10560" method="post"> <textarea name="comentario" id="comentario" placeholder=" Digite aqui seu comentário" required></textarea> <div class="tt-caracteres"><b id="cont">500</b> caracteres restantes.</div> <div class="botao-comentarios">Comentar</div> <div class="form-hidden"> <div class="col-1"> <input type="text" name="nome" class="form-text" placeholder=" Seu nome" required> </div> <div class="col-1"> <input type="text" name="cidade" class="form-text" placeholder=" Cidade e estado" required> </div> <div class="col-full"> <input type="email" name="email" class="form-text" placeholder=" E-mail" required> </div> <div class="g-recaptcha" data-sitekey="6Lf5y0IaAAAAAHZhge0AvrNNhLV9Vhc3DOyr59Pb"></div> <button type="submit" class="form-botao">Comentar</button> </div> </form> <div id="lista-comentarios" data-ajax="https://www.jatainews.com.br/tema/v8/ajax.php" data-tipo="noticia" data-idpg="10560"></div> <div class="botao-mais-comentarios">Mostrar mais comentários</div><div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> </div> </div> <div class="box-relacionadas"> <div class="tt-veja-mais">Veja também</div><div class="env"><a href="https://www.jatainews.com.br/noticia/10561/continuidade-da-aplicacao-da-2o-dose-nas-unidades-basicas-de-saude"> <div class="item-conteudo-relacionado"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10561/2c8bbc53d9c1601c3452bed2336918c7.jpg" /> <span>Comunicado</span> <span>Continuidade da aplicação da 2ª dose nas Unidades Básicas de Saúde</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10559/dificuldade-em-engolir-pode-ser-sequela-grave-de-refluxo-e-precisa-ser-tratada-com-urgencia"> <div class="item-conteudo-relacionado"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10559/1900882f500ddb4a78cf6a94478f77fb.jpg" /> <span>Disfagia</span> <span>Dificuldade em engolir pode ser sequela grave de refluxo e precisa ser tratada com urgência</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10558/lnunca-faltou-ao-governador-ronaldo-caiado-o-apoio-de-todos-os-poderesr"> <div class="item-conteudo-relacionado"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10558/5335ac0ef31f2518be0e06f3e23a8927.jpeg" /> <span>Poderes</span> <span>“Nunca faltou ao governador Ronaldo Caiado o apoio de todos os poderes”</span> </div> </a></div><a href="https://www.jatainews.com.br/noticia/10554/veiculos-eletricos-uma-realidade-a-cada-dia-mais-presente"> <div class="item-conteudo-relacionado"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10554/2e93003fa2117670d0b2bf73b493edf1.jpg" /> <span>Motos elétricas</span> <span>Veículos elétricos, uma realidade a cada dia mais presente</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10551/a-fome-na-crise-da-pandemia-e-o-papel-do-brasil"> <div class="item-conteudo-relacionado"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10551/dcf89ee43681755d3809f0adebb935d3.JPG" /> <span>Artigo</span> <span>A fome na crise da pandemia e o papel do Brasil</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10550/qual-e-o-metodo-contraceptivo-mais-eficaz-"> <div class="item-conteudo-relacionado"> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/images/noticias/10550/0e22a7d5b6d26794f5ba59f6e7808be3.jpg" /> <span>Contraceptivos</span> <span>Qual é o método contraceptivo mais eficaz?</span> </div> </a></div> </div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="fb-page" data-href="https://www.facebook.com/jatainews2009" data-width="500" data-height="215" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="ads-10 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <a href="https://www.jatainews.com.br/" target="_blank"> <img src="https://www.jatainews.com.br/images/anuncios/86cc310d2e53b55246b5c1e21249bf90.jpg" alt="MT Informática" class="ads-img" /> </a> </div> </div> </div><div class="pos-tempo-home"> <div class="env"> <div class="cidade-tempo">Jataí - GO</div> <div class="tempo-data">Atualizado às 18h43 - <b>Fonte:</b> <a href="https://www.climatempo.com.br" target="_blank">Climatempo</a></div> </div> <div class="tempo-tab1"> <div class="cond-atual"> <span class="icons-tempo icon-nublado-dia"></span> <span>24°</span> </div> <div class="min-max"> <span>Muitas nuvens</span> <p> <span>Mín. <b>19°</b></span> <span>Máx. <b>30°</b></span> </p> </div> <div class="info-extra"> <div> <span class="icons-tempo icon-sensacao"></span> <span>24°</span> <span>Sensação</span> </div> <div> <span class="icons-tempo icon-vento"></span> <span>8 km/h</span> <span>Vento</span> </div> <div> <span class="icons-tempo icon-umidade"></span> <span>74.6%</span> <span>Umidade do ar</span> </div> <div> <span class="icons-tempo icon-chuva"></span> <span>80% (5mm)</span> <span>Chance de chuva</span> </div> </div> </div> <div class="tempo-tab2"> <div class="cond-futuro"> <span class="tt-cond-fut">Amanhã (20/03)</span> <div class="icons-cond-futuro"> <div> <span class="icons-tempo icon-nublado-noite"></span> <span>Madrugada</span> </div> <div> <span class="icons-tempo icon-nublado-dia"></span> <span>Manhã</span> </div> <div> <span class="icons-tempo icon-tempestuoso"></span> <span>Tarde</span> </div> <div> <span class="icons-tempo icon-tempestuoso"></span> <span>Noite</span> </div> </div> <p> <span>Mín. <b>20°</b></span> <span>Máx. <b>30°</b></span> </p> <span class="desc-futuro">Sol, pancadas de chuva e trovoadas.</span> </div> </div> <div class="tempo-tab3"> <div class="cond-futuro"> <span class="tt-cond-fut">Domingo (21/03)</span> <div class="icons-cond-futuro"> <div> <span class="icons-tempo icon-nublado-noite"></span> <span>Madrugada</span> </div> <div> <span class="icons-tempo icon-nublado-dia"></span> <span>Manhã</span> </div> <div> <span class="icons-tempo icon-tempestuoso"></span> <span>Tarde</span> </div> <div> <span class="icons-tempo icon-tempestuoso"></span> <span>Noite</span> </div> </div> <p> <span>Mín. <b>20°</b></span> <span>Máx. <b>30°</b></span> </p> <span class="desc-futuro">Sol, pancadas de chuva e trovoadas.</span> </div> </div> </div><div class="ads-4 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v8/img/3-300x250-1.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <span>Mais lidas</span> </div> <div class="conteudo-item-rodape mais-lidas-home"><a href="https://www.jatainews.com.br/noticia/10547/mais-uma-vez-legislativo-de-jatai-suspende-atvidades"> <span>1</span> <div class="conteudo-mais-lidas"> <span><b>Geral</b> - Há 4 dias </span> <span>Mais uma vez Legislativo de Jataí suspende atvidades</span> <span>Depois de novo decreto municipal, atividades presenciais da Câmara permanecem suspensas até 23 de março</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10551/a-fome-na-crise-da-pandemia-e-o-papel-do-brasil"> <span>2</span> <div class="conteudo-mais-lidas"> <span><b>Geral</b> - Há 4 dias </span> <span>A fome na crise da pandemia e o papel do Brasil</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10556/transformacoes-constantes-a-cada-dia"> <span>3</span> <div class="conteudo-mais-lidas"> <span><b>Comportamento</b> - Há 3 dias </span> <span>Nas andanças do Mago, transformações constantes a cada dia</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10550/qual-e-o-metodo-contraceptivo-mais-eficaz-"> <span>4</span> <div class="conteudo-mais-lidas"> <span><b>Geral</b> - Há 4 dias </span> <span>Qual é o método contraceptivo mais eficaz?</span> </div> </a><a href="https://www.jatainews.com.br/noticia/10554/veiculos-eletricos-uma-realidade-a-cada-dia-mais-presente"> <span>5</span> <div class="conteudo-mais-lidas"> <span><b>Geral</b> - Há 3 dias </span> <span>Veículos elétricos, uma realidade a cada dia mais presente</span> </div> </a></div> </div><div class="ads-5 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v8/img/3-300x250-2.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <a href="https://www.jatainews.com.br/blogs-e-colunas"> <span>Blogs e colunas</span> </a> </div> <div class="conteudo-item-rodape blogs-colunas-lateral"><a class="img-blogs-colunas-n" href="https://www.jatainews.com.br/noticia/10559/dificuldade-em-engolir-pode-ser-sequela-grave-de-refluxo-e-precisa-ser-tratada-com-urgencia"> <div> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/img/3d040a3d86ea4215e67ca5c0ef6be901.jpg" alt="Saúde" /> <span>Saúde</span> <span>Dificuldade em engolir pode ser sequela grave de refluxo e precisa ser tratada com urgência</span> </div> </a><a class="img-blogs-colunas-n" href="https://www.jatainews.com.br/noticia/10557/diploma-perde-espaco-para-habilidade-tecnica-na-area-de-ti"> <div> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/img/0d64c384b209e52ac9a5f07f84c3626e.jpg" alt="Tecnologia" /> <span>Tecnologia</span> <span>Diploma perde espaço para habilidade técnica na área de TI</span> </div> </a><a class="img-blogs-colunas-n" href="https://www.jatainews.com.br/noticia/10556/transformacoes-constantes-a-cada-dia"> <div> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/img/60c682dd5ed7d682e7b9091d1161e123.jpg" alt="Mago das Letras" /> <span>Mago das Letras</span> <span>Nas andanças do Mago, transformações constantes a cada dia</span> </div> </a><a class="img-blogs-colunas-n" href="https://www.jatainews.com.br/noticia/10551/a-fome-na-crise-da-pandemia-e-o-papel-do-brasil"> <div> <img src="https://www.jatainews.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.jatainews.com.br/img/1e16ba05df1623054ef9840ede07bb42.jpg" alt="AgroNegócio" /> <span>AgroNegócio</span> <span>A fome na crise da pandemia e o papel do Brasil</span> </div> </a></div> </div><div class="ads-6 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v8/img/3-300x250-3.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <a href="https://www.jatainews.com.br/municipios"> <span>Municípios</span> </a> </div> <div class="conteudo-item-rodape"><div class="municipios"><a class="img-municipios-n" href="https://www.jatainews.com.br/noticia/10547/mais-uma-vez-legislativo-de-jatai-suspende-atvidades"> <div> <span>Jataí - Goiás - GO</span> <span>Mais uma vez Legislativo de Jataí suspende atvidades</span> </div> </a><a class="img-municipios-n" href="https://www.jatainews.com.br/noticia/10523/serranopolis-recebe-verba-via-convenio-para-compra-de-maquinarios"> <div> <span>Serranópolis - GO</span> <span>Serranópolis recebe verba via convênio para compra de maquinários</span> </div> </a><a class="img-municipios-n" href="https://www.jatainews.com.br/noticia/10456/goinfra-inicia-obras-de-recuperacao-asfaltica-em-rodovias-do-sudoeste-goiano"> <div> <span>Aparecida do Rio Doce - GO</span> <span>Goinfra inicia obras de recuperação asfáltica em rodovias do Sudoeste goiano </span> </div> </a></div></div> </div><div class="ads-7 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v8/img/3-300x250-4.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="pos-classificados classificados-lateral"> <div class="tt-classificados"> <a href="https://www.jatainews.com.br/classificados"> <span>Classificados</span> </a> <a href="https://www.jatainews.com.br/classificados/publicar"> <button>Publicar anúncio</button> </a> </div> <div class="owl-carousel owl-theme anuncios-class anuncios-class-lateral"><div class="nenhum-ads-class"> <span>Nenhum item cadastrado. Seja o primeiro a anunciar algo em nosso site!</span> </div></div><div class="categorias-class-home"><ul><li style="width: 16.666666666667%;"> <a href="https://www.jatainews.com.br/classificados/categoria/1/automoveis"> <span class="icon-automoveis2106758787"></span> <span>Automóveis</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.jatainews.com.br/classificados/categoria/4/eletrodomesticos"> <span class="icon-eletrodomesticos1302108740"></span> <span>Eletrodomésticos</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.jatainews.com.br/classificados/categoria/2/imoveis"> <span class="icon-imoveis1281569573"></span> <span>Imóveis</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.jatainews.com.br/classificados/categoria/3/informatica"> <span class="icon-informatica363773307"></span> <span>Informática</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.jatainews.com.br/classificados/categoria/6/moda"> <span class="icon-moda1485515597"></span> <span>Moda</span> </a> </li><li style="width: 16.666666666667%;"> <a href="https://www.jatainews.com.br/classificados/categoria/5/moveis"> <span class="icon-moveis830635991"></span> <span>Móveis</span> </a> </li></ul></div></div><div class="ads-8 ads-ele1 fundo-ads-3"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.jatainews.com.br/tema/v8/img/3-300x250-5.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div> </div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-4"> <div class="tt-links-rodape"> <a href="https://www.jatainews.com.br/editorias"> <span>Editorias</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.jatainews.com.br/comportamento">Comportamento</a> </li><li> <a href="https://www.jatainews.com.br/edital">Edital</a> </li><li> <a href="https://www.jatainews.com.br/educacao">Educação</a> </li><li> <a href="https://www.jatainews.com.br/geral">Geral</a> </li><li> <a href="https://www.jatainews.com.br/internacional">Internacional</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-links-rodape"> <a href="https://www.jatainews.com.br/municipios"> <span>Municípios</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.jatainews.com.br/aparecida-do-rio-doce-go">Aparecida do Rio Doce - GO</a> </li><li> <a href="https://www.jatainews.com.br/jatai-goias-go">Jataí - Goiás - GO</a> </li><li> <a href="https://www.jatainews.com.br/perolandia-go">Perolândia - GO</a> </li><li> <a href="https://www.jatainews.com.br/serranopolis-go">Serranópolis - GO</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-links-rodape"> <a href="https://www.jatainews.com.br/blogs-e-colunas"> <span>Blogs e colunas</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.jatainews.com.br/agronegocio">AgroNegócio</a> </li><li> <a href="https://www.jatainews.com.br/bastidores-da-politica">Bastidores da Política</a> </li><li> <a href="https://www.jatainews.com.br/contador-de-historia">Contador de Histórias</a> </li><li> <a href="https://www.jatainews.com.br/esporte-local">Esporte local</a> </li><li> <a href="https://www.jatainews.com.br/mago-das-letra">Mago das Letras</a> </li><li> <a href="https://www.jatainews.com.br/saude">Saúde</a> </li><li> <a href="https://www.jatainews.com.br/tecnologia">Tecnologia</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-links-rodape"> <span>Links</span> </div> <div class="links-rodape"> <ul> <li> <a href="https://www.jatainews.com.br/classificados">Classificados</a> </li> <li> <a href="https://www.jatainews.com.br/enquetes">Enquetes</a> </li> <li> <a href="https://www.jatainews.com.br/contato">Fale conosco</a> </li> <li> <a href="https://www.jatainews.com.br/galerias">Galerias</a> </li> <li> <a href="https://www.jatainews.com.br/ultimas-noticias">Últimas notícias</a> </li> <li> <a href="https://www.jatainews.com.br/videos">Vídeos</a> </li> </ul> </div><div class="tt-links-rodape margin-tt-link-rodape"> <a href="https://www.jatainews.com.br/paginas"> <span>Páginas</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.jatainews.com.br/blogs-e-colunas">Blogs</a> </li><li> <a href="https://www.jatainews.com.br/pagina/5/edital" target="_blank">Edital</a> </li><li> <a href="https://www.jatainews.com.br/pagina/2/internacional" target="_blank">Internacional</a> </li></ul> </div></div> </div> </div> <div class="rodape-2"> <div class="conteudo"> <div class="copyright">© Copyright 2021 - Jataí News - Todos os direitos reservados</div> <a href="https://www.ele1.com.br/?utm_source=v8_rodape" target="_blank"> <img src="https://ele1.com.br/img/selo-ele1.png" class="selo-lenium" style="height: 47px;" alt="Ele1 - Criar site de notícias" title="Este site utiliza a plataforma Ele1" /> </a> </div> </div> </div> <link href="https://www.jatainews.com.br/tema/v8/estilo/slide.css?v=083bf13c" rel="stylesheet"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.jatainews.com.br/tema/v8/js/slide.js?v=083bf13c"></script> <script src="https://www.jatainews.com.br/tema/v8/js/site2.min.js?v=083bf13c"></script> <script src="https://www.jatainews.com.br/tema/v8/js/load-img.min.js?v=083bf13c"></script> <script src="https://www.jatainews.com.br/tema/v8/js/owl.carousel-min.js?v=083bf13c" charset="utf-8"></script> <script src="https://www.google.com/recaptcha/api.js?hl=pt-BR" type="text/javascript"></script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>