<!DOCTYPE html>
<html class='v2' dir='ltr' lang='pt-BR' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3597120983-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.jatainews.com.br/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.jatainews.com.br/2020/04/decreto-municipal-permite-cultos-e.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Jataí News - Atom" href="http://www.jatainews.com.br/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Jataí News - RSS" href="http://www.jatainews.com.br/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Jataí News - Atom" href="https://www.blogger.com/feeds/879187669689671629/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Jataí News - Atom" href="http://www.jatainews.com.br/feeds/4408113937744817599/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3095134620-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-V-qpPCW4Xgw/XqLUcV68inI/AAAAAAAAOH0/QzEfCR-wRf0AlnidKiHUXlBaB32e1rgGQCLcBGAsYHQ/s320/Cultos-Missas.jpeg' rel='image_src'/>
<meta content='http://www.jatainews.com.br/2020/04/decreto-municipal-permite-cultos-e.html' property='og:url'/>
<meta content='Decreto Municipal permite cultos e missas' property='og:title'/>
<meta content='  Neste dia 23, quinta-feira, o prefeito Vinícius Luz lançou o decreto 3.714 que permite a realização de missas e cultos em Jataí com alguma...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-V-qpPCW4Xgw/XqLUcV68inI/AAAAAAAAOH0/QzEfCR-wRf0AlnidKiHUXlBaB32e1rgGQCLcBGAsYHQ/w1200-h630-p-k-no-nu/Cultos-Missas.jpeg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Jataí News: Decreto Municipal permite cultos e missas</title>
<style type='text/css'>@font-face{font-family:'Ubuntu';font-style:normal;font-weight:400;src:local('Ubuntu Regular'),local('Ubuntu-Regular'),url(//fonts.gstatic.com/s/ubuntu/v14/4iCs6KVjbNBYlgoKcg72j00.woff2)format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F;}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:400;src:local('Ubuntu Regular'),local('Ubuntu-Regular'),url(//fonts.gstatic.com/s/ubuntu/v14/4iCs6KVjbNBYlgoKew72j00.woff2)format('woff2');unicode-range:U+0400-045F,U+0490-0491,U+04B0-04B1,U+2116;}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:400;src:local('Ubuntu Regular'),local('Ubuntu-Regular'),url(//fonts.gstatic.com/s/ubuntu/v14/4iCs6KVjbNBYlgoKcw72j00.woff2)format('woff2');unicode-range:U+1F00-1FFF;}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:400;src:local('Ubuntu Regular'),local('Ubuntu-Regular'),url(//fonts.gstatic.com/s/ubuntu/v14/4iCs6KVjbNBYlgoKfA72j00.woff2)format('woff2');unicode-range:U+0370-03FF;}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:400;src:local('Ubuntu Regular'),local('Ubuntu-Regular'),url(//fonts.gstatic.com/s/ubuntu/v14/4iCs6KVjbNBYlgoKcQ72j00.woff2)format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:400;src:local('Ubuntu Regular'),local('Ubuntu-Regular'),url(//fonts.gstatic.com/s/ubuntu/v14/4iCs6KVjbNBYlgoKfw72.woff2)format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:700;src:local('Ubuntu Bold'),local('Ubuntu-Bold'),url(//fonts.gstatic.com/s/ubuntu/v14/4iCv6KVjbNBYlgoCxCvjvWyNL4U.woff2)format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F;}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:700;src:local('Ubuntu Bold'),local('Ubuntu-Bold'),url(//fonts.gstatic.com/s/ubuntu/v14/4iCv6KVjbNBYlgoCxCvjtGyNL4U.woff2)format('woff2');unicode-range:U+0400-045F,U+0490-0491,U+04B0-04B1,U+2116;}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:700;src:local('Ubuntu Bold'),local('Ubuntu-Bold'),url(//fonts.gstatic.com/s/ubuntu/v14/4iCv6KVjbNBYlgoCxCvjvGyNL4U.woff2)format('woff2');unicode-range:U+1F00-1FFF;}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:700;src:local('Ubuntu Bold'),local('Ubuntu-Bold'),url(//fonts.gstatic.com/s/ubuntu/v14/4iCv6KVjbNBYlgoCxCvjs2yNL4U.woff2)format('woff2');unicode-range:U+0370-03FF;}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:700;src:local('Ubuntu Bold'),local('Ubuntu-Bold'),url(//fonts.gstatic.com/s/ubuntu/v14/4iCv6KVjbNBYlgoCxCvjvmyNL4U.woff2)format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:700;src:local('Ubuntu Bold'),local('Ubuntu-Bold'),url(//fonts.gstatic.com/s/ubuntu/v14/4iCv6KVjbNBYlgoCxCvjsGyN.woff2)format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1200px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1200px;
max-width: 1200px;
_width: 1200px;
}
.main-inner .columns {
padding-left: 300px;
padding-right: 0px;
}
.main-inner .fauxcolumn-center-outer {
left: 300px;
right: 0px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("300px") -
parseInt("0px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 300px;
}
.main-inner .fauxcolumn-right-outer {
width: 0px;
}
.main-inner .column-left-outer {
width: 300px;
right: 100%;
margin-left: -300px;
}
.main-inner .column-right-outer {
width: 0px;
margin-right: -0px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<SCRIPT LANGUAGE='JavaScript'>
<!-- if (!confirm('Nosso site utiliza cookies para uma melhor experiência de navegação')) { window.close(); } // -->
</SCRIPT>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=879187669689671629&amp;zx=aa9b9036-0c42-4868-9193-0c0ca95e96ef' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=879187669689671629&amp;zx=aa9b9036-0c42-4868-9193-0c0ca95e96ef' rel='stylesheet'/></noscript>

</head>
<body class='loading variant-icy'>
<div class='navbar no-items section' id='navbar' name='Navbar'>
</div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabeçalho'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.jatainews.com.br/' style='display: block'>
<img alt='Jataí News' height='200px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/-ge1M0rttGiA/Xa7f9I5O-XI/AAAAAAAAXFM/P0jnfayKdls4pOEtLWw03LQi4614kbFKACK4BGAYYCw/s1600/JataiNew290x100-Centro.jpg' style='display: block' width='1400px; '/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol' name='Entre colunas'><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Índice</h2>
<div class='widget-content'>
<ul>
<li>
<a href='http://www.jatainews.com.br/'>Início</a>
</li>
<li>
<a href='http://www.multicinecinemas.com.br/?cidade=ja&p=mapa_site'>Cinema</a>
</li>
<li>
<a href='http://www.jatainews.com.br/p/jatai.html'>Jataí</a>
</li>
<li>
<a href='http://www.jatainews.com.br/p/agronegocio.html'>Rural</a>
</li>
<li>
<a href='http://www.jatainews.com.br/p/juris.html'>Juris</a>
</li>
<li>
<a href='http://www.canalrural.com.br/cotacao/'>Arroba da Vaca</a>
</li>
<li>
<a href='http://www.jatainews.com.br/p/artigos.html'>Palestras</a>
</li>
<li>
<a href='http://www.jatainews.com.br/p/empreendedorismo.html'>Empreendedorismo</a>
</li>
<li>
<a href='http://ruralagronews.blogspot.com.br/'>Agro News</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' rel='nofollow' target='configPageList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>Prevenir, essa é a ideia</h2>
<div class='widget-content'>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-HVTDztzlMUk/XpTgKBc9O4I/AAAAAAAAOBw/RLWbH_Yz1NAyR7_Apyr5DS9q8f8_sdDaACLcBGAsYHQ/s1600/CoronaVirus-600x160.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="160" data-original-width="600" height="170" src="https://1.bp.blogspot.com/-HVTDztzlMUk/XpTgKBc9O4I/AAAAAAAAOBw/RLWbH_Yz1NAyR7_Apyr5DS9q8f8_sdDaACLcBGAsYHQ/s640/CoronaVirus-600x160.jpg" width="640" /></a></div>
<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Seja sensato, fique em casa</h2>
<div class='widget-content'>
<h2 style="background-color: white; border: none; font-family: open_sansbold, Arial, Helvetica, sans-serif !important; letter-spacing: -0.05em; line-height: 1em; list-style: none; margin: 0px 0px 0.8em; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px !important; text-align: center; text-rendering: optimizelegibility; vertical-align: baseline;">
<span style="color: #990000; font-size: x-large; font-weight: normal;"><a href="https://webcache.googleusercontent.com/search?q=cache:https://www.saude.gov.br/saude-de-a-z/coronavirus">O que é coronavírus? (COVID-19)</a></span></h2>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://webcache.googleusercontent.com/search?q=cache:https://www.saude.gov.br/saude-de-a-z/coronavirus"><img border="0" data-original-height="172" data-original-width="953" height="115" src="https://1.bp.blogspot.com/-0z73eqXgPew/XoM1t773s_I/AAAAAAAAYJ8/aYKUCE6iPogd2ruaP9xnykgku5sSYPygQCLcBGAsYHQ/s640/Corona-Banner.jpg" width="640" /></a></div>
<div style="text-align: center;">
<span style="color: #990000; font-size: x-large; font-weight: normal;"><br /></span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>sexta-feira, 24 de abril de 2020</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-V-qpPCW4Xgw/XqLUcV68inI/AAAAAAAAOH0/QzEfCR-wRf0AlnidKiHUXlBaB32e1rgGQCLcBGAsYHQ/s320/Cultos-Missas.jpeg' itemprop='image_url'/>
<meta content='879187669689671629' itemprop='blogId'/>
<meta content='4408113937744817599' itemprop='postId'/>
<a name='4408113937744817599'></a>
<h3 class='post-title entry-title' itemprop='name'>
Decreto Municipal permite cultos e missas
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-4408113937744817599' itemprop='description articleBody'>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-V-qpPCW4Xgw/XqLUcV68inI/AAAAAAAAOH0/QzEfCR-wRf0AlnidKiHUXlBaB32e1rgGQCLcBGAsYHQ/s1600/Cultos-Missas.jpeg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="1080" data-original-width="1080" height="320" src="https://1.bp.blogspot.com/-V-qpPCW4Xgw/XqLUcV68inI/AAAAAAAAOH0/QzEfCR-wRf0AlnidKiHUXlBaB32e1rgGQCLcBGAsYHQ/s320/Cultos-Missas.jpeg" width="320" /></a></div>
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Neste dia 23, quinta-feira, o prefeito Vinícius Luz lançou o decreto 3.714 que permite a realização de missas e cultos em Jataí com algumas medidas de segurança.</span><br />
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span>
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><b>Os mesmos devem seguir medidas de proteção, tais como:</b></span><br />
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span>
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">- A disponibilização de produtos para higienizar as mãos e calçados;</span><br />
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">- Distanciamento entre os fiéis de no mínimo dois metros;</span><br />
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">- Proibir o acesso à igreja, de pessoas dentro dos grupos de risco;</span><br />
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">- Suspender a entrada de fiéis sem máscara;</span><br />
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">- Só permitir a entrada de 30% da capacidade total entre outras.</span><br />
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span>
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Para que seja possível a realização desses eventos é necessária a assinatura de um termo de responsabilidade e compromisso.</span><br />
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span>
<span style="background-color: white; color: #333333; font-family: &quot;verdana&quot; , &quot;geneva&quot; , sans-serif; font-size: 15px;">Confira o decreto e o termo clicando&nbsp;</span><a href="http://www.jatai.go.gov.br/download/decreto-no3714-realizacao-das-celebracoes-religiosas/?wpdmdl=42262&amp;masterkey=5ea21c1e0e663" rel="noopener" style="background-color: white; box-sizing: border-box; color: #3b5998; font-family: Verdana, Geneva, sans-serif; font-size: 15px; text-decoration-line: none;" target="_blank"><strong style="box-sizing: border-box;">AQUI</strong></a><span style="background-color: white; color: #333333; font-family: &quot;verdana&quot; , &quot;geneva&quot; , sans-serif; font-size: 15px;">.&nbsp;</span><br />
<span style="background-color: white; color: #333333; font-family: &quot;verdana&quot; , &quot;geneva&quot; , sans-serif; font-size: 15px;"><span style="font-family: Verdana, Geneva, sans-serif;">E-mail para envio do termo:</span><br style="box-sizing: border-box; font-family: Verdana, Geneva, sans-serif;" /><a href="mailto:termo@jatai.go.gov.br" style="box-sizing: border-box; color: #3b5998; font-family: Verdana, Geneva, sans-serif; text-decoration-line: none;">termo@jatai.go.gov.br</a></span>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Posted by
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<span itemprop='name'>Jataí News</span>
</span>
</span>
<span class='post-timestamp'>
on
<meta content='http://www.jatainews.com.br/2020/04/decreto-municipal-permite-cultos-e.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.jatainews.com.br/2020/04/decreto-municipal-permite-cultos-e.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2020-04-24T08:59:00-03:00'>abril 24, 2020</abbr></a>
</span>
<span class='reaction-buttons'>
<table border='0' cellpadding='0' cellspacing='0' width='100%'><tr>
<td class='reactions-label-cell' nowrap='nowrap' valign='top' width='1%'>
<span class='reactions-label'>
Reações:</span>&#160;</td>
<td><iframe allowtransparency='true' class='reactions-iframe' frameborder='0' name='reactions' scrolling='no' src='https://www.blogger.com/blog-post-reactions.g?options=%5Bengra%C3%A7ado,+interessante,+legal%5D&amp;textColor=%23080000#http://www.jatainews.com.br/2020/04/decreto-municipal-permite-cultos-e.html'></iframe></td>
</tr></table>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=879187669689671629&postID=4408113937744817599' title='Enviar esta postagem'>
<img alt='' class='icon-action' height='13' src='https://resources.blogblog.com/img/icon18_email.gif' width='18'/>
</a>
</span>
<span class='item-control blog-admin pid-220409203'>
<a href='https://www.blogger.com/post-edit.g?blogID=879187669689671629&postID=4408113937744817599&from=pencil' title='Editar postagem'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=879187669689671629&postID=4408113937744817599&target=email' target='_blank' title='Enviar por e-mail'><span class='share-button-link-text'>Enviar por e-mail</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=879187669689671629&postID=4408113937744817599&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=879187669689671629&postID=4408113937744817599&target=twitter' target='_blank' title='Compartilhar no Twitter'><span class='share-button-link-text'>Compartilhar no Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=879187669689671629&postID=4408113937744817599&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartilhar no Facebook'><span class='share-button-link-text'>Compartilhar no Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=879187669689671629&postID=4408113937744817599&target=pinterest' target='_blank' title='Compartilhar com o Pinterest'><span class='share-button-link-text'>Compartilhar com o Pinterest</span></a>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Nenhum comentário:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<a href='https://www.blogger.com/comment.g?blogID=879187669689671629&postID=4408113937744817599&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>Postar um comentário</a>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
<a name='links'></a><h4><!--Can't find substitution for tag [post.backlinksLabel]--></h4>
<p class='comment-footer'>
<a class='comment-link' href='' id='Blog1_backlinks-create-link' target='_blank'><!--Can't find substitution for tag [post.createLinkLabel]--></a>
</p>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.jatainews.com.br/2020/04/reducao-de-5-milhoes-em-despesas.html' id='Blog1_blog-pager-newer-link' title='Postagem mais recente'>Postagem mais recente</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.jatainews.com.br/2020/04/rapidinha-jn-o-popular-decretos-e.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>Postagem mais antiga</a>
</span>
<a class='home-link' href='http://www.jatainews.com.br/'>Página inicial</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Assinar:
<a class='feed-link' href='http://www.jatainews.com.br/feeds/4408113937744817599/comments/default' target='_blank' type='application/atom+xml'>Postar comentários (Atom)</a>
</div>
</div>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
<div class='sidebar section' id='sidebar-left-1'><div class='widget Image' data-version='1' id='Image11'>
<h2>Gênio Eurípedes, o mago das letras</h2>
<div class='widget-content'>
<a href='https://www.facebook.com/photo.php?fbid=1412000352281773&set=a.105504589598029&type=3&theater'>
<img alt='Gênio Eurípedes, o mago das letras' height='201' id='Image11_img' src='http://2.bp.blogspot.com/-o7SIiskA5sU/Xp7-z8pG7tI/AAAAAAAAOHE/B0PtcG0jD5YUWhVwFxcBmoUvJxLAr1zqQCK4BGAYYCw/s236/Genio-Pedra.jpg' width='236'/>
</a>
<br/>
<span class='caption'>De fato alguns veem uma pedra, outros uma ponte para a travessia triunfal. Sim, são várias leituras, ufanismos e olhares da vida. Venceremos a maré. E o Brasil continuará sendo um País cobiçado no mundo.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=Image&widgetId=Image11&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image11"));' rel='nofollow' target='configImage11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Cabreu Voip</h2>
<div class='widget-content'>
<a href='http://www.cabreuvoip.com.br/novo/streaming.php'>
<img alt='Cabreu Voip' height='76' id='Image1_img' src='http://2.bp.blogspot.com/-hr-OKacWCBk/XpDo5FpbigI/AAAAAAAAN-8/S45t8wxhJpIrnnVCTlJp5bHXjd1jBqA_ACK4BGAYYCw/s1600/CabreuVoip.jpg' width='236'/>
</a>
<br/>
<span class='caption'>Construtor de sites, Hospedagem e streaming</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image17'>
<h2>Festival das Abelhas - Participe!</h2>
<div class='widget-content'>
<img alt='Festival das Abelhas - Participe!' height='63' id='Image17_img' src='http://2.bp.blogspot.com/-qDFLhT_txic/Xm_fTepbKlI/AAAAAAAAYG8/O9iciKPP6msYDwME9yUqnzC6ad9LDTW-wCK4BGAYYCw/s1600/FestivalAbelhas-Inscricoes.jpg' width='236'/>
<br/>
<span class='caption'>Inscrições Abertas!</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=Image&widgetId=Image17&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image17"));' rel='nofollow' target='configImage17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Destaques</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.jatainews.com.br/2020/04/governador-anuncia-novo-decreto.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-WjL1HSW7zg0/XlkBS6fgCYI/AAAAAAAANYY/HKN81ntorQInOEvhRHGEDfiQDQpFO0GXgCPcBGAYYCw/w72-h72-p-k-no-nu/governo_de_goias_1111.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.jatainews.com.br/2020/04/governador-anuncia-novo-decreto.html'>Governador anuncia novo decreto</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.jatainews.com.br/2020/04/sem-cinema-e-sem-praca-de-alimentacao.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-z73xsIJ_XTg/Xp2K-ZZxDSI/AAAAAAAAOGs/2sYe6l1N220lx6YCHW8DUcBxO9ZbEubNgCLcBGAsYHQ/w72-h72-p-k-no-nu/ShoppingJatahy.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.jatainews.com.br/2020/04/sem-cinema-e-sem-praca-de-alimentacao.html'>Sem cinema e sem praça de alimentação</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.jatainews.com.br/2020/04/governo-municipal-decreta-ponto.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-7QlYatQurfI/TVkQTHDRFeI/AAAAAAAAA0U/mStQ1zqxSAQG86vz5mzlFPCSirt-qvVcACPcBGAYYCw/w72-h72-p-k-no-nu/smt-motos.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.jatainews.com.br/2020/04/governo-municipal-decreta-ponto.html'>Governo Municipal decreta ponto facultativo</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.jatainews.com.br/2020/04/rapidinha-jn-puxando-orelhas.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-wU3xgijNU6c/Xp2WezBNygI/AAAAAAAAOG0/WcbhhJMVgQYmhLbMxL0Ql-0gAK9k2dSeACLcBGAsYHQ/w72-h72-p-k-no-nu/Gidros-Mini.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.jatainews.com.br/2020/04/rapidinha-jn-puxando-orelhas.html'>Rapidinha JN - Puxando orelhas</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.jatainews.com.br/2020/04/companhia-de-distribuicao-de-energia-em.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-ObI8bPn8pvo/XpWzgaSpEXI/AAAAAAAAODI/Bg_tPj5LS6sWpqrXlSRAk3mcylPRSaNiQCLcBGAsYHQ/w72-h72-p-k-no-nu/Enel-Auto-Leitura.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.jatainews.com.br/2020/04/companhia-de-distribuicao-de-energia-em.html'>Companhia de distribuição de energia em Goiás diz que está tudo pronto para a auto-leitura</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.jatainews.com.br/2020/04/com-palavra-o-editor.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-H9XB21XtlvY/WC2MkHhHibI/AAAAAAAAENE/-2bc6lbCemMtNqBZLfwbln2ny4UohurewCPcBGAYYCw/w72-h72-p-k-no-nu/Gidros-Mini.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.jatainews.com.br/2020/04/com-palavra-o-editor.html'>Com a palavra o Editor</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.jatainews.com.br/2020/04/coronavirus-por-que-nao-ha-casos.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-yAfEaYXR840/Xpmf7ctuacI/AAAAAAAAOEU/-zT8-1lnNWg-b4gJJgdZ-G6UZBcZRg96QCLcBGAsYHQ/w72-h72-p-k-no-nu/Turcomenistao-Corona.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.jatainews.com.br/2020/04/coronavirus-por-que-nao-ha-casos.html'>Coronavírus: por que não há casos registrados no Turcomenistão</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.jatainews.com.br/2020/04/brasileiro-nao-sabe-se-escuta-o.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-eFMI-wvlLUw/XpRjOG2asKI/AAAAAAAAOBY/KO9g4gXv4ew3USGPeW56Y4r3BE6tSE_4wCLcBGAsYHQ/w72-h72-p-k-no-nu/ministro-da-saude-luiz-henrique-mandetta-durante-entrevista-ao-fantastico.png'/>
</a>
</div>
<div class='item-title'><a href='http://www.jatainews.com.br/2020/04/brasileiro-nao-sabe-se-escuta-o.html'>Brasileiro não sabe se escuta o ministro ou o presidente, diz Mandetta</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.jatainews.com.br/2020/04/legislativo-jataiense-com-novos.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-MsQcbe7RQvo/WQEVG6iDMTI/AAAAAAAAEhQ/UhYrwrdUpTAUmpHa7wHa3__0tln-Hzf5gCPcBGAYYCw/w72-h72-p-k-no-nu/Av.RioClaro.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.jatainews.com.br/2020/04/legislativo-jataiense-com-novos.html'>Legislativo Jataiense com novos horários a partir desta Quarta-Feira</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.jatainews.com.br/2020/04/decreto-do-governo-de-goias-flexibiliza.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-WjL1HSW7zg0/XlkBS6fgCYI/AAAAAAAANYY/HKN81ntorQInOEvhRHGEDfiQDQpFO0GXgCPcBGAYYCw/w72-h72-p-k-no-nu/governo_de_goias_1111.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.jatainews.com.br/2020/04/decreto-do-governo-de-goias-flexibiliza.html'>Decreto do Governo de Goiás flexibiliza algumas atividades</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image28'>
<h2>Dr. Tarcísio Júnior</h2>
<div class='widget-content'>
<img alt='Dr. Tarcísio Júnior' height='190' id='Image28_img' src='http://2.bp.blogspot.com/-UIGvlYhfdRg/VO7581YqZ6I/AAAAAAAAOOw/fyGzl7XwZ4c/s1600/Tarcisio.jpg' width='110'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=Image&widgetId=Image28&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image28"));' rel='nofollow' target='configImage28' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image8'>
<h2>Danilo Bike - R. Cap. Serafim de Barros, 2852, bem pertinho do Lago Diacuy</h2>
<div class='widget-content'>
<img alt='Danilo Bike - R. Cap. Serafim de Barros, 2852, bem pertinho do Lago Diacuy' height='190' id='Image8_img' src='http://1.bp.blogspot.com/-KiHA9Rqs6WM/UZN-0oX97XI/AAAAAAAAI2k/aJ10cGx1gIE/s230/Danilo-Bike-anigif.gif' width='190'/>
<br/>
<span class='caption'>Danilo Bike é: Acessórios, peças, oficina especializada e você é atendido pelo dono com toda sua simpatia. Fone: 3632-6608</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=Image&widgetId=Image8&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image8"));' rel='nofollow' target='configImage8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image24'>
<h2>Dr. Carlos Freitas - Especialista em ortodontia</h2>
<div class='widget-content'>
<a href='https://www.facebook.com/carlosantonio.freitasfilho.7'>
<img alt='Dr. Carlos Freitas - Especialista em ortodontia' height='156' id='Image24_img' src='http://3.bp.blogspot.com/-2-jAlG5j-Yg/WsepqnUTdqI/AAAAAAAAFpE/E8MCEbHkNG4dszNegH6AqXgxyBGjzrK0wCK4BGAYYCw/s1600/Carlos-Ortodontia.jpg' width='156'/>
</a>
<br/>
<span class='caption'>Clínica Notre Dame - Rua: Benjamin Constant, 584 (64) 3631-2243 / (64) 9-9699-5352</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=Image&widgetId=Image24&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image24"));' rel='nofollow' target='configImage24' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image6'>
<h2>Martha Tum consultora Natura - Cel. 9959-4841</h2>
<div class='widget-content'>
<img alt='Martha Tum consultora Natura - Cel. 9959-4841' height='162' id='Image6_img' src='http://2.bp.blogspot.com/-6hc_2Ezjh48/VOcfx88pibI/AAAAAAAACBA/Pr8w-7_PUUg/s240/natura-ingridrossin-martha.jpg' width='240'/>
<br/>
<span class='caption'>Pronta entrega para você mais bonita - Cel. 9959-4841</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' rel='nofollow' target='configImage6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image14'>
<h2>Palestra - Os Três Pilares na Arte de Vender</h2>
<div class='widget-content'>
<a href='http://gideonerosa.blogspot.com.br/2016/04/os-tres-pilares-da-arte-de-vender-pre.html'>
<img alt='Palestra - Os Três Pilares na Arte de Vender' height='117' id='Image14_img' src='http://4.bp.blogspot.com/-mqRrJ-5fEqQ/WBsL9EECIQI/AAAAAAAAR38/ngbUfrEwM1wpLMFx4w7CJ-s5sOPgozG1ACK4B/s1600/Palestra-Venda-004.jpg' width='156'/>
</a>
<br/>
<span class='caption'>Vender bem em tempo de crise</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=Image&widgetId=Image14&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image14"));' rel='nofollow' target='configImage14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image25'>
<h2>Nota Fiscal Eletrônica</h2>
<div class='widget-content'>
<a href='http://jatai.bsit-br.com.br/nfse/'>
<img alt='Nota Fiscal Eletrônica' height='55' id='Image25_img' src='http://1.bp.blogspot.com/-1QKfEgCOdtw/TlzhdWspePI/AAAAAAAACn4/LJYS1dl9bNc/s150/Nota-Fiscal-Eletronica.JPG' width='150'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=Image&widgetId=Image25&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image25"));' rel='nofollow' target='configImage25' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image4'>
<div class='widget-content'>
<a href='http://www.radioideias.com.pt/'>
<img alt='' height='74' id='Image4_img' src='http://3.bp.blogspot.com/-NEbekkNJqWU/W5-0hBolVhI/AAAAAAAAGHg/qA3HCQyBOn4OUub8q88SCGTO8oQUGr4LQCK4BGAYYCw/s1600/radioIdeias.jpg' width='156'/>
</a>
<br/>
<span class='caption'>Sintra - Portugal</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' rel='nofollow' target='configImage4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image9'>
<h2>Jataí</h2>
<div class='widget-content'>
<img alt='Jataí' height='107' id='Image9_img' src='http://2.bp.blogspot.com/-NCCe5m3u2h8/VPmJcYcR-EI/AAAAAAAAOTQ/jIS4tncWAGc/s1600/jatai-mapa_acessojatai.jpg' width='210'/>
<br/>
<span class='caption'>Entroncamento de três  rodovias Federais, as BRs 060, 158 e 364</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=Image&widgetId=Image9&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' rel='nofollow' target='configImage9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Followers' data-version='1' id='Followers1'>
<h2 class='title'>Seguidores</h2>
<div class='widget-content'>
<div id='Followers1-wrapper'>
<div style='margin-right:2px;'>
<div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="followers-iframe-container"></div>
<script type="text/javascript">
    window.followersIframe = null;
    function followersIframeOpen(url) {
      gapi.load("gapi.iframes", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          window.followersIframe = gapi.iframes.getContext().openChild({
            url: url,
            where: document.getElementById("followers-iframe-container"),
            messageHandlersFilter: gapi.iframes.CROSS_ORIGIN_IFRAMES_FILTER,
            messageHandlers: {
              '_ready': function(obj) {
                window.followersIframe.getIframeEl().height = obj.height;
              },
              'reset': function() {
                window.followersIframe.close();
                followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d879187669689671629\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByMwODAwMDAiByMyOWFhZTEqByNmZmZmZmYyByMwODAwMDA6ByMwODAwMDBCByMyOWFhZTFKByNmZmZmZmZSByMyOWFhZTFaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d4408113937744817599\x26origin\x3dhttp://www.jatainews.com.br/");
              },
              'open': function(url) {
                window.followersIframe.close();
                followersIframeOpen(url);
              },
              'blogger-ping': function() {
              }
            }
          });
        }
      });
    }
    followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d879187669689671629\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByMwODAwMDAiByMyOWFhZTEqByNmZmZmZmYyByMwODAwMDA6ByMwODAwMDBCByMyOWFhZTFKByNmZmZmZmZSByMyOWFhZTFaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d4408113937744817599\x26origin\x3dhttp://www.jatainews.com.br/");
  </script></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=Followers&widgetId=Followers1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Followers1"));' rel='nofollow' target='configFollowers1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image19'>
<h2>JN Serviço</h2>
<div class='widget-content'>
<a href='http://www.febraban.org.br/Arquivo/Bancos/sitebancos2-0.asp'>
<img alt='JN Serviço' height='119' id='Image19_img' src='http://4.bp.blogspot.com/-FcGkk0Gm6HQ/UJj9xSQEsRI/AAAAAAAAFZY/em6-oH5hrq0/s210/febraban.JPG' width='205'/>
</a>
<br/>
<span class='caption'>Clique no banner e encontre o banco desejado</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=Image&widgetId=Image19&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image19"));' rel='nofollow' target='configImage19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image23'>
<h2>Empregos</h2>
<div class='widget-content'>
<a href='http://www.jatai.go.gov.br/index.php?option=com_content&view=article&id=132:painel-de-vagas-do-sine&catid=49:ofertas-de-emprego-sine&Itemid=192'>
<img alt='Empregos' height='156' id='Image23_img' src='http://1.bp.blogspot.com/-CjqPhli8rlI/T6EdEWjU2oI/AAAAAAAADv0/Dhv69U9igr4/s210/procurar-emprego-.jpg' width='210'/>
</a>
<br/>
<span class='caption'>Sua oportunidade de emprego a um clic de suas mãos.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=Image&widgetId=Image23&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image23"));' rel='nofollow' target='configImage23' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image18'>
<h2>Agro News</h2>
<div class='widget-content'>
<a href='http://ruralagronews.blogspot.com.br/'>
<img alt='Agro News' height='190' id='Image18_img' src='http://2.bp.blogspot.com/-HKXk87gJ0GQ/V3Pr8vWCXKI/AAAAAAAARRI/B8uFpmw_ZQYX5-o-xO7oNhnlk8Ftb9T2wCK4B/s190/AgroNews-220.jpg' width='190'/>
</a>
<br/>
<span class='caption'>Mais uma ferramenta pra você ficar por dentro do mundo Agro</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=Image&widgetId=Image18&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image18"));' rel='nofollow' target='configImage18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image12'>
<h2>Gráfica Rápida</h2>
<div class='widget-content'>
<a href='https://www.facebook.com/grapidajatai/'>
<img alt='Gráfica Rápida' height='177' id='Image12_img' src='http://1.bp.blogspot.com/-9pk73hCMrFI/XWWEuxpSkTI/AAAAAAAALO4/LscG2eJCibovfQiHWQIDju52XQTwRg7-gCK4BGAYYCw/s1600/GraficaRapida.jpg' width='236'/>
</a>
<br/>
<span class='caption'>Impressos e Brindes - Av. Brasil, 913 bem no centro da cidade - Telefone: 3631-3233</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=Image&widgetId=Image12&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image12"));' rel='nofollow' target='configImage12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML16'>
<h2 class='title'>Tempo - Click Mídia Agência</h2>
<div class='widget-content'>
<!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --><iframe allowtransparency="true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" src="http://www.cptec.inpe.br/widget/widget.php?p=2755&w=h&c=748ccc&f=ffffff" height="200px" width="215px"></iframe><noscript>Previs&atilde;o de <a href="http://www.cptec.inpe.br/cidades/tempo/2755">Jataí/GO</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE -->

clickmidia@gmail.com
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' rel='nofollow' target='configHTML16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image10'>
<h2>JN Empregos</h2>
<div class='widget-content'>
<a href='http://jatai.go.gov.br/index.php?option=com_content&view=article&id=8063:painel-de-vagas-do-sine&catid=1:ultimas-noticias&Itemid=192'>
<img alt='JN Empregos' height='115' id='Image10_img' src='http://1.bp.blogspot.com/-qGYahsfuiyc/Wec9QIFHAYI/AAAAAAAAT-8/dg9_dPnpTpY0hQIrBnlwAKRbITbXW3bBgCK4BGAYYCw/s1600/VagasEmpregos.jpg' width='190'/>
</a>
<br/>
<span class='caption'>Vagas de Trabalho no Sine</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=Image&widgetId=Image10&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image10"));' rel='nofollow' target='configImage10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<h2>Portal de conteúdos</h2>
<div class='widget-content'>
<a href='http://goiaspress.com.br'>
<img alt='Portal de conteúdos' height='110' id='Image3_img' src='http://1.bp.blogspot.com/-fvDErGG02wU/XbM9-TxOjsI/AAAAAAAAXI8/Wu3yXBmyKzMbLPXTeKucZ9IaSyHU4KM0QCK4BGAYYCw/s1600/GoiasPress-500x200.jpg' width='261'/>
</a>
<br/>
<span class='caption'>Esta é mais uma opção para você ficar mais informado e mais uma excelente ferramenta de publicidade para seus negócios. Visite, conheça e anuncie. Um estado inteiro quer te ver.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' rel='nofollow' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<h2 class='title'>Fale direto com a redação</h2>
<div class='widget-content'>
<button type="button" onclick="javascript:window.open('http://www.emailmeform.com/builder/form/c6x4bshwfpbfbiyuj8');">Clique aqui!</button>
Nosso email: jatainews@gmail.com
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' rel='nofollow' target='configHTML12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image7'>
<h2>Denuncie, Reclame, faça contato!</h2>
<div class='widget-content'>
<a href='http://www.jatai.go.gov.br/denuncias-reclamacoes-e-sugestoes-prefeitura-aprimora-funcionamento-da-ouvidoria-municipal/'>
<img alt='Denuncie, Reclame, faça contato!' height='239' id='Image7_img' src='http://3.bp.blogspot.com/-0DmSQp0KrDY/XAUTawKsbUI/AAAAAAAAG_M/F8Kv18aKuBEY4nSejHuD2p4AbcjWLpGogCK4BGAYYCw/s1600/Ouvidoria-pref.jpg' width='236'/>
</a>
<br/>
<span class='caption'>Faça uso dos caminhos práticos para suas reclamações o Governo Municipal quer te ouvir.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=Image&widgetId=Image7&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image7"));' rel='nofollow' target='configImage7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<h2 class='title'>Jataí, um Município em Desenvolvimento</h2>
<div class='widget-content'>
<marquee direction="left" height="100" scrollamount="5" width="200"><span style="font-weight: bold;"><a href="www.camarajatai.go.gov.br/"><span style="font-weight:bold;"><span style="color: #0b5394; font-family: Trebuchet MS, sans-serif; font-size: large;"><b><i>Acompanhe as sessões da Câmara Municipal e participe das decisões e desenvolvimento de Jataí&nbsp;</i></b></span></span></a></span><br /></marquee>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' rel='nofollow' target='configHTML9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image21'>
<h2>Agro News</h2>
<div class='widget-content'>
<a href='http://ruralagronews.blogspot.com.br/'>
<img alt='Agro News' height='190' id='Image21_img' src='http://2.bp.blogspot.com/-HKXk87gJ0GQ/V3Pr8vWCXKI/AAAAAAAARRI/B8uFpmw_ZQYX5-o-xO7oNhnlk8Ftb9T2wCK4B/s190/AgroNews-220.jpg' width='190'/>
</a>
<br/>
<span class='caption'>Mais uma ferramenta pra você ficar por dentro do mundo Agro</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=Image&widgetId=Image21&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image21"));' rel='nofollow' target='configImage21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogSearch' data-version='1' id='BlogSearch1'>
<h2 class='title'>Pesquisar outras notícias</h2>
<div class='widget-content'>
<div id='BlogSearch1_form'>
<form action='http://www.jatainews.com.br/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Pesquisar'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=BlogSearch&widgetId=BlogSearch1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogSearch1"));' rel='nofollow' target='configBlogSearch1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image15'>
<h2>Palestras Motivacionais</h2>
<div class='widget-content'>
<a href='http://gideonerosa.blogspot.com.br/'>
<img alt='Palestras Motivacionais' height='57' id='Image15_img' src='http://1.bp.blogspot.com/-zyR1J2W5mfc/Vt9FXISbRJI/AAAAAAAAQgE/kw9EMQWXQcM/s242/Gidros-Azul-Formiga.jpg' width='242'/>
</a>
<br/>
<span class='caption'>Faça contato e comece a mudar sua vida</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=Image&widgetId=Image15&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image15"));' rel='nofollow' target='configImage15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image5'>
<h2>Central de Concursos JN</h2>
<div class='widget-content'>
<a href='http://www.administradores.com.br/concursos/?search=&address_state=GO&fase='>
<img alt='Central de Concursos JN' height='162' id='Image5_img' src='http://1.bp.blogspot.com/-Dqh8g1n3LMY/VT4g19FphiI/AAAAAAAACHY/Trdk4tN3vPc/s240/Central-Concursos-JN.jpg' width='240'/>
</a>
<br/>
<span class='caption'>Encontre sua carreira estável aqui</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' rel='nofollow' target='configImage5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Receba o JN no seu e-mail</h2>
<div class='widget-content'>
<form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=blogspot/qBUqT', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Entre com seu email:</p><p><input type="text" style="width:140px" name="email" /></p><input type="hidden" value="blogspot/qBUqT" name="uri" /><input type="hidden" name="loc" value="pt_BR" /><input type="submit" value="Subscribe" /></form>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<h2 class='title'>Publicidade</h2>
<div class='widget-content'>
<script src="http://ads70504.hotwords.com/show.jsp?id=70504&cor=005F00&tag=div&atr=class&vatr=post-body entry-content"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' rel='nofollow' target='configHTML13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image27'>
<h2>3 em 1</h2>
<div class='widget-content'>
<img alt='3 em 1' height='93' id='Image27_img' src='http://4.bp.blogspot.com/-2ic4Jf4ULkA/URU0mYxrrdI/AAAAAAAAHtc/hvSPvhIGp8s/s230/oba-peq.jpg' width='170'/>
<br/>
<span class='caption'>Três coisas em um só lugar: Lanchonete, Lan House e Informática. Essa é a Oba. Seja bem vindo. Av. Rio Claro 850 - Tel. 3631-8918</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=Image&widgetId=Image27&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image27"));' rel='nofollow' target='configImage27' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image22'>
<h2>OAB Jataí</h2>
<div class='widget-content'>
<a href='http://www.oabjatai.org.br'>
<img alt='OAB Jataí' height='83' id='Image22_img' src='http://2.bp.blogspot.com/_cbnnrWcbz5Y/TLDr_0VwEhI/AAAAAAAAAwM/RwQc5mM3FjQ/S170/OAB.jpg' width='150'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=Image&widgetId=Image22&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image22"));' rel='nofollow' target='configImage22' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Subscribe' data-version='1' id='Subscribe1'>
<div style='white-space:nowrap'>
<h2 class='title'>Subscreva o Jataí News</h2>
<div class='widget-content'>
<div class='subscribe-wrapper subscribe-type-POST'>
<div class='subscribe expanded subscribe-type-POST' id='SW_READER_LIST_Subscribe1POST' style='display:none;'>
<div class='top'>
<span class='inner' onclick='return(_SW_toggleReaderList(event, "Subscribe1POST"));'>
<img class='subscribe-dropdown-arrow' src='https://resources.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://resources.blogblog.com/img/icon_feed12.png'/>
Postagens
</span>
<div class='feed-reader-links'>
<a class='feed-reader-link' href='https://www.netvibes.com/subscribe.php?url=http%3A%2F%2Fwww.jatainews.com.br%2Ffeeds%2Fposts%2Fdefault' target='_blank'>
<img src='https://resources.blogblog.com/img/widgets/subscribe-netvibes.png'/>
</a>
<a class='feed-reader-link' href='https://add.my.yahoo.com/content?url=http%3A%2F%2Fwww.jatainews.com.br%2Ffeeds%2Fposts%2Fdefault' target='_blank'>
<img src='https://resources.blogblog.com/img/widgets/subscribe-yahoo.png'/>
</a>
<a class='feed-reader-link' href='http://www.jatainews.com.br/feeds/posts/default' target='_blank'>
<img align='absmiddle' class='feed-icon' src='https://resources.blogblog.com/img/icon_feed12.png'/>
                  Atom
                </a>
</div>
</div>
<div class='bottom'></div>
</div>
<div class='subscribe' id='SW_READER_LIST_CLOSED_Subscribe1POST' onclick='return(_SW_toggleReaderList(event, "Subscribe1POST"));'>
<div class='top'>
<span class='inner'>
<img class='subscribe-dropdown-arrow' src='https://resources.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<span onclick='return(_SW_toggleReaderList(event, "Subscribe1POST"));'>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://resources.blogblog.com/img/icon_feed12.png'/>
Postagens
</span>
</span>
</div>
<div class='bottom'></div>
</div>
</div>
<div class='subscribe-wrapper subscribe-type-PER_POST'>
<div class='subscribe expanded subscribe-type-PER_POST' id='SW_READER_LIST_Subscribe1PER_POST' style='display:none;'>
<div class='top'>
<span class='inner' onclick='return(_SW_toggleReaderList(event, "Subscribe1PER_POST"));'>
<img class='subscribe-dropdown-arrow' src='https://resources.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://resources.blogblog.com/img/icon_feed12.png'/>
Comentários
</span>
<div class='feed-reader-links'>
<a class='feed-reader-link' href='https://www.netvibes.com/subscribe.php?url=http%3A%2F%2Fwww.jatainews.com.br%2Ffeeds%2F4408113937744817599%2Fcomments%2Fdefault' target='_blank'>
<img src='https://resources.blogblog.com/img/widgets/subscribe-netvibes.png'/>
</a>
<a class='feed-reader-link' href='https://add.my.yahoo.com/content?url=http%3A%2F%2Fwww.jatainews.com.br%2Ffeeds%2F4408113937744817599%2Fcomments%2Fdefault' target='_blank'>
<img src='https://resources.blogblog.com/img/widgets/subscribe-yahoo.png'/>
</a>
<a class='feed-reader-link' href='http://www.jatainews.com.br/feeds/4408113937744817599/comments/default' target='_blank'>
<img align='absmiddle' class='feed-icon' src='https://resources.blogblog.com/img/icon_feed12.png'/>
                  Atom
                </a>
</div>
</div>
<div class='bottom'></div>
</div>
<div class='subscribe' id='SW_READER_LIST_CLOSED_Subscribe1PER_POST' onclick='return(_SW_toggleReaderList(event, "Subscribe1PER_POST"));'>
<div class='top'>
<span class='inner'>
<img class='subscribe-dropdown-arrow' src='https://resources.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<span onclick='return(_SW_toggleReaderList(event, "Subscribe1PER_POST"));'>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://resources.blogblog.com/img/icon_feed12.png'/>
Comentários
</span>
</span>
</div>
<div class='bottom'></div>
</div>
</div>
<div style='clear:both'></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=Subscribe&widgetId=Subscribe1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Subscribe1"));' rel='nofollow' target='configSubscribe1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image16'>
<h2>Jataí, uma linda cidade</h2>
<div class='widget-content'>
<img alt='Jataí, uma linda cidade' height='173' id='Image16_img' src='http://1.bp.blogspot.com/-nnbk9xzCQMw/WDcJcoX9itI/AAAAAAAASBQ/eOi65nrATmwWm2ZJxfImea-3pMGA1IMrACK4B/s242/foto-jatai.jpg' width='242'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=Image&widgetId=Image16&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image16"));' rel='nofollow' target='configImage16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image13'>
<h2>Empregos</h2>
<div class='widget-content'>
<a href='http://www.jatai.go.gov.br/index.php?option=com_content&view=article&id=132:painel-de-vagas-do-sine&catid=49:ofertas-de-emprego-sine&Itemid=192'>
<img alt='Empregos' height='156' id='Image13_img' src='http://1.bp.blogspot.com/-CjqPhli8rlI/T6EdEWjU2oI/AAAAAAAADv0/Dhv69U9igr4/s210/procurar-emprego-.jpg' width='210'/>
</a>
<br/>
<span class='caption'>Sua oportunidade de emprego a um clic de suas mãos.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=Image&widgetId=Image13&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image13"));' rel='nofollow' target='configImage13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>Jatahy</h2>
<div class='widget-content'>
<a href='http://midias.camarajatai.go.gov.br/historia/'>
<img alt='Jatahy' height='130' id='Image2_img' src='http://3.bp.blogspot.com/_cbnnrWcbz5Y/TB9wzIBdNcI/AAAAAAAAAP0/AmkMc5Kx7gc/s200/jatahi.jpg' width='120'/>
</a>
<br/>
<span class='caption'>História de Jataí</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' rel='nofollow' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot section' id='footer-1'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Festa Legal é festa com alvará</h2>
<div class='widget-content'>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-PT2nScGB9FA/Wvl89stMMlI/AAAAAAAAU7k/z4ToxKxdJaYhPP0rmTZan6YRKvmyfYN6gCLcBGAs/s1600/festa-legal.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="348" data-original-width="1345" height="163" src="https://1.bp.blogspot.com/-PT2nScGB9FA/Wvl89stMMlI/AAAAAAAAU7k/z4ToxKxdJaYhPP0rmTZan6YRKvmyfYN6gCLcBGAs/s640/festa-legal.jpg" width="640" /></a></div>
<div style="text-align: center;">
<br /></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot section' id='footer-2-1'><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>Contador</h2>
<div class='widget-content'>
<!-- Histats.com START (hidden counter)--> <script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script> <a href="http://www.histats.com" target="_blank" title="stat counter" ><script type="text/javascript" > try {Histats.start(1,1167604,4,511,95,18,""); Histats.track_hits();} catch(err){}; </script></a> <noscript><a href="http://www.histats.com" target="_blank"><img src="http://sstatic1.histats.com/0.gif?1167604&amp;101" alt="stat counter" border="0" /></a></noscript> <!-- Histats.com END -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot section' id='footer-2-2'><div class='widget HTML' data-version='1' id='HTML8'>
<h2 class='title'>Thermas Jatahy - Os 40º graus de suas águas esperam por você</h2>
<div class='widget-content'>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://2.bp.blogspot.com/-SEOgIFXculI/XABg096a_zI/AAAAAAAAG7g/0PEF-_QhbigVNGp1G06RApJNbFMMrYGAQCLcBGAs/s1600/ThermasJatahy.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="300" data-original-width="800" height="240" src="https://2.bp.blogspot.com/-SEOgIFXculI/XABg096a_zI/AAAAAAAAG7g/0PEF-_QhbigVNGp1G06RApJNbFMMrYGAQCLcBGAs/s640/ThermasJatahy.jpg" width="640" /></a></div>
<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' rel='nofollow' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Rodapé'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Jatai News - FENAI 1204/09-J - 2010 - CNPJ 11.616.842/0001-99 - Diretor e Editor Gideone Rosa. Tema Espetacular Ltda.. Tecnologia do <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=879187669689671629&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2097981578-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>